<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '//ezodn.com/detroitchicago/raleigh.js?gcb=188-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Visiting the museums in the Netherlands during coronavirus &ndash; DutchReview</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dutchreview.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Museums in the Netherlands are reopening to visitors, but the experience is quite different from pre-corona. Here&#039;s our guide to museum-going during the corona crisis." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Visiting the museums in the Netherlands during coronavirus &ndash; DutchReview" />
	<meta property="og:description" content="Museums in the Netherlands are reopening to visitors, but the experience is quite different from pre-corona. Here&#039;s our guide to museum-going during the corona crisis." />
	<meta property="og:url" content="https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/" />
	<meta property="og:site_name" content="DutchReview" />
	<meta property="article:publisher" content="https://www.facebook.com/Dutchreview/" />
	<meta property="article:published_time" content="2020-06-23T10:22:08+00:00" />
	<meta property="og:image" content="https://dutchreview.com/wp-content/uploads/rijksmuseum-2127625_1280.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="767" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Dutchreviewing" />
	<meta name="twitter:site" content="@Dutchreviewing" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dutchreview.com/#organization","name":"DutchReview","url":"https://dutchreview.com/","sameAs":["https://www.facebook.com/Dutchreview/","https://www.instagram.com/dutchreview/","https://www.linkedin.com/company/3168239/","https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?","https://nl.pinterest.com/dutchreview/pins/","https://twitter.com/Dutchreviewing"],"logo":{"@type":"ImageObject","@id":"https://dutchreview.com/#logo","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview600pxBlack.png","width":600,"height":160,"caption":"DutchReview"},"image":{"@id":"https://dutchreview.com/#logo"}},{"@type":"WebSite","@id":"https://dutchreview.com/#website","url":"https://dutchreview.com/","name":"DutchReview","description":"News, stories, culture and reviews from the Netherlands","publisher":{"@id":"https://dutchreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dutchreview.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#primaryimage","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/rijksmuseum-2127625_1280.jpg","width":1200,"height":767,"caption":"Image: kirkandmimi/Pixabay https://pixabay.com/nl/photos/rijksmuseum-amsterdam-museum-2127625/"},{"@type":"WebPage","@id":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#webpage","url":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/","name":"Visiting the museums in the Netherlands during coronavirus &ndash; DutchReview","isPartOf":{"@id":"https://dutchreview.com/#website"},"primaryImageOfPage":{"@id":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#primaryimage"},"datePublished":"2020-06-23T10:22:08+00:00","dateModified":"2020-06-23T10:22:08+00:00","description":"Museums in the Netherlands are reopening to visitors, but the experience is quite different from pre-corona. Here's our guide to museum-going during the corona crisis.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/"]}]},{"@type":"NewsArticle","@id":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#article","isPartOf":{"@id":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#webpage"},"author":{"@id":"https://dutchreview.com/#/schema/person/538aa2d3d40c536a9e5bf0ba2ed338b2"},"headline":"Visiting the museums in the Netherlands during coronavirus","datePublished":"2020-06-23T10:22:08+00:00","dateModified":"2020-06-23T10:22:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#webpage"},"publisher":{"@id":"https://dutchreview.com/#organization"},"image":{"@id":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#primaryimage"},"articleSection":"Art,Culture,Living in the Netherlands","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://dutchreview.com/#organization"}},{"@type":["Person"],"@id":"https://dutchreview.com/#/schema/person/538aa2d3d40c536a9e5bf0ba2ed338b2","name":"Dimitra Karatza","image":{"@type":"ImageObject","@id":"https://dutchreview.com/#personlogo","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/Dimitra_Author_DutchReview-1.jpeg","caption":"Dimitra Karatza"},"description":"Dimitra left sunny Greece for the rainy Netherlands (the irony!), in pursuit of her Master degree in Media &amp; Creative Industries in Rotterdam. A newbie in Den Haag, she\u2019s cycling her way around the cosiest cafes and corners of the city.","sameAs":["https://www.instagram.com/dimitrakaratza_/","https://www.linkedin.com/in/dimitrakaratza/"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//widget.getyourguide.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Feed" href="https://dutchreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Comments Feed" href="https://dutchreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Visiting the museums in the Netherlands during coronavirus Comments Feed" href="https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dutchreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://dutchreview.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dutchreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dutchreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://dutchreview.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Varela+Round%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=2.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='getyourguide-widget-styles-css'  href='https://widget.getyourguide.com/v2/core.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dutchreview.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dutchreview.com/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1559302685' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://widget.getyourguide.com/v2/core.js'></script>
<link rel='https://api.w.org/' href='https://dutchreview.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dutchreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://dutchreview.com/?p=65590' />
<link rel="alternate" type="application/json+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fvisiting-the-museums-in-the-netherlands-during-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fvisiting-the-museums-in-the-netherlands-during-coronavirus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript">
		var revue_ajaxurl = 'https://dutchreview.com/wp-admin/admin-ajax.php';
	</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dutchreview.com/?wordfence_lh=1&hid=3AF9DF883F86F5784D7110659615EB97');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8c7cd7dad2","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"8c7cd7dad2","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.8.8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDFTW6');</script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/Dutchreview.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
	
		window.ndmCmpConfig = {
		forceLocale: 'EN',
		customColor: '#f28c00',
		privacyPolicy: "https://dutchreview.com/privacy-policy/"
	};
	
	// Enable lazy loading
	ndmtag.cmd.push(function() {
		ndmtag.settings.set('lazyLoad', true);
	});
	
        ndmtag.cmd.push(function() {
            
            ndmtag.defineAdSlot("dutchreview.com-ros-300x600", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-top", {
                type: "appnexus",
                id: 12208724,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-low", {
                type: "appnexus",
                id: 12208726,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-970x250", {
                type: "appnexus",
                id: 12208669,
                size: [970,250],
                promoSizes: [[728,90],[970,500],[1800,200],[1800,1000],[970,1000]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-low", {
                type: "appnexus",
                id: 12208710,
                size: [728,90]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-300x250", {
                type: "appnexus",
                id: 12208707,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-inpost", {
                type: "appnexus",
                id: 12536367,
                size: [728,90]
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-Mid", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-2", {
                type: "appnexus",
                id: 14615698,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

        })
    
</script>
<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/9e12f78c-06cd-47b0-b1af-a7c601c30fdd.js');/*]]>*/</script><!-- End Header Tag Code -->

    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39008885-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dutchreview.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/category/culture/",
                    "name": "Culture"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/category/culture/art/",
                    "name": "Art"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/",
                    "name": "Visiting the museums in the Netherlands during coronavirus"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee7808;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee7808;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee7808;
                }
                .tdm-btn-style1 {
					background-color: #ee7808;
				}
				.tdm-btn-style2:before {
				    border-color: #ee7808;
				}
				.tdm-btn-style2 {
				    color: #ee7808;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee7808;
                    -moz-box-shadow: 0 2px 16px #ee7808;
                    box-shadow: 0 2px 16px #ee7808;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee7808;
                    -moz-box-shadow: 0 4px 26px #ee7808;
                    box-shadow: 0 4px 26px #ee7808;
				}
				
			
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

	<style id="tdw-css-placeholder">.image-cropper {
  width: 100px;
  height: 100px;
  position: relative;
  overflow: hidden;
  border-radius: 50%;
}
.profile-pic {
  display: inline;
  margin: 0 auto;
  margin-left: -25%;
  height: 100%;
  width: auto;
}
</style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131129046-41";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131129046-41']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'dutchreview.com']);
_gaq.push(['f._setDomainName', 'dutchreview.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod67-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','dutchreview.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 138885;
var ezdomain = 'dutchreview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":138885,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"86fd4557-d549-41a5-5deb-b593c342d324","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":8,"serverid":"52.87.172.195:16783","state":"VA","t_epoch":1592916802,"template_id":126,"time_on_site_visit":0,"url":"https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/","user_id":0,"word_count":1705,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_138885=" + new Date().getTime() + "|86fd4557-d549-41a5-5deb-b593c342d324|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-65590 single-format-standard td-standard-pack visiting-the-museums-in-the-netherlands-during-coronavirus global-block-template-3 single_template_6 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script> 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-2018-container"><ul id="menu-category-2018" class="td-mobile-main-menu"><li id="menu-item-24636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-24636"><a href="https://dutchreview.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="https://dutchreview.com/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-44044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-24708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li id="menu-item-24638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li id="menu-item-24639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li id="menu-item-24641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li id="menu-item-24698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li id="menu-item-24642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-24695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-24701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li id="menu-item-24700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li id="menu-item-24699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-24609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li id="menu-item-24611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li id="menu-item-24613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li id="menu-item-24614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li id="menu-item-24616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li id="menu-item-24617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li id="menu-item-24618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li id="menu-item-24619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li id="menu-item-24705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li id="menu-item-41230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li id="menu-item-24620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-24624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li id="menu-item-24632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li id="menu-item-24626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li id="menu-item-24633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li id="menu-item-24627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li id="menu-item-24628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &#038; Dating</a></li>
	<li id="menu-item-47513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li id="menu-item-24629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li id="menu-item-24631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li id="menu-item-24707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li id="menu-item-24646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li id="menu-item-24647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li id="menu-item-24944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li id="menu-item-24648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li id="menu-item-24649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li id="menu-item-24650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li id="menu-item-24706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li id="menu-item-24602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-24607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li id="menu-item-24606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li id="menu-item-24839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dutchreview.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-page-menu" class="top-header-menu"><li id="menu-item-24264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-24264"><a href="https://dutchreview.com/">Home</a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36573"><a href="https://dutchreview.com/about-dutchreview-2018/">About DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24975"><a href="https://dutchreview.com/dutchreview-team/">DutchReview Team</a></li>
	<li id="menu-item-62612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62612"><a href="https://dutchreview.com/keep-in-touch-with-the-dutchreview-newsletter/">The DutchReview newsletter!</a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6648"><a href="https://dutchreview.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-32061" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32061"><a href="https://dutchreview.com/take-down-and-notice/">Take Down and Notice</a></li>
</ul>
</li>
<li id="menu-item-51456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51456"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/">Advertise with DutchReview</a></li>
<li id="menu-item-57578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57578"><a href="https://dutchreview.com/join-the-dutchreview-crew-2020/">Join the DutchReview Crew – 2020</a>
<ul class="sub-menu">
	<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6649"><a href="https://dutchreview.com/internships/">Internships</a></li>
</ul>
</li>
<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6645"><a href="https://dutchreview.com/dutchreview-productions/">DutchReview Productions</a></li>
<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6646"><a href="https://dutchreview.com/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dutchreview.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dutchreview.com/">
			<img src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dutchreview.com/">
			<img class="td-retina-data" data-retina="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview"/>
			<span class="td-visual-hidden">DutchReview</span>
		</a>
	    </div>
    <div class="menu-category-2018-container"><ul id="menu-category-2019" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24636"><a href="https://dutchreview.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62603"><a href="https://dutchreview.com/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &#038; Dating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-65590" class="td-post-template-6 post-65590 post type-post status-publish format-standard has-post-thumbnail category-art category-culture category-living-in-the-netherlands td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://dutchreview.com/wp-content/uploads/rijksmuseum-2127625_1280.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dutchreview.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Culture" class="entry-crumb" href="https://dutchreview.com/category/culture/">Culture</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Art" class="entry-crumb" href="https://dutchreview.com/category/culture/art/">Art</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Visiting the museums in the Netherlands during coronavirus</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://dutchreview.com/category/culture/">Culture</a></li><li class="entry-category"><a  href="https://dutchreview.com/category/culture/art/">Art</a></li><li class="entry-category"><a  href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li></ul>                    <h1 class="entry-title">Visiting the museums in the Netherlands during coronavirus</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://dutchreview.com/author/dimitrakaratza/">Dimitra Karatza</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T12:22:08+02:00" >June 23, 2020</time></span>                                                <div class="td-post-comments"><a href="https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fculture%2Fvisiting-the-museums-in-the-netherlands-during-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Visiting+the+museums+in+the+Netherlands+during+coronavirus&url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fvisiting-the-museums-in-the-netherlands-during-coronavirus%2F&via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Visiting+the+museums+in+the+Netherlands+during+coronavirus %0A%0A https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/&title=Visiting+the+museums+in+the+Netherlands+during+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/&title=Visiting+the+museums+in+the+Netherlands+during+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><strong>If you are anything like me, then one of the things you must have missed during the lockdown is visiting museums ! Although many galleries and museums have gone digital, offering virtual tours of their collections and exhibits, it just doesn’t feel the same.</strong></p>
<p>For sure, ‘visiting’ a museum from the comfort of our homes can come handy in challenging times like the pandemic, but the excitement of waiting in the line to enter, being around fellow art aficionados and admiring a painting up close are priceless moments.</p><div class="aOUVgTT9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div>
<p>Naturally, the moment museums opened their doors again to visitors, I booked my tickets stat!</p>
<p>If you would like to visit a museum soon, but are still hesitant about it, let me share with you my experiences from visiting the Van Gogh museum in Amsterdam and the Escher in Het Paleis in The Hague. And who knows… Maybe by the end of this article you might be convinced to book your tickets too!</p>
<h2>What to do before going to a museum in the Netherlands during coronavirus</h2>
<p>For both museums (as with every other museum in the Netherlands) I needed to book my ticket online, in advance, selecting a specific time slot to visit. For the Van Gogh &#8211; as it was my first time ever visiting it &#8211; I thought it would be better to go on a Monday.</p>
<p>Why Monday? First, it would be less crowded (the sight of Amsterdam on a Monday morning, sans tourists, during the coronavirus, is one-of-a-lifetime experience!), and secondly, I would be able to spend as many minutes as I wanted in front of the ‘Sunflowers’ painting, undisturbed (spoiler alert: this is exactly what happened!). On the contrary, I planned my visit to the Escher on a Saturday at 1600 (which was a wrong decision… More about it later on!).</p>
<h2>Museum visits during corona times in the Netherlands</h2>
<p>For the Van Gogh museum, the time mentioned on my ticket was 11:45 AM. However, I was able to enter earlier (at 11:20 AM) as it wasn’t as busy. At the Escher, I was able to start my visit more or less on time, delayed by a couple of minutes.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_ff1 td_block_template_3">
<style>
/* custom css */
.tdi_1_ff1.td-a-rec{
					text-align: center;
				}.tdi_1_ff1 .td-element-style{
					z-index: -1;
				}.tdi_1_ff1.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ff1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ff1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Ad</span><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div><div class="UR1cka8n" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="dutchreview.com-ros-728x90-inpost">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1200) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-ros-728x90-inpost');
			});
		}
	</script>
</div>	
<div id="dutchreview.com-mobile-300x250-top">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) <= 970) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-mobile-300x250-top');
			});
		}
	</script>
</div></div>
<p>Per the Dutch government’s measures, both museums were equipped with hand sanitisers at the very entrance, and especially at the Van Gogh, even before entering it. Stickers indicating the 1.5 metres distance were on the floor as well as signs specifying how many people can be present per room. Particularly at the Escher, in some of its smaller rooms, there were signs suggesting that a maximum of 2 people were allowed inside.</p>
<p>Not only the Van Gogh but also the Escher had employees surveying the floors, making sure the instructed distance and measures were followed &#8211; a detail that made me feel safe in both museums.</p>
<p>However, I noticed a minor difference in organisation when it comes to the two museums. The Van Gogh time-slot system worked perfectly, allowing inside a specific number of visitors. This way, you felt comfortable wandering around the museum whilst being able to take your time and enjoy the paintings.</p>
<p>Similarly, the Escher also provided specific time-slots to choose from. However, there was a point when at the same time, more than 6 people were together in a room (either parties of four or two). Now, this is understandable &#8211; the Escher is a rather smaller museum than the Van Gogh, so it was expected that it would get crowded. However, I would have enjoyed my visit there way more if the time-slot arrangement was better planned.</p>
<figure id="attachment_65592" aria-describedby="caption-attachment-65592" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-65592 size-full" src="https://dutchreview.com/wp-content/uploads/photo1-1.jpg" alt="" width="1200" height="804" srcset="https://dutchreview.com/wp-content/uploads/photo1-1.jpg 1200w, https://dutchreview.com/wp-content/uploads/photo1-1-300x201.jpg 300w, https://dutchreview.com/wp-content/uploads/photo1-1-1024x686.jpg 1024w, https://dutchreview.com/wp-content/uploads/photo1-1-768x515.jpg 768w, https://dutchreview.com/wp-content/uploads/photo1-1-696x466.jpg 696w, https://dutchreview.com/wp-content/uploads/photo1-1-1068x716.jpg 1068w, https://dutchreview.com/wp-content/uploads/photo1-1-627x420.jpg 627w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-65592" class="wp-caption-text">At the Van Gogh Museum. Image: Dimitra Karatza/Supplied.</figcaption></figure>
<p>Not only the Van Gogh but also the Escher had employees surveying the floors, making sure the instructed distance and measures were followed &#8211; a detail that made me feel safe in both museums.</p>
<p>However, I noticed a minor difference in organisation when it comes to the two museums. The Van Gogh time-slot system worked perfectly, allowing inside a specific number of visitors. This way, you felt comfortable wandering around the museum whilst being able to take your time and enjoy the paintings.</p><div class="SkysJj6W" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp in-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7729319352114514"
     data-ad-slot="6006909584"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<figure id="attachment_65593" aria-describedby="caption-attachment-65593" style="width: 796px" class="wp-caption alignnone"><img class="wp-image-65593 size-full" src="https://dutchreview.com/wp-content/uploads/photo2-1.jpg" alt="" width="796" height="1200" srcset="https://dutchreview.com/wp-content/uploads/photo2-1.jpg 796w, https://dutchreview.com/wp-content/uploads/photo2-1-199x300.jpg 199w, https://dutchreview.com/wp-content/uploads/photo2-1-679x1024.jpg 679w, https://dutchreview.com/wp-content/uploads/photo2-1-768x1158.jpg 768w, https://dutchreview.com/wp-content/uploads/photo2-1-696x1049.jpg 696w, https://dutchreview.com/wp-content/uploads/photo2-1-279x420.jpg 279w" sizes="(max-width: 796px) 100vw, 796px" /><figcaption id="caption-attachment-65593" class="wp-caption-text">At the Van Gogh Museum. Image: Dimitra Karatza/Supplied.</figcaption></figure>
<p>Similarly, the Escher also provided specific time-slots to choose from. However, there was a point when at the same time, more than 6 people were together in a room (either parties of four or two). Now, this is understandable &#8211; the Escher is a rather smaller museum than the Van Gogh, so it was expected that it would get crowded. However, I would have enjoyed my visit there way more if the time-slot arrangement was better planned.</p>
<figure id="attachment_65594" aria-describedby="caption-attachment-65594" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-65594 size-full" src="https://dutchreview.com/wp-content/uploads/photo3-1.jpg" alt="" width="1200" height="804" srcset="https://dutchreview.com/wp-content/uploads/photo3-1.jpg 1200w, https://dutchreview.com/wp-content/uploads/photo3-1-300x201.jpg 300w, https://dutchreview.com/wp-content/uploads/photo3-1-1024x686.jpg 1024w, https://dutchreview.com/wp-content/uploads/photo3-1-768x515.jpg 768w, https://dutchreview.com/wp-content/uploads/photo3-1-696x466.jpg 696w, https://dutchreview.com/wp-content/uploads/photo3-1-1068x716.jpg 1068w, https://dutchreview.com/wp-content/uploads/photo3-1-627x420.jpg 627w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-65594" class="wp-caption-text">At the Escher Museum. Image: Dimitra Karatza/Supplied.</figcaption></figure>
<p>Tip for your visit at the Escher museum: I made the &#8216;mistake&#8217; of going there at 1600, since I was under (the wrong impression) that it is a small museum. Undoubtedly, it isn’t as big as the Rijksmuseum, but an hour is definitely not enough for it (it closes at 1700). So, when booking your ticket, pick a time earlier than the one you were originally thinking of!</p>
<h2>So, should you go to a museum in the Netherlands during the corona times?</h2>
<p>Both museums had a rather festive atmosphere, welcoming visitors back after the long pause! Friendly employees were close by (but not too close) throughout your visit for any questions you may have, ensuring the distancing measures were actually followed.</p>
<p>Am I going to keep visiting museums during the coronavirus? The short answer is yes. The long answer… Well… next time I will definitely make sure I have my mask with me. You never know if you are going to be too close to another museum visitor.</p><div class="57xiYXyC" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp post in 2e -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7729319352114514"
     data-ad-slot="7736687986"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Have you been to a museum since they reopened? Let us know how your experience was in the comments below.</strong></p>
<p><span style="font-size: 8pt;">Feature Image: <a href="https://pixabay.com/photos/rijksmuseum-amsterdam-museum-2127625/">kirkandmimi</a>/Pixabay</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_1f4 td_block_template_3">
<style>
/* custom css */
.tdi_2_1f4.td-a-rec{
					text-align: center;
				}.tdi_2_1f4 .td-element-style{
					z-index: -1;
				}.tdi_2_1f4.td-a-rec-img{
				    text-align: left;
				}.tdi_2_1f4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_1f4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- BEGIN JS TAG - dutchreview.com - ROS - 728x90 - Low < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1200) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12208710&size=728x90&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>
<!-- BEGIN JS TAG - dutchreview.com - Mobile - 300x250 - Low < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 1200) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12208726&size=300x250&promo_sizes=320x240,320x100,320x50&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>

</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fculture%2Fvisiting-the-museums-in-the-netherlands-during-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Visiting+the+museums+in+the+Netherlands+during+coronavirus&url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fvisiting-the-museums-in-the-netherlands-during-coronavirus%2F&via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Visiting+the+museums+in+the+Netherlands+during+coronavirus %0A%0A https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/&title=Visiting+the+museums+in+the+Netherlands+during+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/&title=Visiting+the+museums+in+the+Netherlands+during+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dutchreview.com/news/politics/the-netherlands-refuses-to-take-in-child-refugees-from-greek-camps/">The Netherlands refuses to take in child refugees from Greek camps</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://dutchreview.com/coronavirus/coronavirus-update-5-deaths-and-70-new-cases/">Coronavirus update: 5 deaths and 70 new cases</a></div></div></div>        <div class="author-box-wrap"><a href="https://dutchreview.com/author/dimitrakaratza/"><img src="https://dutchreview.com/wp-content/uploads/Dimitra_Author_DutchReview-1-150x150.jpeg" width="96" height="96" alt="Dimitra Karatza" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dutchreview.com/author/dimitrakaratza/">Dimitra Karatza</a></span></div><div class="td-author-description">Dimitra left sunny Greece for the rainy Netherlands (the irony!), in pursuit of her Master degree in Media &amp; Creative Industries in Rotterdam. A newbie in Den Haag, she’s cycling her way around the cosiest cafes and corners of the city.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dimitrakaratza_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/dimitrakaratza/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitra Karatza"></span><meta itemprop="datePublished" content="2020-06-23T12:22:08+02:00"><meta itemprop="dateModified" content="2020-06-23T12:22:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png"></span><meta itemprop="name" content="DutchReview"></span><meta itemprop="headline " content="Visiting the museums in the Netherlands during coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/rijksmuseum-2127625_1280.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="767"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_c0d td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_3_c0d" ><script>var block_tdi_3_c0d = new tdBlock();
block_tdi_3_c0d.id = "tdi_3_c0d";
block_tdi_3_c0d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_c0d","td_column_number":3,"live_filter_cur_post_id":65590,"live_filter_cur_post_author":"470","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_c0d","tdc_css_class_style":"tdi_3_c0d_rand_style"}';
block_tdi_3_c0d.td_column_number = "3";
block_tdi_3_c0d.block_type = "td_block_related_posts";
block_tdi_3_c0d.post_count = "3";
block_tdi_3_c0d.found_posts = "494";
block_tdi_3_c0d.header_color = "";
block_tdi_3_c0d.ajax_pagination_infinite_stop = "";
block_tdi_3_c0d.max_num_pages = "165";
tdBlocksArray.push(block_tdi_3_c0d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_f50" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_c0d" href="#">RELATED ARTICLES</a><a id="tdi_5_91c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_c0d" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_c0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/culture/a-guide-to-the-tipping-culture-in-the-netherlands/" rel="bookmark" class="td-image-wrap " title="Tipping in Amsterdam: all you need to know [UPDATED 2020]" ><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/sam-dan-truong-rF4kuvgHhU-unsplash-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/sam-dan-truong-rF4kuvgHhU-unsplash-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/sam-dan-truong-rF4kuvgHhU-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="photo-of-tip-jar-on-counter-in-amsterdam-netherlands" title="Tipping in Amsterdam: all you need to know [UPDATED 2020]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/culture/a-guide-to-the-tipping-culture-in-the-netherlands/" rel="bookmark" title="Tipping in Amsterdam: all you need to know [UPDATED 2020]">Tipping in Amsterdam: all you need to know [UPDATED 2020]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/culture/living-in-the-netherlands/do-you-feel-at-home-in-the-netherlands/" rel="bookmark" class="td-image-wrap " title="Do you feel at home in the Netherlands?" ><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/netherlands-2391709_960_720-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/netherlands-2391709_960_720-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/netherlands-2391709_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Do you feel at home in the Netherlands?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/culture/living-in-the-netherlands/do-you-feel-at-home-in-the-netherlands/" rel="bookmark" title="Do you feel at home in the Netherlands?">Do you feel at home in the Netherlands?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/coronavirus/the-nieuwe-normaal-8-things-about-living-in-the-netherlands-during-coronavirus/" rel="bookmark" class="td-image-wrap " title="The &#8216;nieuwe normaal:&#8217; 8 things about living in the Netherlands during coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/Coronavirus-in-the-netherlands84-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/Coronavirus-in-the-netherlands84-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/Coronavirus-in-the-netherlands84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The &#8216;nieuwe normaal:&#8217; 8 things about living in the Netherlands during coronavirus" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/coronavirus/the-nieuwe-normaal-8-things-about-living-in-the-netherlands-during-coronavirus/" rel="bookmark" title="The &#8216;nieuwe normaal:&#8217; 8 things about living in the Netherlands during coronavirus">The &#8216;nieuwe normaal:&#8217; 8 things about living in the Netherlands during coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c0d" data-td_block_id="tdi_3_c0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_c0d" data-td_block_id="tdi_3_c0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dutchreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> By using this form you agree with the storage and handling of your data by this website. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ff6df1dbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_951 td-pb-border-top td_block_template_3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW DUTCHREVIEW</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">80,173</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Dutchreview"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">19,598</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/dutchreview#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,349</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/dutchreviewing"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_3 widget widget_revue_widget"><h4 class="td-block-title"><span>DUTCHREVIEW NEWSLETTER</span></h4><div class="revue-subscribe"><p><label for="revue_email_1">E-mail</label><br><input type="email" name="revue_email" id="revue_email_1" /></p><p><label for="revue_first_name_1">Firstname</label><br><input type="text" name="revue_first_name" id="revue_first_name_1" /></p><p><label for="revue_last_name_1">Lastname</label><br><input type="text" name="revue_last_name" id="revue_last_name_1" /></p><button type="submit">Subscribe</button></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_49e td_block_template_3 ">

<style>

/* inline tdc_css att */

.tdi_7_49e{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_7_49e.td-a-rec{
					text-align: center;
				}.tdi_7_49e .td-element-style{
					z-index: -1;
				}.tdi_7_49e.td-a-rec-img{
				    text-align: left;
				}.tdi_7_49e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_49e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_3 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>		<aside class="td_block_template_3 widget widget_recent_entries">		<h4 class="td-block-title"><span>RECENT POSTS</span></h4>		<ul>
											<li>
					<a href="https://dutchreview.com/news/coronavirus-netherlands/">Coronavirus in the Netherlands: all you need to know (updated daily)</a>
									</li>
											<li>
					<a href="https://dutchreview.com/coronavirus/coronavirus-update-5-deaths-and-70-new-cases/">Coronavirus update: 5 deaths and 70 new cases</a>
									</li>
											<li>
					<a href="https://dutchreview.com/culture/visiting-the-museums-in-the-netherlands-during-coronavirus/" aria-current="page">Visiting the museums in the Netherlands during coronavirus</a>
									</li>
											<li>
					<a href="https://dutchreview.com/news/politics/the-netherlands-refuses-to-take-in-child-refugees-from-greek-camps/">The Netherlands refuses to take in child refugees from Greek camps</a>
									</li>
											<li>
					<a href="https://dutchreview.com/news/healthcare-workers-get-applause-but-no-allowances-this-year/">Healthcare workers get applause — but no allowances this year</a>
									</li>
					</ul>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_194 td_block_template_3">
<style>
/* custom css */
.tdi_8_194.td-a-rec{
					text-align: center;
				}.tdi_8_194 .td-element-style{
					z-index: -1;
				}.tdi_8_194.td-a-rec-img{
				    text-align: left;
				}.tdi_8_194.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_194.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_9_5e1 td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_9_5e1" >
<style>
/* custom css */
.tdi_9_5e1 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW US ON INSTA!</span></h4></div><div id=tdi_9_5e1 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-19/s150x150/79772662_2486146251653913_5119199201166622720_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_ohc=vXEKMogyPmQAX8J4zLp&oh=cd0c1d2beb18d32fc5a059006d07ac0f&oe=5F167432"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/dutchreview" target="_blank">@dutchreview</a></div>
                    <div class="td-instagram-followers"><span>19.6k</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/dutchreview" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CBpWVrwI_qz" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.133.1080.1080a/s640x640/104476643_545202439490781_8955277530470781403_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=109&_nc_ohc=FPdKYVYSeyYAX_FPVIQ&oh=8225b1c29398ab4f1e7f91593bb0779f&oe=5F17033F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CBnoTKOlCUP" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.133.1080.1080a/s640x640/104106553_750987755640549_8905676702398076891_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=109&_nc_ohc=vgIEaPc7wOAAX9JRx9K&oh=c7834f3a04336023a2e1ab6b87cd29f6&oe=5F185666"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CBlE51MFGit" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.131.1080.1080a/s640x640/103740815_659502681448260_2543921223145597288_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=VwKN3l5RhwgAX9QkVsU&oh=1002f774fe6ec611816c3c66ad66414e&oe=5F184BC4"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CBft7wAF9J-" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103471446_135162558186221_3996884874718071020_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=DzunBdq-IJYAX-p69qd&oh=d2326e836a0c9fed1946501ead6967a8&oe=5F167032"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CBdT5FGFUdC" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.129.1080.1080a/s640x640/103489128_122050629530802_3221679987790815690_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=106&_nc_ohc=KRi_EqUDh04AX90MfE3&oh=e234ca12b1509f6190095b55a67ba678&oe=5F1805C0"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CBa0SAqFrQh" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/104001778_686021751963317_1189797244180446286_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=4KGP6AN-Yz8AX9yTlJQ&oh=93407cc0a3db23277217876e633620ee&oe=5F17892A"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_10_04e td_block_template_3">
<style>
/* custom css */
.tdi_10_04e.td-a-rec{
					text-align: center;
				}.tdi_10_04e .td-element-style{
					z-index: -1;
				}.tdi_10_04e.td-a-rec-img{
				    text-align: left;
				}.tdi_10_04e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_04e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="dutchreview.com-ros-300x600-2">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("dutchreview.com-ros-300x600-2");
            })
        </script>
    </div>
</div><aside class="td_block_template_3 widget EvcalWidget"><h4 class="td-block-title"><span>CHECK EVENTS LISTINGS FOR MORE</span></h4><div id='evcal_widget' class='evo_widget'><!-- EventON Calendar --><div id='evcal_calendar_117' class='ajde_evcal_calendar  box_2 ajax_loading_cal' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='6' data-yr='2020' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type_2' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Event Type 2</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='select event_type_2_4365 amsterdam ' data-filter_val='4365' data-filter_slug='amsterdam'>Amsterdam</p><p class='select event_type_2_23758 eindhoven ' data-filter_val='23758' data-filter_slug='eindhoven'>Eindhoven</p><p class='select event_type_2_4379 keukenhof ' data-filter_val='4379' data-filter_slug='keukenhof'>Keukenhof</p><p class='select event_type_2_4382 leiden ' data-filter_val='4382' data-filter_slug='leiden'>Leiden</p><p class='select event_type_2_4372 rotterdam ' data-filter_val='4372' data-filter_slug='rotterdam'>Rotterdam</p><p class='select event_type_2_4368 scheveningen ' data-filter_val='4368' data-filter_slug='scheveningen'>Scheveningen</p><p class='select event_type_2_4376 the-hague ' data-filter_val='4376' data-filter_slug='the-hague'>The Hague</p><p class='select event_type_2_11225 tilburg ' data-filter_val='11225' data-filter_slug='tilburg'>Tilburg</p><p class='select event_type_2_8230 utrecht ' data-filter_val='8230' data-filter_slug='utrecht'>Utrecht</p></div>	
							<div class='clear'></div>
						</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evo_ajax_load_events'><span></span><span></span><span></span></div><!-- Events List --><div id='evcal_list' class='eventon_events_list '>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"_cal_evo_rtl":"no","accord":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"default","etc_override":"no","evc_open":"no","event_count":"0","event_location":"all","event_order":"ASC","event_organizer":"all","event_past_future":"future","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","eventtop_style":0,"exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"6","fixed_year":"2020","focus_end_date_range":"1598918399","focus_start_date_range":"1590969600","ft_event_priority":"no","hide_arrows":"no","hide_empty_months":"no","hide_end_time":"no","hide_ft":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"yes","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"18","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":"3","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":"yes","show_year":"no","sort_by":"sort_date","tile_bg":0,"tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"0","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"1","_cver":"2.8.8"}' data-od='{"lang_no_events":"No Events"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_11_94e" class="tdc-zone"><div class="tdc_zone tdi_12_141  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_12_141{
                    min-height: 0;
                }
</style><div id="tdi_13_49e" class="tdc-row"><div class="vc_row tdi_14_f5f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_f5f{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_14e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_16_14e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_18_495  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_search_form tdi_19_f4f td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_19_f4f" >
<style>
/* custom css */
.td-theme-wrap .tdi_19_f4f{
					text-align: left;
				}.tdi_19_f4f .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_19_f4f .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_19_f4f .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">What do you need to know about the Netherlands?</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><span>Find Out</span></div></form></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_21_411  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_22_e15 tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_22_e15" >
<style>
.tdi_23_744 .tdm-descr{
				    color: #0a0a0a;
				}.tdi_22_e15{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_23_744"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index tdi_24_1e1"><h3 class="tdm-title tdm-title-md">Woah, you look pretty good here!</h3></div><p class="tdm-descr">We're constantly hunting for the latest, greatest, and most Dutch spots for our readers. Want your business to reach an unrivalled expat and international audience?</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_25_1f4{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_25_1f4:before{
					background-color: #4f4f4f;
				}.tdi_25_1f4:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_25_1f4 .tdm-btn-text,
				.tdi_25_1f4 i{
					color: #fff;
				}.tdi_25_1f4 i{
					font-size: 12px;
				}body .tdi_25_1f4 i:last-child{
					margin-left: 9px;
				}.tdi_25_1f4,
				.tdi_25_1f4:before{
					border-radius: 4px;
				}.tdi_25_1f4{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_25_1f4:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/" class="tds-button8 tdm-btn tdm-btn-sm tdi_25_1f4"  target="_blank" ><span class="tdm-btn-text">Work With Us</span><i class="tdc-font-fa tdc-font-fa-thumbs-o-up"></i></a></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_26_5f4 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_26_5f4" >
<style>
.tdi_27_51f .tdm-social-item i{
					font-size: 38px;
					vertical-align: middle;
				
					line-height: 76px;
				}.tdi_27_51f .tdm-social-item i.td-icon-twitter,
				.tdi_27_51f .tdm-social-item i.td-icon-linkedin,
				.tdi_27_51f .tdm-social-item i.td-icon-pinterest,
				.tdi_27_51f .tdm-social-item i.td-icon-blogger,
				.tdi_27_51f .tdm-social-item i.td-icon-vimeo{
					font-size: 30.4px;
				}.tdi_27_51f .tdm-social-item{
					width: 76px;
					height: 76px;
				
				    margin: 10px 20px 10px 0;
				
					background: #ffffff;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_27_51f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_51f .tdm-social-item i,
				.tds-team-member2 .tdi_27_51f.tds-social5 .tdm-social-item i{
					color: #000000;
				}.tdi_27_51f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_51f.tds-social5 .tdm-social-item-wrap:hover i{
					color: #000000;
				}.tdi_27_51f .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_27_51f .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_27_51f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_29_f41  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29_f41{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_31_a5a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_32_fff tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_32_fff" >
<style>

/* inline tdc_css att */

.tdi_32_fff{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_33_4d1 .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_33_4d1 .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_33_4d1 .tdm-title-sub{
					margin-bottom: 12px;
				
					text-transform:none !important;
				}.tdi_33_4d1 .tdm-title{
					text-transform:none !important;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_33_4d1"><h3 class="tdm-title tdm-title-md">We like you - a lot</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">What do you say?</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_555 tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_34_555"     >
<style>
body .tdi_35_41e{
					background-color: #ee7808;
				}.tdi_34_555{
				    z-index: 1;
				}body .tdi_35_41e:before{
					background-color: #000;
				}.tdi_35_41e:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_35_41e .tdm-btn-text,
				.tdi_35_41e i{
					color: #fff;
				}body .tdi_35_41e i:last-child{
					margin-left: 14px;
				}.tdi_35_41e,
				.tdi_35_41e:before{
					border-radius: 4px;
				}.tdi_35_41e{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_35_41e:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_34_555:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/sign-up-for-our-newsletter/" class="tds-button8 tdm-btn tdm-btn-lg tdi_35_41e" ><span class="tdm-btn-text">Let&#x27;s keep in touch</span><i class="td-icon-mail"></i></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37_e4d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_616  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_40_9e9 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_3 tdm-mobile-full"  data-td-block-uid="tdi_40_9e9" >
<style>
/* custom css */
.tdi_40_9e9 .tdm-image-box{
                    height: 200px;
                }.tdi_40_9e9 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));
				}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap tdm-with-button tdm-btn-md-used"><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><div class="tdm-image-box" style="background-image: url('https://dutchreview.com/wp-content/uploads/iabzd-YfpP8_IxKmQ-unsplash.jpg');" ></div><div class="tdm-image-description"><h3 class="tdm-title-md">Are you a kick-ass writer?</h3><div class="tdm-image-meta"><p>We love you already</p>
<style>
body .tdi_41_ff5{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_41_ff5:before{
					background-color: #000;
				}.tdi_41_ff5:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_41_ff5 .tdm-btn-text,
				.tdi_41_ff5 i{
					color: #fff;
				}.tdi_41_ff5 i{
					font-size: 18px;
				}body .tdi_41_ff5 i:last-child{
					margin-left: 14px;
				}.tdi_41_ff5,
				.tdi_41_ff5:before{
					border-radius: 4px;
				}.tdi_41_ff5{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_41_ff5:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/write-for-dutchreview/" class="tds-button8 tdm-btn tdm-btn-md tdi_41_ff5"  target="_blank" ><span class="tdm-btn-text">Write for us</span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="tdi_42_ecc" class="tdc-row"><div class="vc_row tdi_43_f49  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_f49{
                    min-height: 0;
                }
</style><div class="vc_column tdi_45_11e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_11e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_46_669  tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_46_669" >
<style>
.td-theme-wrap .tdi_46_669 .td-block-title > * {
                color: #383838;
            }
/* inline tdc_css att */

.tdi_46_669{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_46_669{
			        color: #666666;
		        }
</style>
<div class="tdi_46_669_rand_style td-element-style"><style>
.tdi_46_669_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="font-size: xx-small;">© 2019 All Rights Reserved. All material on this website (DutchReview) is strictly copyright and all rights reserved. If you are dissatisfied with the website or any content or materials on it, your sole exclusive remedy is to discontinue your use of the website. The website may provide links to other websites on the Internet, the content of which is not in our control. Whilst every effort has been made to ensure accuracy, the publisher cannot accept responsibility for omissions and errors. If you have found material on this website which is copyrighted by others, please contact the webmaster on this matter in order to have it removed.</span></p>
</div></div></div></div></div></div></div></div></p><div class="kgxxbJmB" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div></p>        </div>

		
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ef1f44919c41
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/autop.min.js?ver=aa8f88d2344416fcd2f7946cac4d5dd4'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blob.min.js?ver=60ed48227f0a303ddf818dc8dc3e16fd'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=30e97d4a87a3a28bd9052050ce276b47'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/escape-html.min.js?ver=4198c7c0e05a9f34f4126334be746ddd'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/element.min.js?ver=a7bf20cbfb0791e9fc65111e966d5592'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=a4b6079b15ec86d646a9228996f79cf7'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/compose.min.js?ver=3c7f1e5a90aa3c9e9b0f65014efccb35'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/deprecated.min.js?ver=cd9e35508705772fbc5e2d9736bde31b'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/priority-queue.min.js?ver=8d7738a3dac3e69a70c11e046ecfd5ff'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/redux-routine.min.js?ver=7b7d8224ca3d5f24509583833d71c388'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/data.min.js?ver=e80048e7b309581a40e44b8bd8aaba41'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/dom.min.js?ver=47fe5105eb1c16e22c3970e08b1f0953'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/html-entities.min.js?ver=81efc2ce02f13b864d66666c7bec2136'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/shortcode.min.js?ver=6b07711152e32e32d3fc082cc7dd632c'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-05-22 22:03:00+0000","generator":"GlotPress\/3.0.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%s Block":["%s Block"],"%1$s Block. %2$s":["%1$s Block. %2$s"],"%s Block. Column %d":["%s Block. Column %d"],"%1$s Block. Column %2$d. %3$s":["%1$s Block. Column %2$d. %3$s"],"%s Block. Row %d":["%s Block. Row %d"],"%1$s Block. Row %2$d. %3$s":["%1$s Block. Row %2$d. %3$s"],"Reusable blocks":["Reusable blocks"],"Embeds":["Embeds"],"Layout elements":["Layout elements"],"Formatting":["Formatting"],"Common blocks":["Common blocks"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blocks.min.js?ver=423068d7079f57cf9f02458ccb4a6131'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/getyourguide-widget/dist/post.js?ver=1587727591'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dutchreview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/revue/revue.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8.8'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8.8'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8.8'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8.8'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","postnonce":"5998bcc257"};
/* ]]> */
</script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"e1a0b51c72","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1559302685'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://dutchreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDxIBLlq18vhqpSNyQQqlwDCTtjTqtzaxY&#038;ver=1.0'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.8.8'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=33', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=33', false, [], true, false, false, false);
</script>

<script>var _audins_dom="dutchreview_com",_audins_did=138885;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.dutchreview_com,DomainId.138885" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>