<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Why didn&#039;t they tell me? — A guide for visiting the Netherlands &ndash; DutchReview</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dutchreview.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The things that I wish they told me from day 1! The Netherlands doesn&#039;t come with a guidebook, that&#039;s why you are reading this right now!" />
	<link rel="canonical" href="https://dutchreview.com/culture/society/why-didnt-they-tell-me-a-handbook-for-visiting-the-netherlands/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why didn&#039;t they tell me? — A guide for visiting the Netherlands" />
	<meta property="og:description" content="I’ve been frequenting The Orange Lands for a good many years now, and when I first came over, I had very little idea of what to expect. In this post, I am" />
	<meta property="og:url" content="https://dutchreview.com/culture/society/why-didnt-they-tell-me-a-handbook-for-visiting-the-netherlands/" />
	<meta property="og:site_name" content="DutchReview" />
	<meta property="article:publisher" content="https://www.facebook.com/Dutchreview/" />
	<meta property="article:published_time" content="2022-10-25T13:13:00+00:00" />
	<meta property="article:modified_time" content="2022-10-25T13:56:26+00:00" />
	<meta property="og:image" content="https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-girls-from-a-student-association.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Maria Smith" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Dutchreviewing" />
	<meta name="twitter:site" content="@Dutchreviewing" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Maria Smith" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Feed" href="https://dutchreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Comments Feed" href="https://dutchreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Why didn&#8217;t they tell me? — A guide for visiting the Netherlands Comments Feed" href="https://dutchreview.com/culture/society/why-didnt-they-tell-me-a-handbook-for-visiting-the-netherlands/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dutchreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dutchreview.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate_blocks-cgb-style-css-css'  href='https://dutchreview.com/wp-content/plugins/ultimate-blocks/dist/blocks.style.build.css?ver=2.5.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C600italic%2C700italic%7CRaleway%3A400%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A400%2C500%2C700%2C600%2C600italic%2C700italic%7CRaleway%3A700%2C800%2C400%7CMontserrat%3A500%2C400%7CRoboto%3A900%2C400%7CSource+Sans+Pro%3A700%2C400%7COpen+Sans%3A300%2C400&#038;display=swap&#038;ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dutchreview.com/wp-content/themes/Newspaper/style.css?ver=12' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59f' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.2.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.2.0' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://dutchreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dutchreview.com/wp-json/wp/v2/posts/7814" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dutchreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://dutchreview.com/?p=7814' />
<link rel="alternate" type="application/json+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fsociety%2Fwhy-didnt-they-tell-me-a-handbook-for-visiting-the-netherlands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fsociety%2Fwhy-didnt-they-tell-me-a-handbook-for-visiting-the-netherlands%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript">
		var revue_ajaxurl = 'https://dutchreview.com/wp-admin/admin-ajax.php';
	</script>
	
<style>#ub_styled_list-0b7741b7-adf7-4785-b8a8-07d495ecb3c3 .fa-li{ top: 3px; } #ub_styled_list-0b7741b7-adf7-4785-b8a8-07d495ecb3c3{ text-align: left; } #ub_styled_list-0b7741b7-adf7-4785-b8a8-07d495ecb3c3 li::before{ top: 3px; font-size: 1em; height: 0.9em; width: 0.9em; background-image:url('data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="%23ee7808" d="M64 448c-8.188 0-16.38-3.125-22.62-9.375c-12.5-12.5-12.5-32.75 0-45.25L178.8 256L41.38 118.6c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0l160 160c12.5 12.5 12.5 32.75 0 45.25l-160 160C80.38 444.9 72.19 448 64 448z"></path></svg>'); }#ub_styled_list-0b7741b7-adf7-4785-b8a8-07d495ecb3c3 li{ text-indent: -0.9em; }</style>

    		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"81d0e51d32","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"81d0e51d32","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"81d0e51d32","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":75361};
    </script>
    

<!-- EventON Version -->
<meta name="generator" content="EventON 4.1.1" />

<!--<script async custom-element="amp-video-iframe" src=https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js></script>-->
<script async src="https://tags.refinery89.com/v2/dutchreviewcom.js"></script>

<!-- GetYourGuide Analytics -->
<script async defer src="https://widget.getyourguide.com/dist/pa.umd.production.min.js" data-gyg-partner-id="XPZGZLB"></script>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-39008885-1', 'auto');
ga('send', 'pageview');
</script>
<script async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script>

<script src="https://ua.realtimely.io/script.js" data-site="DUTCH" defer></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-39008885-1', 'auto');
ga('send', 'pageview');
</script>
<script async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script>

<script async src="https://tags.refinery89.com/v2/dutchreviewcom.js"></script>
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.wpforms-container-full .wpforms-form .wpforms-field.wpforms-field-text .wpforms-field-label {
    display: block;
    font-weight: 700;
    font-size: 18px;
    float: none;
    line-height: 1.3;
    margin: 0 0 4px 0;
    padding: 0;
}
div.wpforms-container-full .wpforms-form .wpforms-field.wpforms-field-text input {
    background-color: #fff;
    box-sizing: border-box;
    border-radius: 2px;
    color: #333;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    display: block;
    float: none;
    font-size: 16px;
    border: 1px solid #ccc;
    padding: 6px 10px;
    height: 38px;
    width: 100%;
    line-height: 1.3;
}


.wp-caption-text {
    font-size: 10px !important;
}

header .entry-title{
    font-size: 26px;
    }

@media (max-width: 767px){}
.tdi_59 .tdb-title-text {
	font-size: 20px;
}
}

.td-category a { 
	background: linear-gradient(
-90deg, #f9b91c,#ee7808) !important; 
	color: white !important;
	border: 1px;
}

.entry-category  a { 
	background: linear-gradient(
-90deg, #f9b91c,#ee7808) !important; 
	color: white !important;
	border: 1px;
	text-transform: uppercase;
	font-family: 'Raleway';
}

.td-category {
	margin-top: 10px;
}


.wp-caption-text {
   display: none;
}

.td-post-sharing-top {
	display: none; }

.wp-block-image .aligncenter>figcaption {
   display: block
}

div.author-box-wrap {
	
	box-shadow: rgba(0, 0, 0, 0.10) 0px 3px 8px;
}

.author-box-wrap .avatar { border-radius: 100%;}

.author-box-wrap .td-icon-font { background: linear-gradient(
	-90deg, #f9b91c,#ee7808) ;
color: white;
border-radius: 100%}

.td-post-next-prev-content span {color: #ee7808;}

.td-related-title {text-align: left; }

.entry-category {
	text-transform: capitalize;
	font-weight: bold;
}

.td-post-next-prev-content {
	font-weight: bold;
}

.td-comments-title-wrap .block-title  {
	text-align: left;
}

		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ee7808;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee7808;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee7808;
                }
                .tdm-btn-style1 {
					background-color: #ee7808;
				}
				.tdm-btn-style2:before {
				    border-color: #ee7808;
				}
				.tdm-btn-style2 {
				    color: #ee7808;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee7808;
                    -moz-box-shadow: 0 2px 16px #ee7808;
                    box-shadow: 0 2px 16px #ee7808;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee7808;
                    -moz-box-shadow: 0 4px 26px #ee7808;
                    box-shadow: 0 4px 26px #ee7808;
				}
</style>

	<style id="tdw-css-placeholder">div.wpforms-container-full .wpforms-form .wpforms-field-label {
  font-size: 20px !important;
}
div.wpforms-container-full .wpforms-form .wpforms-field-label-inline {
  font-size: 18px !important;
}
div.wpforms-container-full .wpforms-form .wpforms-field-description {
  font-size: 16px !important;
}
.wpforms-field-label {
  color: #000000 !important;
}
.wpforms-form {
  background-color: #f4f4f4;
  padding: 20px 15px;
  background-radius: 20px;
}
.wpforms-confirmation-container-full {
  color: #333;
  margin: 0 0 24px 0;
  background: #f4f4f4;
  padding: 15px 15px;
}
</style></head>

<body class="post-template-default single single-post postid-7814 single-format-standard td-standard-pack why-didnt-they-tell-me-a-handbook-for-visiting-the-netherlands global-block-template-8 tdb_template_75361 tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/dutchreview/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Dutchreview" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-categories-container"><ul id="menu-main-menu-categories" class="td-mobile-main-menu"><li id="menu-item-77452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-77452"><a href="https://dutchreview.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77453"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-77454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77454"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li id="menu-item-77455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77455"><a href="https://dutchreview.com/category/news/coronavirus-news/">Health</a></li>
	<li id="menu-item-77456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77456"><a href="https://dutchreview.com/category/news/international/">International</a></li>
	<li id="menu-item-77457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77457"><a href="https://dutchreview.com/category/news/politics/">Politics &amp; Society</a></li>
	<li id="menu-item-77458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77458"><a href="https://dutchreview.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-77480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77480"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-77481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77481"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li id="menu-item-77482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77482"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
	<li id="menu-item-77483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77483"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
</ul>
</li>
<li id="menu-item-77428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77428"><a href="https://dutchreview.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77429"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li id="menu-item-77430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77430"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li id="menu-item-77431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77431"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li id="menu-item-77432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77432"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li id="menu-item-77433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77433"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li id="menu-item-77434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77434"><a href="https://dutchreview.com/category/culture/innovation/">Innovation</a></li>
	<li id="menu-item-77435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77435"><a href="https://dutchreview.com/category/culture/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-77436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77436"><a href="https://dutchreview.com/category/culture/photo-report/">Photo Report</a></li>
	<li id="menu-item-77479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77479"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li id="menu-item-77437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77437"><a href="https://dutchreview.com/category/culture/relationships/">Relationships</a></li>
</ul>
</li>
<li id="menu-item-77440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77440"><a href="https://dutchreview.com/category/expat/">Living in the Netherlands<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77441"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li id="menu-item-77442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77442"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li id="menu-item-77443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77443"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li id="menu-item-77444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77444"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li id="menu-item-77445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77445"><a href="https://dutchreview.com/category/expat/housing/">Housing<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77446"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li id="menu-item-77447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77447"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li id="menu-item-77448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77448"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li id="menu-item-77449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77449"><a href="https://dutchreview.com/category/expat/lifestyle-expat/">Lifestyle</a></li>
	<li id="menu-item-77450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77450"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li id="menu-item-77484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77484"><a href="https://dutchreview.com/category/expat/studying/">Studying</a></li>
	<li id="menu-item-77485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77485"><a href="https://dutchreview.com/category/expat/work/">Working</a></li>
</ul>
</li>
<li id="menu-item-77459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77459"><a href="https://dutchreview.com/category/reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77460"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li id="menu-item-77461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77461"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li id="menu-item-77462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77462"><a href="https://dutchreview.com/category/reviews/company/">Companies</a></li>
	<li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li id="menu-item-77464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77464"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li id="menu-item-77465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77465"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li id="menu-item-77466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77466"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
</ul>
</li>
<li id="menu-item-77478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77478"><a href="https://dutchreview.com/category/traveling/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77475"><a href="https://dutchreview.com/category/traveling/cities/">Cities<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77467"><a href="https://dutchreview.com/category/traveling/cities/amsterdam/">Amsterdam</a></li>
		<li id="menu-item-77468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77468"><a href="https://dutchreview.com/category/traveling/cities/eindhoven/">Eindhoven</a></li>
		<li id="menu-item-77469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77469"><a href="https://dutchreview.com/category/traveling/cities/groningen/">Groningen</a></li>
		<li id="menu-item-77470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77470"><a href="https://dutchreview.com/category/traveling/cities/haarlem/">Haarlem</a></li>
		<li id="menu-item-77471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77471"><a href="https://dutchreview.com/category/traveling/cities/leiden/">Leiden</a></li>
		<li id="menu-item-77472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77472"><a href="https://dutchreview.com/category/traveling/cities/maastricht/">Maastricht</a></li>
		<li id="menu-item-77473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77473"><a href="https://dutchreview.com/category/traveling/cities/rotterdam/">Rotterdam</a></li>
		<li id="menu-item-77474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77474"><a href="https://dutchreview.com/category/traveling/cities/scheveningen/">Scheveningen</a></li>
		<li id="menu-item-77486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77486"><a href="https://dutchreview.com/category/traveling/cities/the-hague/">The Hague</a></li>
		<li id="menu-item-77487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77487"><a href="https://dutchreview.com/category/traveling/cities/tilburg/">Tilburg</a></li>
		<li id="menu-item-77488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77488"><a href="https://dutchreview.com/category/traveling/cities/utrecht/">Utrecht</a></li>
	</ul>
</li>
	<li id="menu-item-77476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77476"><a href="https://dutchreview.com/category/traveling/daytrips/">Day Trips</a></li>
	<li id="menu-item-77477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77477"><a href="https://dutchreview.com/category/traveling/international-travel/">International Travel</a></li>
</ul>
</li>
<li id="menu-item-77518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77518"><a href="https://dutchreview.com/home/upcoming-events/">Events</a></li>
<li id="menu-item-89351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89351"><a href="#">Find a&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-89350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89350"><a href="https://dutchreview.com/dutch-language-schools/">Dutch Language School</a></li>
	<li id="menu-item-96504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96504"><a href="https://dutchreview.com/dutch-tax-accountants/">Tax Accountant</a></li>
	<li id="menu-item-94455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94455"><a href="https://dutchreview.com/recruitment-agencies/">Recruitment Agency</a></li>
	<li id="menu-item-100635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100635"><a href="https://dutchreview.com/relocation-services-in-netherlands/">Relocation Service</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dutchreview.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DutchReview</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:20px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DUTCHREVIEW</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
padding-top:10px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:10px !important;
}
}

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
text-align:left !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item:hover i{
					color: #ee7808;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Dutchreviewing"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Dutchreviewing"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#f9b91c,#ee7808);background: linear-gradient(-90deg,#f9b91c,#ee7808);
				
					height: 1px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_37 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-page-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-24264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24264"><a href="https://dutchreview.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36573 tdb-menu-item-inactive"><a href="https://dutchreview.com/about/"><div class="tdb-menu-item-text">About DutchReview</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-24975"><a href="https://dutchreview.com/dutchreview-team/"><div class="tdb-menu-item-text">DutchReview Team</div></a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-6648"><a href="https://dutchreview.com/about/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li id="menu-item-32061" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-32061"><a href="https://dutchreview.com/about/take-down-and-notice/"><div class="tdb-menu-item-text">Take Down and Notice</div></a></li>
</ul>
</li>
<li id="menu-item-51456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51456 tdb-menu-item-inactive"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/"><div class="tdb-menu-item-text">Advertise with DutchReview</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-6645"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/dutchreview-productions/"><div class="tdb-menu-item-text">DutchReview Productions</div></a></li>
</ul>
</li>
<li id="menu-item-67527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67527 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Join DutchReview</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57578" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-57578"><a href="https://dutchreview.com/dutchreview-team/join-the-dutchreview-crew/"><div class="tdb-menu-item-text">Write for DutchReview</div></a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-6649"><a href="https://dutchreview.com/dutchreview-team/internships/"><div class="tdb-menu-item-text">Become a DutchReview Intern</div></a></li>
</ul>
</li>
<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6646"><a href="https://dutchreview.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_44 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Raleway !important;font-size:70px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_44 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:35px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DutchReview</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_47" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48.tdc-row-content-vert-center,
                    .tdi_48.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-bottom,
                    .tdi_48.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48{
padding-bottom:-100px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_51"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51{
                    max-width: 120%;
                }.tdi_51 .td_block_inner{
                    text-align: center;
                }.tdi_51 .tdb-menu > li .tdb-menu-sep,
                .tdi_51 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ee7808;
                }.tdi_51 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
                    fill: #ee7808;
                }.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more,
                .tdi_51 .td-subcat-more > .tdb-menu-item-text{
                    font-size:18px !important;text-transform:none !important;
                }.tdi_51 .tdb-menu .tdb-normal-menu ul,
                .tdi_51 .td-pulldown-filter-list,
                .tdi_51 .td-pulldown-filter-list .sub-menu{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_51 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more,
                .tdi_51 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;text-transform:none !important;
                }
}
</style>
<style>
.tdi_51 .tdb-menu > li > a:after,
				.tdi_51 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#f9b91c,#ee7808);background: linear-gradient(-90deg,#f9b91c,#ee7808);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77452 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77453"><a href="https://dutchreview.com/category/news/crime/"><div class="tdb-menu-item-text">Crime</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77454"><a href="https://dutchreview.com/category/news/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77455"><a href="https://dutchreview.com/category/news/coronavirus-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77456"><a href="https://dutchreview.com/category/news/international/"><div class="tdb-menu-item-text">International</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77457"><a href="https://dutchreview.com/category/news/politics/"><div class="tdb-menu-item-text">Politics &amp; Society</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77458"><a href="https://dutchreview.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77480"><a href="https://dutchreview.com/category/news/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77481"><a href="https://dutchreview.com/category/news/traffic/"><div class="tdb-menu-item-text">Traffic</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77482"><a href="https://dutchreview.com/category/news/weather/"><div class="tdb-menu-item-text">Weather</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77483"><a href="https://dutchreview.com/category/news/weird/"><div class="tdb-menu-item-text">Weird</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77428 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/culture/"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77429"><a href="https://dutchreview.com/category/culture/art/"><div class="tdb-menu-item-text">Art</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77430"><a href="https://dutchreview.com/category/culture/cycling/"><div class="tdb-menu-item-text">Cycling</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77431"><a href="https://dutchreview.com/category/culture/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77432"><a href="https://dutchreview.com/category/culture/history/"><div class="tdb-menu-item-text">History</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77433"><a href="https://dutchreview.com/category/culture/holidays/"><div class="tdb-menu-item-text">Holidays</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77434"><a href="https://dutchreview.com/category/culture/innovation/"><div class="tdb-menu-item-text">Innovation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77435"><a href="https://dutchreview.com/category/culture/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77436"><a href="https://dutchreview.com/category/culture/photo-report/"><div class="tdb-menu-item-text">Photo Report</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77479"><a href="https://dutchreview.com/category/culture/society/"><div class="tdb-menu-item-text">Society</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77437"><a href="https://dutchreview.com/category/culture/relationships/"><div class="tdb-menu-item-text">Relationships</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77440 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/expat/"><div class="tdb-menu-item-text">Living in the Netherlands</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77441"><a href="https://dutchreview.com/category/expat/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77442"><a href="https://dutchreview.com/category/expat/financial/"><div class="tdb-menu-item-text">Financial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77443"><a href="https://dutchreview.com/category/expat/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77444"><a href="https://dutchreview.com/category/expat/household/"><div class="tdb-menu-item-text">Household</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77445 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/expat/housing/"><div class="tdb-menu-item-text">Housing</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77446"><a href="https://dutchreview.com/category/expat/housing/buying/"><div class="tdb-menu-item-text">Buying</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77447"><a href="https://dutchreview.com/category/expat/housing/renting/"><div class="tdb-menu-item-text">Renting</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77448"><a href="https://dutchreview.com/category/expat/learn-dutch/"><div class="tdb-menu-item-text">Learn Dutch</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77449"><a href="https://dutchreview.com/category/expat/lifestyle-expat/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77450"><a href="https://dutchreview.com/category/expat/moving/"><div class="tdb-menu-item-text">Moving</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77484"><a href="https://dutchreview.com/category/expat/studying/"><div class="tdb-menu-item-text">Studying</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77485"><a href="https://dutchreview.com/category/expat/work/"><div class="tdb-menu-item-text">Working</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77459 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77460"><a href="https://dutchreview.com/category/reviews/artists/"><div class="tdb-menu-item-text">Artists</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77461"><a href="https://dutchreview.com/category/reviews/attractions/"><div class="tdb-menu-item-text">Attractions</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77462"><a href="https://dutchreview.com/category/reviews/company/"><div class="tdb-menu-item-text">Companies</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77463"><a href="https://dutchreview.com/category/reviews/hotels/"><div class="tdb-menu-item-text">Hotels</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77464"><a href="https://dutchreview.com/category/reviews/museums/"><div class="tdb-menu-item-text">Museums</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77465"><a href="https://dutchreview.com/category/reviews/places/"><div class="tdb-menu-item-text">Places</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77466"><a href="https://dutchreview.com/category/reviews/restaurants/"><div class="tdb-menu-item-text">Restaurants</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77478 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/traveling/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77475 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/traveling/cities/"><div class="tdb-menu-item-text">Cities</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77467"><a href="https://dutchreview.com/category/traveling/cities/amsterdam/"><div class="tdb-menu-item-text">Amsterdam</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77468"><a href="https://dutchreview.com/category/traveling/cities/eindhoven/"><div class="tdb-menu-item-text">Eindhoven</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77469"><a href="https://dutchreview.com/category/traveling/cities/groningen/"><div class="tdb-menu-item-text">Groningen</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77470"><a href="https://dutchreview.com/category/traveling/cities/haarlem/"><div class="tdb-menu-item-text">Haarlem</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77471"><a href="https://dutchreview.com/category/traveling/cities/leiden/"><div class="tdb-menu-item-text">Leiden</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77472"><a href="https://dutchreview.com/category/traveling/cities/maastricht/"><div class="tdb-menu-item-text">Maastricht</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77473"><a href="https://dutchreview.com/category/traveling/cities/rotterdam/"><div class="tdb-menu-item-text">Rotterdam</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77474"><a href="https://dutchreview.com/category/traveling/cities/scheveningen/"><div class="tdb-menu-item-text">Scheveningen</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77486"><a href="https://dutchreview.com/category/traveling/cities/the-hague/"><div class="tdb-menu-item-text">The Hague</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77487"><a href="https://dutchreview.com/category/traveling/cities/tilburg/"><div class="tdb-menu-item-text">Tilburg</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77488"><a href="https://dutchreview.com/category/traveling/cities/utrecht/"><div class="tdb-menu-item-text">Utrecht</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77476"><a href="https://dutchreview.com/category/traveling/daytrips/"><div class="tdb-menu-item-text">Day Trips</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77477"><a href="https://dutchreview.com/category/traveling/international-travel/"><div class="tdb-menu-item-text">International Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77518"><a href="https://dutchreview.com/home/upcoming-events/"><div class="tdb-menu-item-text">Events</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-89351 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Find a&#8230;</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-89350"><a href="https://dutchreview.com/dutch-language-schools/"><div class="tdb-menu-item-text">Dutch Language School</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-96504"><a href="https://dutchreview.com/dutch-tax-accountants/"><div class="tdb-menu-item-text">Tax Accountant</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-94455"><a href="https://dutchreview.com/recruitment-agencies/"><div class="tdb-menu-item-text">Recruitment Agency</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-100635"><a href="https://dutchreview.com/relocation-services-in-netherlands/"><div class="tdb-menu-item-text">Relocation Service</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_56 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_56" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="7814" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-75361"
                    class="post-75361 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }
</style><div id="tdi_65" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
position:relative;
}

.tdi_66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_65_rand_style td-element-style" ><style>
.tdi_65_rand_style{
background-color:#f2f3f4 !important;
}
 </style></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_70  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70,
				.tdi_70 .tdc-inner-columns{
				    display: block;
				}.tdi_70 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_70 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_70 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_70{
margin-top:-100px !important;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_70{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
padding-top:110px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
padding-top:70px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
padding-top:84px !important;
}
}

</style>
<div class="tdi_71_rand_style td-element-style" ><style>
.tdi_71_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
justify-content:flex-end !important;
text-align:right !important;
position:relative;
}

</style>
<div class="tdi_73_rand_style td-element-style" ><style>
.tdi_73_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_76  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_76{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76,
				.tdi_76 .tdc-inner-columns{
				    display: block;
				}.tdi_76 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_76 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_76.tdc-row-content-vert-center,
                    .tdi_76.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76.tdc-row-content-vert-bottom,
                    .tdi_76.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76{
z-index:1 !important;
}

.tdi_76 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_78{
padding-top:130px !important;
padding-bottom:130px !important;
z-index:1 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
padding-top:90px !important;
padding-bottom:90px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
padding-top:110px !important;
padding-bottom:110px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
padding-top:60px !important;
padding-right:20px !important;
padding-bottom:60px !important;
padding-left:20px !important;
}
}

</style>
<div class="tdi_77_rand_style td-element-style" ><style>
.tdi_77_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_79 td-pb-border-top td_block_template_8 "   data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:20px !important;
padding-left:100px !important;
width:190% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:15px !important;
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:15px !important;
padding-left:0px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_79 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 3px;
				
					color: #90a0af !important;
				
					font-family:Raleway !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_79 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_79 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_79 .tdb-entry-category:hover{
					color: #ee7808 !important;
				}.tdi_79 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(255,255,255,0) !important;
				}.tdi_79 .tdb-cat-sep{
					font-size: 14px;
				
					color: #90a0af;
				}.tdi_79 .tdb-cat-sep-svg svg,
				.tdi_79 .tdb-cat-sep-svg svg *{
					fill: #90a0af;
				}.tdi_79 .tdb-cat-text{
					color: #90a0af;
				
					margin-right: 10px;
				
					font-family:Raleway !important;font-size:18px !important;font-weight:800 !important;
				}.td-theme-wrap .tdi_79{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 .tdb-entry-category{
					font-family:Raleway !important;font-size:16px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_79 .tdb-cat-text{
					font-family:Raleway !important;font-size:16px !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .tdb-entry-category{
					font-family:Raleway !important;font-size:14px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_79 .tdb-cat-text{
					font-family:Raleway !important;font-size:14px !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79 .tdb-entry-category{
					font-family:Raleway !important;font-size:16px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_79 .tdb-cat-text{
					font-family:Raleway !important;font-size:16px !important;font-weight:800 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dutchreview.com/category/culture/" ><span class="tdb-cat-bg"></span>Culture</a><i class="tdb-cat-sep td-icon-slashh"></i><a class="tdb-entry-category" href="https://dutchreview.com/category/expat/" ><span class="tdb-cat-bg"></span>Living in the Netherlands</a><i class="tdb-cat-sep td-icon-slashh"></i><a class="tdb-entry-category" href="https://dutchreview.com/category/culture/society/" ><span class="tdb-cat-bg"></span>Society</a><i class="tdb-cat-sep td-icon-slashh"></i></div></div><div class="td_block_wrap tdb_title tdi_80 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
padding-left:100px !important;
width:200% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-bottom:30px !important;
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
padding-left:0px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_80 .tdb-title-line:after{
					height: 0px;
				
					bottom: 40%;
				}.tdi_80 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}.tdi_80 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_80 .tdb-title-text{
					font-family:Raleway !important;font-size:48px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 .tdb-title-text{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdb-title-text{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .tdb-title-text{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Why didn&#8217;t they tell me? — A guide for visiting the Netherlands</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div><div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 .vc_column-inner > .wpb_wrapper,
				.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
position:relative;
}

</style>
<div class="tdi_82_rand_style td-element-style" ><style>
.tdi_82_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_84 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-right:100px !important;
margin-bottom:-150px !important;
margin-left:auto !important;
width:56% !important;
z-index:1 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
margin-right:30px !important;
margin-bottom:-120px !important;
width:60% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-right:0px !important;
margin-bottom:-100px !important;
width:60% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_84 .tdb-featured-image-bg{
                    background: url('https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-girls-from-a-student-association.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 570px;
                }.tdi_84 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_84 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_84 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .tdb-featured-image-bg{
                    padding-bottom: 400px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-featured-image-bg{
                    padding-bottom: 330px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg" aria-label="group-of-female-students-out-cycling-taking-a-selfie-in-amsterdam"></div></div></div></div></div></div><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_86{
padding-top:25px !important;
padding-right:100px !important;
padding-bottom:10px !important;
padding-left:100px !important;
z-index:0 !important;
position:relative;
}

.tdi_86 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
padding-right:40px !important;
padding-left:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
padding-top:15px !important;
padding-right:10px !important;
padding-bottom:0px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
padding-top:30px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-bottom:20px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_89 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_89" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_89{
                    display: inline-block;
                }.tdi_89 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_89 .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 12px;
                
                    border-radius: 50%;
                }.tdi_89 .tdb-author-by{
					color: #90a0af;
				
					font-family:Raleway !important;font-size:16px !important;font-weight:400 !important;
				}.tdi_89 .tdb-author-name{
					color: #90a0af;
				
					font-family:Raleway !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_89 .tdb-author-name:hover{
					color: #ee7808;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                }.tdi_89 .tdb-author-by{
					font-family:Raleway !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_89 .tdb-author-name{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 8px;
                }.tdi_89 .tdb-author-by{
					font-family:Raleway !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_89 .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 10px;
                }.tdi_89 .tdb-author-by{
					font-family:Raleway !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_89 .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://dutchreview.com/author/maria-smith/" title="Maria Smith"><img alt='Maria Smith'  data-srcset='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=192&#038;d=wp_user_avatar&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=96&#038;d=wp_user_avatar&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Maria Smith' src='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://dutchreview.com/author/maria-smith/">Maria Smith</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_90 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_90"   >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90{
margin-left:-2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-left:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_90 i{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}.tdi_90 i,
				.tdi_90 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_90{
				    display: inline-block;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 22px;
				    height: 22px;
				    line-height: 22px;
				}
}
</style>
<style>
.tdi_91{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: rgba(255,255,255,0);
				}.tdi_91:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #bcccd6;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_91:before{
				    background: none;
					color: #bcccd6;
				}.tdi_91 svg{
				    fill: #bcccd6;
				}.tdi_91 svg *{
				    fill: inherit;
				}.tdi_91:after{
					background-color: rgba(255,255,255,0);
				}.tdi_90:hover .tdi_91:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_91 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_92 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-left:2px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_92{
                    display: inline-block;
                
					color: #90a0af;
				
					font-family:Raleway !important;font-size:16px !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_92 svg{
                    width: 14px;
                }.tdi_92 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_92 svg,
				.tdi_92 svg *{
					fill: #90a0af;
				
					fill: #90a0af;
				}.tdi_92 i{
					color: #90a0af;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92{
					font-family:Raleway !important;font-size:14px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92{
					font-family:Raleway !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92{
					font-family:Raleway !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-25T15:13:00+02:00">October 25, 2022</time></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_94  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94,
				.tdi_94 .tdc-inner-columns{
				    display: block;
				}.tdi_94 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_94 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_94 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:75px !important;
padding-right:100px !important;
padding-bottom:30px !important;
padding-left:100px !important;
z-index:0 !important;
position:relative;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
padding-top:60px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
padding-top:80px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-right:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_93_rand_style td-element-style" ><style>
.tdi_93_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:20px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_97 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>I’ve been frequenting The Orange Lands for a good many years now,</strong> and when I first came over,<strong> I had very little idea of what to expect. In this post, I am going to share with you the things that I wish they told me from day one. </strong></p>



<p>Let&#8217;s face it: the Netherlands doesn&#8217;t come with a handbook, so read on for everything you need to know!</p>



<h2 id="h-1-casual-is-always-okay">1. Casual is ALWAYS okay</h2>



<p>Generally, my wardrobe varies from a combination of jeans and a blazer, the occasional statement scarf and the need for ‘office dress’, which is some variation of a suit and shirt etc. The summer will see me in the odd flowery dress too. So there is a lot of variation in my wardrobe, I can dress for any occasion.</p>



<p>If I’m going out for dinner or to the pub, I try to ‘make an effort’ and glam up a little, it&#8217;s just what we do here in England. In Holland, however, casual is <strong>always</strong> okay. You can wear jeans to literally any event or occasion.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img  alt="group-of-international-friends-drinking-beer-and-laughing"  width="750" height="500" data-srcset="https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1.jpg 1000w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-300x200.jpg 300w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-768x512.jpg 768w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-391x260.jpg 391w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-600x400.jpg 600w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-696x464.jpg 696w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-630x420.jpg 630w"  data-src="https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1.jpg" data-sizes="(max-width: 750px) 100vw, 750px" class="wp-image-88677 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1.jpg" alt="group-of-international-friends-drinking-beer-and-laughing" class="wp-image-88677" width="750" height="500" srcset="https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1.jpg 1000w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-300x200.jpg 300w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-768x512.jpg 768w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-391x260.jpg 391w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-600x400.jpg 600w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-696x464.jpg 696w, https://dutchreview.com/wp-content/uploads/making-friends-in-the-netherlands-with-other-internationals-1-630x420.jpg 630w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><figcaption>Going out? Wear whatever you&#8217;re comfortable in! Image: Depositphotos </figcaption></figure></div>


<p>This is something I wish someone had explained to me from the start, it would have made my luggage much lighter to carry! I love my jeans and comfy shoes, this is not a problem for me if someone would have told me.</p>



<p>Another thing worth noting is that brown shoes will go with EVERYTHING in Holland. They are a fan of the humble leather brogue as am I. This love for worn-out denim and soft leather handmade shoes is the backbone of what makes the Netherlands and I so compatible.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-Amp-Rectangle-Mid"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<h2 id="h-2-literally-everyone-speaks-english">2. Literally EVERYONE speaks English.</h2>



<p>They’ll tell you ‘my English isn’t very good’, but it is. They lie — <a href="https://dutchreview.com/news/dutch-best-english-2020/">it is better than you can imagine</a>. What they think ‘isn’t very good’ is like Higher Level language to us. Even the people who say they don’t speak English know what you are saying to some extent.</p>



<p>The <a href="https://dutchreview.com/featured/dutchies-so-good-at-speaking-english/">reason for this</a>, in my opinion, is that many TV shows and films are in English, the business world negotiates in English too, and schools teach English to Dutch children from a very young age. </p>



<p>One of my Dutch friends told me how much they enjoyed listening to the English people&#8217;s conversations on holiday and how they could openly talk about people at the adjoining table because very few people that aren’t Dutch speak Dutch. Cheeky right?!</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<h2 id="h-3-they-are-too-honest">3. They are TOO honest</h2>



<p>Do you think you look a bit fat in that top? They’ll tell you. Are you questioning your actions? They’ll ask you to your face. The Dutch are honest. I admire them for that but take heed of my warning. There is no sugarcoating done on their behalf.</p>



<p><strong>READ MORE | <a href="https://dutchreview.com/culture/guide-to-dutch-directness/">Dutch directness: 5 questions you’ll get in the Netherlands in 2022 (and how to answer them)</a></strong></p>



<p>I think travellers venturing there for the first time need to know. They will be honest with you and upfront about it. Have you overdone the perfume? Yep, they’ll point that out too. It’s great. </p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<h2 id="h-4-if-in-doubt-fry-it">4. If in doubt…fry it</h2>



<p>I thought us British fried random things like mars bars and bananas, but it appears that the Dutch have taken it one step further from the humble Fish and Chip Supper and made <a href="https://dutchreview.com/featured/5-reasons-love-febo/">fried foods</a> one of their main delicacies. Fried meat.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>



<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img  alt="photo-bitterballen-things-the-dutch-don't-talk-about-but-should"  width="768" height="509" data-srcset="https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-1024x679.jpg 1024w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-300x199.jpg 300w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-768x509.jpg 768w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-696x462.jpg 696w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-1068x708.jpg 1068w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-633x420.jpg 633w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920.jpg 1200w"  data-src="https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-1024x679.jpg" data-sizes="(max-width: 768px) 100vw, 768px" class="wp-image-54984 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-1024x679.jpg" alt="photo-bitterballen-things-the-dutch-don't-talk-about-but-should" class="wp-image-54984" width="768" height="509" srcset="https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-1024x679.jpg 1024w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-300x199.jpg 300w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-768x509.jpg 768w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-696x462.jpg 696w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-1068x708.jpg 1068w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920-633x420.jpg 633w, https://dutchreview.com/wp-content/uploads/bitterballen-3733357_1920.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption>The Dutch are good at fried food. Image: Pixabay</figcaption></figure></div>


<p>I’m quite free with my taste buds I’ll try anything, and my goodness, you need that approach over here. I think food and bonding overeating seem to be an important part of their culture. The Dutch eat a lot and considering they are all tall and beautiful, it goes against nature for all the fried food they eat:</p>


<div class="ub_styled_list " id="ub_styled_list-0b7741b7-adf7-4785-b8a8-07d495ecb3c3"><ul class="fa-ul"><li><strong>Kroketten</strong> — Not my thing. I’ve tried them out and didn’t like them. I tried some that were homemade, and they were in a different league! Super lekker!</li><li><strong>Frikandellen</strong> — These are good. I am more of a ketchup girl than a mayonnaise fan, but still, they are good.</li><li><strong>Chips/Vlaamse Frites</strong> — Who does like chips? And they come in a paper cone, not Styrofoam. Their chips are leagues better than ours. Apparently, the trick is frying them twice. Oh, the calories! Please note that if you say yes to the sauce, they will pump a gallon of it over your food. I am a minimal-sauce kind of gal!</li></ul></div>


<p>One of my English friends had never had mayonnaise with chips before…Amsterdam changed her! (see 1:29 on the video!) Vincent (John Travolta) tells Jules (Samuel L. Jackson) about the little differences regarding life in Europe — note the mayonnaise reference.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Royale With Cheese - Pulp Fiction (2/12) Movie CLIP (1994) HD" width="696" height="392"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/6Pkq_eBHXJ4?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</div></figure>



<p>Whilst we are on the subject of food, let&#8217;s talk about Garlic Bread. Their version of garlic bread is not my version of garlic bread. Again carbs, bread, and fried stuff is all they eat, but their version of Garlic Bread consists of a slice or chunk of baguette with an inch-thick slice of butter mixed with garlic on top.</p>



<p>One of the major things that put me off living in Holland would be the amount of weight I would gain! I can&#8217;t look at too much-fried stuff without bloating up to the size of a house. I just couldn’t do it! Maybe it’s the cycling that counteracts it?! Yep,<a href="https://dutchreview.com/dutchness/the-foreign-perspective/why-arent-the-dutch-fatties-on-frying-and-fietsen/"> definitely the bicycles</a>!</p>



<p><strong>Have you experienced these Dutch phenomena? What would you add to a handbook for the Netherlands? Let us know in the comments below!</strong></p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<p style="font-size:10px"><br>Editor&#8217;s Note: This article was originally published in May 2015, and was fully updated in October 2022 for your reading pleasure. </p>
<!-- AI CONTENT END 1 -->
</div></div><div class="td_block_wrap tdb_single_via tdi_98 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
padding-bottom:25px !important;
}

</style>
<style>
/* custom css */
.tdb_single_via{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_via span,
                .tdb_single_via a{
                  font-size: 11px;
                }.tdb_single_via span{
                  text-transform: uppercase;
                }.tdb_single_via a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_98 span{
                    margin-right: 1px;
                
                    padding: 2px ;
                
                    color: #636363;
                
                    background-color: rgba(150,150,150,0);
                
					font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_98 a{
                    padding: 1px 7px 2px 0px;
                
                    border: 0px solid #ededed;
                
                    color: #969696;
                
                    background-color: rgba(99,99,99,0);
                
					font-weight:400 !important;
				}.tdi_98 a:hover{
                    color: #878787;
                
                    background-color: rgba(99,99,99,0);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_98 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>Feature Image:</span><a rel="nofollow" href="https://nl.depositphotos.com/home.html" target="_blank" >Depositphotos</a></div></div><div class="td_block_wrap tdb_single_next_prev tdi_99 td-animation-stack td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><div class="td-module-container"><div class="next-prev-title"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/">7 breathtaking places to hike in the Netherlands this winter</a></div></div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_100 tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-top:40px !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
z-index:1 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
justify-content:center !important;
text-align:center !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-bottom:30px !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<style>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</style>
<div class="tdi_100_rand_style td-element-style"><style>
.tdi_100_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://dutchreview.com/author/maria-smith/" class="tdb-author-photo" title="Maria Smith"><img alt='Maria Smith'  data-srcset='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=1000&#038;d=wp_user_avatar&#038;r=g 2x'  height='500' width='500' data-src='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=500&#038;d=wp_user_avatar&#038;r=g' class='avatar avatar-500 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Maria Smith' src='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=500&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0bcfeab4797ba67ceb1f638a69e1d54?s=1000&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' /></noscript></a><div class="tdb-author-info"><a href="https://dutchreview.com/author/maria-smith/" class="tdb-author-name">Maria Smith</a><div class="tdb-author-descr">Born and raised in England Maria is a Dutch obsessive. Not just in love with the windmills and tulips her passion for all things Orange has spanned over 10 years. Proud feminist and campaigner, Maria works in UK politics whilst dreaming about eventually moving to the Netherlands.</div><div class="tdb-author-social"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_101 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_102 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_102"><h3 class="tdm-title tdm-title-sm">Liked it? Try these on for size:</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_103 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_103 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/" rel="bookmark" class="td-image-wrap " title="7 breathtaking places to hike in the Netherlands this winter" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/hiking-netherlands-winter-dunes.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dutchreview.com/category/traveling/daytrips/" class="td-post-category">Day Trips</a>
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/" rel="bookmark" title="7 breathtaking places to hike in the Netherlands this winter">7 breathtaking places to hike in the Netherlands this winter</a></h3>
                    <div class="td-excerpt">
Winter is finally in here, which means Netflix, hot chocolate, and every reason to stay inside (yeah, we&#039;re working on...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/carmen-monge/">Carmen Monge</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T12:00:00+02:00" >October 25, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/expat/housing/where-to-live-in-rotterdam-guide-neighborhoods-of-rotterdam/" rel="bookmark" class="td-image-wrap " title="Where to live in Rotterdam: the ultimate guide to Rotterdam’s neighbourhoods" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/visual-stories-micheile-fJXvxovQ2Bg-unsplash-2-1068x712.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dutchreview.com/category/expat/housing/" class="td-post-category">Housing</a>
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/expat/housing/where-to-live-in-rotterdam-guide-neighborhoods-of-rotterdam/" rel="bookmark" title="Where to live in Rotterdam: the ultimate guide to Rotterdam’s neighbourhoods">Where to live in Rotterdam: the ultimate guide to Rotterdam’s neighbourhoods</a></h3>
                    <div class="td-excerpt">
So you’ve made the decision to move to Rotterdam — the city with the biggest port in Europe, mind-blowing architecture,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/janav/">Jana Vondráčková 🇨🇿</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T10:55:00+02:00" >October 25, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/culture/why-dont-the-dutch-like-to-use-curtains/" rel="bookmark" class="td-image-wrap " title="Why don’t the Dutch like to use curtains?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/Depositphotos_38235649_s-2019.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dutchreview.com/category/culture/" class="td-post-category">Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/culture/why-dont-the-dutch-like-to-use-curtains/" rel="bookmark" title="Why don’t the Dutch like to use curtains?">Why don’t the Dutch like to use curtains?</a></h3>
                    <div class="td-excerpt">
Dutch culture is notoriously open-minded. Controversial topics such as abortion, drug use, euthanasia, homosexuality and prostitution are viewed as fundamental,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/holly-lenny/">Holly Lenny</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T10:00:00+02:00" >October 25, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-right"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_104 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_105 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_105"><h3 class="tdm-title tdm-title-sm">What do you think?</h3></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_106 tdb-comm-layout2 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_106" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_106 .td_module_wrap:hover .entry-title a,
            .tdi_106 .td-pulldown-filter-link:hover,
            .tdi_106 .td_quote_on_blocks,
            .tdi_106 .td-opacity-cat .td-post-category:hover,
            .tdi_106 .td-opacity-read .td-read-more a:hover,
            .tdi_106 .td-opacity-author .td-post-author-name a:hover,
            .tdi_106 .td-instagram-user a,
            .tdi_106 .td-pulldown-filter-item .td-cur-simple-item,
            .tdi_106 .td-pulldown-filter-link:hover,
            .tdi_106 .td-pulldown-filter-display-option:hover,
            .tdi_106 .td-pulldown-filter-display-option:hover i {
                color: #ee7808 !important;
            }

            .tdi_106 .td-next-prev-wrap a:hover,
            .tdi_106 .td-load-more-wrap a:hover {
                background-color: #ee7808 !important;
                border-color: #ee7808 !important;
            }

            .tdi_106 .td-read-more a,
            .tdi_106 .td-weather-information:before,
            .tdi_106 .td-weather-week:before,
            .tdi_106 .td-exchange-header:before,
            .td-footer-wrapper .tdi_106 .td-post-category,
            .tdi_106 .td-post-category:hover {
                background-color: #ee7808 !important;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_8"><h4 class="td-comments-title td-block-title"><span>6 COMMENTS</span></h4></div>
    <ol class="comment-list">
                <li class="comment pingback" id="comment-8292">
            <article>
                <footer>
				    <img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript></noscript></noscript></noscript></noscript>                    <cite><a href='http://mariavictoriasmith.com/2015/05/03/dear-diary-day-3/' rel='external nofollow ugc' class='url'>Dear Diary &#8211; Day 3 | My Netherlands&#8230;</a></cite>

                    <a class="comment-link" href="#comment-8292">
                        <time pubdate="1430691677">
						    May 4, 2015						    At						    00:21</time>
                    </a>

				    
                </footer>

                <div class="comment-content">
				    <p>[&#8230;] time that I found out I had had another article published on the Dutch Review – you can read that here! Whilst asually surfing the net and updating instagram Nielson came on the jukebox – OBVIOUSLY I [&#8230;]</p>
                </div>

                <div class="comment-meta" id="comment-8292">
				    <a rel='nofollow' class='comment-reply-link' href='#comment-8292' data-commentid="8292" data-postid="7814" data-belowelement="comment-8292" data-respondelement="respond" data-replyto="Reply to Dear Diary &#8211; Day 3 | My Netherlands&#8230;" aria-label='Reply to Dear Diary &#8211; Day 3 | My Netherlands&#8230;'>Reply</a>                </div>
            </article>
		    </li><!-- #comment-## -->
        <li class="comment " id="comment-8293">
            <article>
                <footer>
				    <img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript></noscript></noscript></noscript></noscript>                    <cite>Angela</cite>

                    <a class="comment-link" href="#comment-8293">
                        <time pubdate="1430724540">
						    May 4, 2015						    At						    09:29</time>
                    </a>

				    
                </footer>

                <div class="comment-content">
				    <p>The casual thing really can not be emphasized enough, they wear jeans to weddings, funerals and more.</p>
                </div>

                <div class="comment-meta" id="comment-8293">
				    <a rel='nofollow' class='comment-reply-link' href='#comment-8293' data-commentid="8293" data-postid="7814" data-belowelement="comment-8293" data-respondelement="respond" data-replyto="Reply to Angela" aria-label='Reply to Angela'>Reply</a>                </div>
            </article>
		    </li><!-- #comment-## -->
        <li class="comment " id="comment-8294">
            <article>
                <footer>
				    <img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript></noscript></noscript></noscript></noscript>                    <cite>Marianne Beikes</cite>

                    <a class="comment-link" href="#comment-8294">
                        <time pubdate="1477493880">
						    October 26, 2016						    At						    16:58</time>
                    </a>

				    
                </footer>

                <div class="comment-content">
				    <p>Dutch honesty &#8211; a thing I read a lot on here by the way &#8211; apparently does not go for everybody. Maybe it&#8217;s because a lot of you never venture towards the east of the country, I&#8217;m not sure, but a lot of these articles seem to have been written with the western side in mind. Yes, we&#8217;re probably more honest than people from other countries, still, but there&#8217;s also a thing as &#8220;staying silent&#8221; which some of my family members and I tend to practice.<br />
I would rather die than outright telling someone that their overuse of perfume is assaulting my senses, for example. If someone were to ask me &#8220;does this top make me look fat?&#8221; I would probably go completely silent, contemplating whether or not they want me to be honest or just reassuring that they&#8217;re not fat&#8230;</p>
<p>Then again, my social antennae are very badly developed. 😉</p>
                </div>

                <div class="comment-meta" id="comment-8294">
				    <a rel='nofollow' class='comment-reply-link' href='#comment-8294' data-commentid="8294" data-postid="7814" data-belowelement="comment-8294" data-respondelement="respond" data-replyto="Reply to Marianne Beikes" aria-label='Reply to Marianne Beikes'>Reply</a>                </div>
            </article>
		    </li><!-- #comment-## -->
        <li class="comment " id="comment-8295">
            <article>
                <footer>
				    <img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript></noscript></noscript></noscript></noscript>                    <cite>Random expat</cite>

                    <a class="comment-link" href="#comment-8295">
                        <time pubdate="1498498014">
						    June 26, 2017						    At						    19:26</time>
                    </a>

				    
                </footer>

                <div class="comment-content">
				    <p>This is just so worn down. There are blog posts from the 2000s even pointing out the same things. Yes the Dutch are direct. Yes they were casual clothes. So what? It&#8217;s time to move on.</p>
                </div>

                <div class="comment-meta" id="comment-8295">
				    <a rel='nofollow' class='comment-reply-link' href='#comment-8295' data-commentid="8295" data-postid="7814" data-belowelement="comment-8295" data-respondelement="respond" data-replyto="Reply to Random expat" aria-label='Reply to Random expat'>Reply</a>                </div>
            </article>
		    </li><!-- #comment-## -->
        <li class="comment pingback" id="comment-8296">
            <article>
                <footer>
				    <img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript></noscript></noscript></noscript></noscript>                    <cite><a href='https://dutchreview.com/expat/moving/cheap-dutch-train-tickets-summer/' rel='external nofollow ugc' class='url'>Cheap Dutch train tickets for the Summer - DutchReview</a></cite>

                    <a class="comment-link" href="#comment-8296">
                        <time pubdate="1498670592">
						    June 28, 2017						    At						    19:23</time>
                    </a>

				    
                </footer>

                <div class="comment-content">
				    <p>[&#8230;] few days back we ran an article on stuff you wished you knew before you came to the Netherlands, quite a few people responded that they just wished they knew that the NS (our national trains) had [&#8230;]</p>
                </div>

                <div class="comment-meta" id="comment-8296">
				    <a rel='nofollow' class='comment-reply-link' href='#comment-8296' data-commentid="8296" data-postid="7814" data-belowelement="comment-8296" data-respondelement="respond" data-replyto="Reply to Cheap Dutch train tickets for the Summer - DutchReview" aria-label='Reply to Cheap Dutch train tickets for the Summer - DutchReview'>Reply</a>                </div>
            </article>
		    </li><!-- #comment-## -->
        <li class="comment " id="comment-48071">
            <article>
                <footer>
				    <img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://dutchreview.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript></noscript></noscript></noscript></noscript>                    <cite>Edna Brann</cite>

                    <a class="comment-link" href="#comment-48071">
                        <time pubdate="1569315348">
						    September 24, 2019						    At						    10:55</time>
                    </a>

				    
                </footer>

                <div class="comment-content">
				    <p>Dairy products, but I think you have to write a special handbook for them because they have a ton of different options of them, I&#8217;ve been here for a year and I couldn&#8217;t even try all of them ?</p>
                </div>

                <div class="comment-meta" id="comment-48071">
				    <a rel='nofollow' class='comment-reply-link' href='#comment-48071' data-commentid="48071" data-postid="7814" data-belowelement="comment-48071" data-respondelement="respond" data-replyto="Reply to Edna Brann" aria-label='Reply to Edna Brann'>Reply</a>                </div>
            </article>
		    </li><!-- #comment-## -->
    </ol>
    <div class="comment-pagination">
                    </div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/society/why-didnt-they-tell-me-a-handbook-for-visiting-the-netherlands/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dutchreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comment:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Name:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Website:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00274126f6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="19"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div></div><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_110 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_110"><h3 class="tdm-title tdm-title-sm">Related posts</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_111 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_111 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/" rel="bookmark" class="td-image-wrap " title="7 breathtaking places to hike in the Netherlands this winter" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/hiking-netherlands-winter-dunes.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dutchreview.com/category/traveling/daytrips/" class="td-post-category">Day Trips</a>
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/" rel="bookmark" title="7 breathtaking places to hike in the Netherlands this winter">7 breathtaking places to hike in the Netherlands this winter</a></h3>
                    <div class="td-excerpt">
Winter is finally in here, which means Netflix, hot chocolate, and every reason to stay inside (yeah, we&#039;re working on...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/carmen-monge/">Carmen Monge</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T12:00:00+02:00" >October 25, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_111" data-td_block_id="tdi_111"><i class="td-next-prev-icon td-icon-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_111" data-td_block_id="tdi_111"><i class="td-next-prev-icon td-icon-right"></i></a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_113 "><div class="td-fix-index"><center><!------------------------   PP & Dutch Review half page banner Algemeen v4-300x600   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"btms78mjz","width":300,"height":600,"t":1643301141,"userId":42297709,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></center></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_115 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_115 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_115"><h3 class="tdm-title tdm-title-sm">Latest posts</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_116 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:60px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_116 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/" rel="bookmark" class="td-image-wrap " title="7 breathtaking places to hike in the Netherlands this winter" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/hiking-netherlands-winter-dunes-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/" rel="bookmark" title="7 breathtaking places to hike in the Netherlands this winter">7 breathtaking places to hike in the Netherlands this winter</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/carmen-monge/">Carmen Monge</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T12:00:00+02:00" >October 25, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://dutchreview.com/traveling/daytrips/7-places-hike-winter-netherlands/#comments">1</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Winter is finally in here, which means Netflix, hot chocolate, and every reason to stay inside (yeah, we&#039;re working on that winter body). To...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/traveling/charming-things-to-do-in-haarlem/" rel="bookmark" class="td-image-wrap " title="18 charming things to do in Haarlem" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/Haarlem-canalside-696x435.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/traveling/charming-things-to-do-in-haarlem/" rel="bookmark" title="18 charming things to do in Haarlem">18 charming things to do in Haarlem</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/heather-slevin/">Heather Slevin</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T11:00:11+02:00" >October 25, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://dutchreview.com/traveling/charming-things-to-do-in-haarlem/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
So, you’ve managed to find your way to Haarlem, Netherlands, otherwise known as ‘little Amsterdam’. However,&nbsp;now that you’ve landed in the picturesque streets, you’re...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/news/public-transport-will-be-more-expensive-in-amsterdam/" rel="bookmark" class="td-image-wrap " title="Sorry Amsterdammers, public transport will be even more expensive in 2023" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/Train-barriers-Netherlands-scaled-e1660569512208-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/news/public-transport-will-be-more-expensive-in-amsterdam/" rel="bookmark" title="Sorry Amsterdammers, public transport will be even more expensive in 2023">Sorry Amsterdammers, public transport will be even more expensive in 2023</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/mihaly-droppa/">Mihály Droppa</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T11:00:10+02:00" >October 25, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://dutchreview.com/news/public-transport-will-be-more-expensive-in-amsterdam/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Public transport is already expensive in Amsterdam, but there will be almost an 8.5% increase in prices starting in 2023.&nbsp;



If you don&#039;t want to...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_117 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_118 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_118"><h3 class="tdm-title tdm-title-sm">It's happening</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_120 " ><aside id="evcalwidget-3" class="td_block_template_8 widget evcalwidget-3 EvcalWidget"><div id='evcal_widget' class='evo_widget'><!-- EventON Calendar --><div id='evcal_calendar_558' class='ajde_evcal_calendar sev cev color esty_2 ajax_loading_cal' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='10' data-yr='2022' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> October, 2022</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ></span><span id='evcal_next' class='evcal_arrows evo_arrow_next evcal_btn_next' ></span></p><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type_2' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Event Type 2</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='select event_type_2_4365 amsterdam ' data-filter_val='4365' data-filter_slug='amsterdam'>Amsterdam</p><p class='select event_type_2_23758 eindhoven ' data-filter_val='23758' data-filter_slug='eindhoven'>Eindhoven</p><p class='select event_type_2_4379 keukenhof ' data-filter_val='4379' data-filter_slug='keukenhof'>Keukenhof</p><p class='select event_type_2_4382 leiden ' data-filter_val='4382' data-filter_slug='leiden'>Leiden</p><p class='select event_type_2_75385 online ' data-filter_val='75385' data-filter_slug='online'>Online</p><p class='select event_type_2_4372 rotterdam ' data-filter_val='4372' data-filter_slug='rotterdam'>Rotterdam</p><p class='select event_type_2_4368 scheveningen ' data-filter_val='4368' data-filter_slug='scheveningen'>Scheveningen</p><p class='select event_type_2_4376 the-hague ' data-filter_val='4376' data-filter_slug='the-hague'>The Hague</p><p class='select event_type_2_11225 tilburg ' data-filter_val='11225' data-filter_slug='tilburg'>Tilburg</p><p class='select event_type_2_8230 utrecht ' data-filter_val='8230' data-filter_slug='utrecht'>Utrecht</p></div>	
							<div class='clear'></div>
						</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evo_ajax_load_events'><span></span><span></span><span></span></div><!-- Events List --><div id='evcal_list' 
					class='eventon_events_list '>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"no","bottom_nav":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"default","ep_fields":"","etc_override":"no","evc_open":"no","event_count":"0","event_location":"all","event_order":"ASC","event_organizer":"all","event_parts":"no","event_past_future":"all","event_status":"all","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","event_virtual":"all","eventtop_date_style":0,"eventtop_style":"2","exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"10","fixed_year":"2022","focus_end_date_range":"1667260799","focus_start_date_range":"1664582400","ft_event_priority":"no","hide_arrows":"no","hide_cancels":"no","hide_empty_months":"no","hide_end_time":"no","hide_et_dn":"no","hide_et_extra":"no","hide_et_tags":"no","hide_et_tl":"no","hide_ft":"no","hide_ft_img":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"no","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","livenow_bar":"yes","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"18","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":"1","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":"no","show_year":"no","social_share":"no","sort_by":"sort_date","tile_bg":0,"tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"0","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"26","_cver":"4.1.1"}' data-od='{"lang_no_events":"No Events"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></aside></div></div></div></div></div></div></div></div></div><div id="tdi_121" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_122  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_122,
                .tdi_122 .tdc-columns{
                    min-height: 0;
                }.tdi_122,
				.tdi_122 .tdc-columns{
				    display: block;
				}.tdi_122 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122{
padding-top:20px !important;
padding-right:40px !important;
padding-left:40px !important;
position:relative;
}

.tdi_122 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_121_rand_style td-element-style" ><style>
.tdi_121_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_129 tdm-content-horiz-right td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_129" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_130 .tdm-title{
					color: #ffffff;
				}.tdi_130 .tdm-title{
					font-size:50px !important;line-height:1.5 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_130"><h3 class="tdm-title tdm-title-md">The latest Dutch news.<br> 
In your inbox. </h3></div></div></div></div></div></div></div><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_134 ">
<style scoped>

/* inline tdc_css att */

.tdi_134{
padding-right:100px !important;
}

</style><div class="td-fix-index"><div id="revue-embed">
  <form action="https://www.getrevue.co/profile/DutchReview/add_subscriber" method="post" id="revue-form" name="revue-form"  target="_blank">
  <div class="revue-form-group">
    <label for="member_email">Email address</label>
    <input class="revue-form-field" placeholder="👋   Your email address goes here" type="email" name="member[email]" id="member_email">
  </div>
  <div class="revue-form-group">
    <label for="member_first_name">First name <span class="optional">(Optional)</span></label>
    <input class="revue-form-field" placeholder="First name (Optional)" type="text" name="member[first_name]" id="member_first_name">
  </div>
  <div class="revue-form-group">
    <label for="member_last_name">Last name <span class="optional">(Optional)</span></label>
    <input class="revue-form-field" placeholder="Last name (Optional)" type="text" name="member[last_name]" id="member_last_name">
  </div>
  &nbsp;
<div class="revue-form-actions">
    <input type="submit" value="Subscribe" name="member[subscribe]" id="member_submit">
  </div>
&nbsp;
  <div class="revue-form-footer"><font color="white"><small>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms">Terms of Service</a> and <a target="_blank" href="https://www.getrevue.co/privacy">Privacy Policy</a>.</font></small></div>
  </form>
</div></div></div></div></div></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_135" class="tdc-zone"><div class="tdc_zone tdi_136  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_136{
                    min-height: 0;
                }
</style><div id="tdi_137" class="tdc-row"><div class="vc_row tdi_138  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
</style></div><div class="td_block_wrap tdb_search_form tdi_143 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_143" >
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_143{
					text-align: left;
				}.tdi_143 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_143 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_143 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><label for="tdb-search-form-input" class="tdb-search-form-placeholder">What do you need to know about the Netherlands?</label><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Find Out</span></button></div></form></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_145  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_146 tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_146" >
<style>
/* custom css */
.tdm_block_call_to_action .tdm-title{
                  margin: 9px 0 10px 0;
                }.tdm_block_call_to_action .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_call_to_action .tds-title + .tdm-descr{
                  margin-bottom: 14px;
                }.tdm_block_call_to_action .tdm-btn{
                  margin-top: 0;
                  max-width: 100%;
                  overflow: hidden;
                }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
                  text-overflow: ellipsis;
                  overflow: hidden;
                  max-width: 100%;
                  display: inline-block;
                  white-space: nowrap;
                }.tdm_block_call_to_action.tds_call_to_action2{
                  padding: 13px 22px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    width: 66.66666667%;
                  }
                  .tdm_block_call_to_action .td-block-span3 {
                    width: 33.33333333%;
                  }
                }@media (max-width: 767px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    margin-bottom: 20px;
                  }
                }@media (min-width: 767px) {
                  .tdm_block_call_to_action .tds-button {
                    text-align: right !important;
                  }
                  .tdm_block_call_to_action.tdm-flip-yes .tds-button {
                    text-align: left !important;
                  }
                }
</style>
<style>
.tdi_147 .tdm-descr{
				    color: #0a0a0a;
				}.tdi_146{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_147"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index tdi_148"><h3 class="tdm-title tdm-title-md">Woah, you look pretty good here!</h3></div><p class="tdm-descr">We're constantly hunting for the latest, greatest, and most Dutch spots for our readers. Want your business to reach an unrivalled expat and international audience?</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_149{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_149:before{
					background-color: #4f4f4f;
				}.tdi_149:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_149 .tdm-btn-text,
				.tdi_149 i{
					color: #fff;
				}.tdi_149 svg{
				    fill: #fff;
				}.tdi_149 svg *{
				    fill: inherit;
				}.tdi_149 i{
					font-size: 12px;
				}.tdi_149 .tdm-btn-icon:last-child{
					margin-left: 9px;
				}.tdi_149,
				.tdi_149:before{
					border-radius: 4px;
				}.tdi_149{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_149:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}.tdi_149:hover,{
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover,
				..td-scroll-in-view{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/" class="tds-button8 tdm-btn tdm-btn-sm tdi_149"  target="_blank" ><span class="tdm-btn-text">Work With Us</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-thumbs-o-up"></i></a></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_150 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_150" >
<style>
.tdi_151 .tdm-social-item i{
					font-size: 38px;
					vertical-align: middle;
				
					line-height: 76px;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 30.4px;
				}.tdi_151 .tdm-social-item{
					width: 76px;
					height: 76px;
				
				    margin: 10px 20px 10px 0;
				
					background: #ffffff;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_151 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_151 .tdm-social-item i,
				.tds-team-member2 .tdi_151.tds-social5 .tdm-social-item i{
					color: #000000;
				}.tdi_151 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_151.tds-social5 .tdm-social-item-wrap:hover i{
					color: #000000;
				}.tdi_151 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_151 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social5 tdi_151"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_155  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_156" >
<style>

/* inline tdc_css att */

.tdi_156{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_157 .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_157 .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_157 .tdm-title-sub{
					margin-bottom: 12px;
				
					text-transform:none !important;
				}.tdi_157 .tdm-title{
					text-transform:none !important;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_157"><h3 class="tdm-title tdm-title-md">We like you - a lot</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">What do you say?</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_158 tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_158"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
body .tdi_159{
					background-color: #ee7808;
				}.tdi_158{
				    z-index: 1;
				}body .tdi_159:before{
					background-color: #000;
				}.tdi_159:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_159 .tdm-btn-text,
				.tdi_159 i{
					color: #fff;
				}.tdi_159 svg{
				    fill: #fff;
				}.tdi_159 svg *{
				    fill: inherit;
				}.tdi_159 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}.tdi_159,
				.tdi_159:before{
					border-radius: 4px;
				}.tdi_159{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_159:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}.tdi_159:hover,
				.tdi_158.td-scroll-in-view .tdi_159{
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_158:hover,
				.tdi_158.td-scroll-in-view{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/sign-up-for-our-newsletter/" class="tds-button8 tdm-btn tdm-btn-lg tdi_159" ><span class="tdm-btn-text">Let&#x27;s keep in touch</span><i class="tdm-btn-icon td-icon-mail"></i></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_161  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_163  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_164 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_8 tdm-mobile-full"  data-td-block-uid="tdi_164" >
<style>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</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap tdm-with-button tdm-btn-md-used"><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><div class="tdm-image-box" style="background-image: url('https://dutchreview.com/wp-content/uploads/iabzd-YfpP8_IxKmQ-unsplash.jpg');" ></div><div class="tdm-image-description"><h3 class="tdm-title-md">Are you a kick-ass writer?</h3><div class="tdm-image-meta"><p>We love you already</p>
<style>
body .tdi_165{
					background-color: #ee7808;
				}.tdi_164{
				    z-index: 1;
				}body .tdi_165:before{
					background-color: #000;
				}.tdi_165:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_165 .tdm-btn-text,
				.tdi_165 i{
					color: #fff;
				}.tdi_165 svg{
				    fill: #fff;
				}.tdi_165 svg *{
				    fill: inherit;
				}.tdi_165 i{
					font-size: 18px;
				}.tdi_165 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}.tdi_165,
				.tdi_165:before{
					border-radius: 4px;
				}.tdi_165{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_165:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}.tdi_165:hover,
				.tdi_164.td-scroll-in-view .tdi_165{
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_164:hover,
				.tdi_164.td-scroll-in-view{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/write-for-dutchreview/" class="tds-button8 tdm-btn tdm-btn-md tdi_165"  target="_blank" ><span class="tdm-btn-text">Write for us</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="tdi_166" class="tdc-row"><div class="vc_row tdi_167  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_167,
                .tdi_167 .tdc-columns{
                    min-height: 0;
                }.tdi_167,
				.tdi_167 .tdc-columns{
				    display: block;
				}.tdi_167 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_169  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 > .wpb_wrapper,
				.tdi_169 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_169 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_170  tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_170" >
<style>

/* inline tdc_css att */

.tdi_170{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_170{
			        color: #666666;
		        }
</style>
<div class="tdi_170_rand_style td-element-style"><style>
.tdi_170_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="font-size: xx-small;">© 2019 All Rights Reserved. All material on this website (DutchReview) is strictly copyright and all rights reserved. If you are dissatisfied with the website or any content or materials on it, your sole exclusive remedy is to discontinue your use of the website. The website may provide links to other websites on the Internet, the content of which is not in our control. Whilst every effort has been made to ensure accuracy, the publisher cannot accept responsibility for omissions and errors. If you have found material on this website which is copyrighted by others, please contact the webmaster on this matter in order to have it removed.</span></p>
</div></div></div></div></div></div></div></div><!-- AI CONTENT END 2 -->
        </div>

		
</div><!--close td-outer-wrap-->


<div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=336 height=280
type="doubleclick"
data-slot="/15748617/Dutchreviewcom/Dutchreview-AMP-Pushup"
data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad>
</amp-sticky-ad></div>
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12 (rara)
        Deploy mode: deploy
        
        uid: 635868e8288ad
    -->

    <div class='evo_elms'><em class='evo_tooltip_box'></em></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/revue/revue.js?ver=1.1.0' id='revue-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b2919f9a9e","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDxIBLlq18vhqpSNyQQqlwDCTtjTqtzaxY&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=4.1.1' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=4.1.1' id='evcal_functions-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=4.1.1' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.1.1' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.1.1' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=4.1.1' id='evo_moment-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.1.1' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","postnonce":"a75e76a047","ajax_method":"ajax","evo_v":"4.1.1"};
var evo_general_params = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","n":"a75e76a047","ajax_method":"ajax","evo_v":"4.1.1"};
/* ]]> */
</script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=4.1.1' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://dutchreview.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666074971' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>