<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="en-GB"><!--<![endif]--><head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(pixel=>pixel.is_orig),pixels.filter(pixel=>!pixel.is_orig)];allPixels.forEach(pixels=>{while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-0&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-0&cb=2', false, [], true, false, true, false);</script>
    <title>OPINION | Zwarte Piet: a white South African’s perspective – DutchReview</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dutchreview.com/xmlrpc.php">
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="As a South African, but also just as a human being, Zwarte Piet is the most horrifying thing I have encountered in the Netherlands.">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/">
	<meta property="og:locale" content="en_GB">
	<meta property="og:type" content="article">
	<meta property="og:title" content="OPINION | Zwarte Piet: a white South African’s perspective – DutchReview">
	<meta property="og:description" content="As a South African, but also just as a human being, Zwarte Piet is the most horrifying thing I have encountered in the Netherlands.">
	<meta property="og:url" content="https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/">
	<meta property="og:site_name" content="DutchReview">
	<meta property="article:publisher" content="https://www.facebook.com/Dutchreview/">
	<meta property="article:published_time" content="2020-11-02T12:17:07+00:00">
	<meta property="article:modified_time" content="2020-11-02T12:42:34+00:00">
	<meta property="og:image" content="https://dutchreview.com/wp-content/uploads/Screenshot-2019-10-23-at-13.46.56.png">
	<meta property="og:image:width" content="951">
	<meta property="og:image:height" content="534">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@Dutchreviewing">
	<meta name="twitter:site" content="@Dutchreviewing">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dutchreview.com/#organization","name":"DutchReview","url":"https://dutchreview.com/","sameAs":["https://www.facebook.com/Dutchreview/","https://www.instagram.com/dutchreview/","https://www.linkedin.com/company/3168239/","https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?","https://nl.pinterest.com/dutchreview/pins/","https://twitter.com/Dutchreviewing"],"logo":{"@type":"ImageObject","@id":"https://dutchreview.com/#logo","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview600pxBlack.png","width":600,"height":160,"caption":"DutchReview"},"image":{"@id":"https://dutchreview.com/#logo"}},{"@type":"WebSite","@id":"https://dutchreview.com/#website","url":"https://dutchreview.com/","name":"DutchReview","description":"News, stories, culture and reviews from the Netherlands","publisher":{"@id":"https://dutchreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dutchreview.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#primaryimage","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/Zwarte-Piet-1-e1604068438288.jpg","width":300,"height":219,"caption":"Image: Jan Schenkman - St. Nikolaas en zijn knecht/Wikimedia/Public Domain https://commons.wikimedia.org/wiki/File:08_St._Nikolaas_bij_een_Snoeper.png"},{"@type":"WebPage","@id":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#webpage","url":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/","name":"OPINION | Zwarte Piet: a white South African\u2019s perspective &ndash; DutchReview","isPartOf":{"@id":"https://dutchreview.com/#website"},"primaryImageOfPage":{"@id":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#primaryimage"},"datePublished":"2020-11-02T12:17:07+00:00","dateModified":"2020-11-02T12:42:34+00:00","description":"As a South African, but also just as a human being, Zwarte Piet is the most horrifying thing I have encountered in the Netherlands.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#article","isPartOf":{"@id":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#webpage"},"author":{"@id":"https://dutchreview.com/#/schema/person/d7915da6d64c87524a0fb07f93aa25e4"},"headline":"OPINION | Zwarte Piet: a white South African\u2019s perspective","datePublished":"2020-11-02T12:17:07+00:00","dateModified":"2020-11-02T12:42:34+00:00","mainEntityOfPage":{"@id":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#webpage"},"commentCount":3,"publisher":{"@id":"https://dutchreview.com/#organization"},"image":{"@id":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#primaryimage"},"articleSection":"Culture,Featured,Holidays,Opinion","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://dutchreview.com/#organization"}},{"@type":"Person","@id":"https://dutchreview.com/#/schema/person/d7915da6d64c87524a0fb07f93aa25e4","name":"Emily Burger","image":{"@type":"ImageObject","@id":"https://dutchreview.com/#personlogo","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/Emily_Burger_Author_DutchReview.jpg","caption":"Emily Burger"},"description":"Emily grew up in South Africa but has also lived in Egypt, the UK, Canada and now the Netherlands. She first came here for her Bachelors in Arts and Culture at Maastricht University and soon fell in love with the land of canals, clogs and cheese. When she's not daydreaming about sci-fi movies or countries yet to explore, you can find her writing for DutchReview.","sameAs":["https://www.instagram.com/emilycburger/"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//widget.getyourguide.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="DutchReview » Feed" href="https://dutchreview.com/feed/">
<link rel="alternate" type="application/rss+xml" title="DutchReview » Comments Feed" href="https://dutchreview.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="DutchReview » OPINION | Zwarte Piet: a white South African’s perspective Comments Feed" href="https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/feed/">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dutchreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="sdm-styles-css" href="https://dutchreview.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.5.1" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://dutchreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1" type="text/css" media="all">
<link rel="stylesheet" id="liveblog24_live_blogging_tool-cgb-style-css-css" href="https://dutchreview.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://dutchreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="mc4wp-form-themes-css" href="https://dutchreview.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://dutchreview.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1" type="text/css" media="all">
<link rel="stylesheet" id="font_awesome-css" href="https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1a221c8450bc290d78da968c50c142a1" type="text/css" media="all">
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRaleway%3A400%7CVarela+Round%3A400%7CRoboto%3A400%2C500%2C700&amp;display=swap&amp;ver=10.3.6.1" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&amp;ver=5.5.1" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.9.1" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//dutchreview.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=2.9.1" type="text/css" media="all">
<link rel="stylesheet" id="eventon_dynamic_styles-css" href="//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.9.1" type="text/css" media="all">
<link rel="stylesheet" id="tablepress-default-css" href="https://dutchreview.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="https://dutchreview.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="wpgdprc.css-css" href="https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1598954999" type="text/css" media="all">
<style id="wpgdprc.css-inline-css" type="text/css">

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1" type="text/css" media="all">
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="https://dutchreview.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68" type="text/css" media="all">
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.5.1' id='sdm-scripts-js'></script>
<script async defer src="https://widget.getyourguide.com/dist/pa.umd.production.min.js" data-gyg-partner-id=""></script><link rel="https://api.w.org/" href="https://dutchreview.com/wp-json/"><link rel="alternate" type="application/json" href="https://dutchreview.com/wp-json/wp/v2/posts/70178"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dutchreview.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.5.1">
<link rel="shortlink" href="https://dutchreview.com/?p=70178">
<link rel="alternate" type="application/json+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fopinion%2Fopinion-zwarte-piet-white-south-africans-perspective%2F">
<link rel="alternate" type="text/xml+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fopinion%2Fopinion-zwarte-piet-white-south-africans-perspective%2F&amp;format=xml">

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript">
		var revue_ajaxurl = 'https://dutchreview.com/wp-admin/admin-ajax.php';
	</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dutchreview.com/?wordfence_lh=1&hid=0861EFE3EBE4FF6A525512997BA42949');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2ae1e68df1","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"2ae1e68df1","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.9.1">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDFTW6');</script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/Dutchreview.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
	
//		window.ndmCmpConfig = {
//		forceLocale: 'EN',
//		customColor: '#f28c00',
//		privacyPolicy: "https://dutchreview.com/privacy-policy/"
//	};
	
	// Enable lazy loading
	ndmtag.cmd.push(function() {
		ndmtag.settings.set('lazyLoad', true);
	});
	
        ndmtag.cmd.push(function() {
            
            ndmtag.defineAdSlot("dutchreview.com-ros-300x600", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-top", {
                type: "appnexus",
                id: 12208724,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-low", {
                type: "appnexus",
                id: 12208726,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-970x250", {
                type: "appnexus",
                id: 12208669,
                size: [970,250],
                promoSizes: [[728,90],[970,500],[1800,200],[1800,1000],[970,1000]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-low", {
                type: "appnexus",
                id: 12208710,
                size: [728,90]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-300x250", {
                type: "appnexus",
                id: 12208707,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-inpost", {
                type: "appnexus",
                id: 12536367,
                size: [728,90]
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-Mid", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-2", {
                type: "appnexus",
                id: 14615698,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

        })
    
</script>
<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/9e12f78c-06cd-47b0-b1af-a7c601c30fdd.js');/*]]>*/</script><!-- End Header Tag Code -->

    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39008885-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dutchreview.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/category/culture/",
                    "name": "Culture"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/",
                    "name": "OPINION | Zwarte Piet: a white South African’s perspective"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-32x32.png" sizes="32x32">
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-180x180.png">
<meta name="msapplication-TileImage" content="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-270x270.png">

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee7808;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee7808;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee7808;
                }
                .tdm-btn-style1 {
					background-color: #ee7808;
				}
				.tdm-btn-style2:before {
				    border-color: #ee7808;
				}
				.tdm-btn-style2 {
				    color: #ee7808;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee7808;
                    -moz-box-shadow: 0 2px 16px #ee7808;
                    box-shadow: 0 2px 16px #ee7808;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee7808;
                    -moz-box-shadow: 0 4px 26px #ee7808;
                    box-shadow: 0 4px 26px #ee7808;
				}
				
			
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

	<style id="tdw-css-placeholder">.image-cropper {
  width: 100px;
  height: 100px;
  position: relative;
  overflow: hidden;
  border-radius: 50%;
}
.profile-pic {
  display: inline;
  margin: 0 auto;
  margin-left: -25%;
  height: 100%;
  width: auto;
}
</style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131129046-41";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-131129046-41', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'dutchreview.com']);
_gaq.push(['f._setDomainName', 'dutchreview.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','dutchreview.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 138885;
var ezdomain = 'dutchreview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":138885,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"45f9e42f-edec-4d05-7619-3718961305b2","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":7,"serverid":"52.91.77.221:12502","state":"VA","t_epoch":1604393362,"template_id":126,"time_on_site_visit":0,"url":"https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/","user_id":0,"word_count":2344,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_138885=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["45f9e42f-edec-4d05-7619-3718961305b2", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-70178 single-format-standard td-standard-pack opinion-zwarte-piet-white-south-africans-perspective global-block-template-3 single_template_6 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script> 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-2018-container"><ul id="menu-category-2018" class="td-mobile-main-menu"><li id="menu-item-24636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-24636"><a href="https://dutchreview.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="https://dutchreview.com/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-44044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-24708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li id="menu-item-24638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li id="menu-item-24639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li id="menu-item-24641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li id="menu-item-24698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li id="menu-item-24642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-24695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-24701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li id="menu-item-24700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li id="menu-item-24699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-24609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li id="menu-item-24611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li id="menu-item-24613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li id="menu-item-24614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li id="menu-item-24616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li id="menu-item-24617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li id="menu-item-24618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li id="menu-item-24619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li id="menu-item-24705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li id="menu-item-41230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li id="menu-item-24620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-24624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li id="menu-item-24632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li id="menu-item-24626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li id="menu-item-24633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li id="menu-item-24627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li id="menu-item-24628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &amp; Dating</a></li>
	<li id="menu-item-47513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li id="menu-item-24629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li id="menu-item-24631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li id="menu-item-24707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li id="menu-item-24646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li id="menu-item-24647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li id="menu-item-24944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li id="menu-item-24648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li id="menu-item-24649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li id="menu-item-24650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li id="menu-item-24706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li id="menu-item-24602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-24607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li id="menu-item-24606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li id="menu-item-24839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required=""><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required=""><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required=""><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dutchreview.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-page-menu" class="top-header-menu"><li id="menu-item-24264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-24264"><a href="https://dutchreview.com/">Home</a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36573"><a href="https://dutchreview.com/about-dutchreview-2018/">About DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24975"><a href="https://dutchreview.com/dutchreview-team/">DutchReview Team</a></li>
	<li id="menu-item-62612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62612"><a href="https://dutchreview.com/keep-in-touch-with-the-dutchreview-newsletter/">DutchReview Newsletter</a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6648"><a href="https://dutchreview.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-32061" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32061"><a href="https://dutchreview.com/take-down-and-notice/">Take Down and Notice</a></li>
</ul>
</li>
<li id="menu-item-51456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51456"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/">Advertise with DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6645"><a href="https://dutchreview.com/dutchreview-productions/">DutchReview Productions</a></li>
</ul>
</li>
<li id="menu-item-67527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67527"><a href="#">Join DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-57578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57578"><a href="https://dutchreview.com/join-the-dutchreview-crew-2020/">Write for DutchReview</a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6649"><a href="https://dutchreview.com/internships/">Become a DutchReview Intern</a></li>
</ul>
</li>
<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6646"><a href="https://dutchreview.com/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dutchreview.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required=""><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required=""><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required=""><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dutchreview.com/">
			<img src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview">
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dutchreview.com/">
			<img class="td-retina-data" data-retina="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview">
			<span class="td-visual-hidden">DutchReview</span>
		</a>
	    </div>
    <div class="menu-category-2018-container"><ul id="menu-category-2019" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24636"><a href="https://dutchreview.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62603"><a href="https://dutchreview.com/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &amp; Dating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-70178" class="td-post-template-6 post-70178 post type-post status-publish format-standard has-post-thumbnail category-culture category-featured category-holidays category-opinion td-container-wrap" itemscope="" itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://dutchreview.com/wp-content/uploads/Zwarte-Piet-1-e1604068438288.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dutchreview.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Culture" class="entry-crumb" href="https://dutchreview.com/category/culture/">Culture</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">OPINION | Zwarte Piet: a white South African’s perspective</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a href="https://dutchreview.com/category/culture/">Culture</a></li><li class="entry-category"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li><li class="entry-category"><a href="https://dutchreview.com/category/opinion/">Opinion</a></li></ul>                    <h1 class="entry-title">OPINION | Zwarte Piet: a white South African’s perspective</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://dutchreview.com/author/emilyburger/">Emily Burger</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T13:17:07+01:00">November 2, 2020</time></span>                                                <div class="td-post-comments"><a href="https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/#comments"><i class="td-icon-comments"></i>3</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fopinion%2Fopinion-zwarte-piet-white-south-africans-perspective%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective&amp;url=https%3A%2F%2Fdutchreview.com%2Fopinion%2Fopinion-zwarte-piet-white-south-africans-perspective%2F&amp;via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective %0A%0A https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/&amp;title=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/&amp;title=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><b>Zwarte Piet has been </b><a href="https://dutchreview.com/news/dutch/netherlands-heavily-divided-on-zwarte-piet-discussion/" target="_blank" rel="noopener noreferrer"><b>causing controversy for years</b></a><b> in the Netherlands, dividing the nation over whether the tradition should be continued or not. Yet, despite the public outcry, the practice continues.&nbsp;</b></p>
<p><span style="font-weight: 400;">Zwarte Piet is by far the most horrifying thing I have encountered in the Netherlands, probably because I wasn’t expecting it at all. Growing up on the other side of the world, I had never heard of this tradition and when I arrived, no one warned me about it.</span></p><div class="YmYgEZ1Q" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '59c4d02d28a06117d405b228',
      AdUnitType: '2',
      PublisherID: '238585047108843',
      PlacementID: 'pltWfFjZ6bRHKkvMMMR',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: 'Netherlands, Expat',
      Language: 'en-us',
      BG_Color: '#190707',
      Text_Color: '#ff6900',
      Font: 'Impact, Charcoal, sans-serif',
      FontSize: '12',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div>
<p><span style="font-weight: 400;">Of course, let me first say that I do not presume to represent the opinions of all white South Africans. But I think many South Africans, whatever hue of the rainbow they may be, will agree with some of the things I’m about to talk about.</span></p>
<p><b>READ MORE: </b><a href="https://dutchreview.com/news/google-steps-in-to-zwarte-piet-debate-blocks-all-depictions-even-soot-piet/" target="_blank" rel="noopener noreferrer"><b>Google steps into Zwarte Piet debate: blocks ads for ALL depictions (even Soot Piet!)</b></a></p>
<h2><span style="font-weight: 400;">My first encounter</span></h2>
<p><span style="font-weight: 400;">You can imagine the shock I got when one crisp November (2017) morning, I encountered a brown-faced doll hanging from a lamppost in my street in Maastricht. The doll had black curly hair, big red lips, and a servant’s outfit. The sight disturbed me, but I was late for a lecture so I kept cycling. Then I saw another lamppost and another, and I realised the entire street was lined with what looked like lynched black dolls. Something heavy twisted in my stomach.</span></p>
<p><span style="font-weight: 400;">As I made my way further into the centre of the city, it only got worse. Shops were decorated with the same brown dolls, ribbons and banners. Strange jolly Dutch music echoed through the streets.&nbsp;</span></p>
<p><span style="font-weight: 400;">And then I saw them — the Zwarte Pieten.&nbsp;</span></p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_a99 td_block_template_3">
<style>
/* custom css */
.tdi_1_a99.td-a-rec{
					text-align: center;
				}.tdi_1_a99 .td-element-style{
					z-index: -1;
				}.tdi_1_a99.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a99.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a99.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Ad</span><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div><div class="Ciac1nf9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="dutchreview.com-ros-728x90-inpost">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1200) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-ros-728x90-inpost');
			});
		}
	</script>
</div>	
<div id="dutchreview.com-mobile-300x250-top">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) <= 970) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-mobile-300x250-top');
			});
		}
	</script>
</div></div>
<p><span style="font-weight: 400;">Dutch men and women, mostly caucasian, with brown and black paint covering their faces. Exaggerated red lips. Curly black wigs. They were running about laughing and joking, putting on weird accents and acting like complete idiots. My first thought was, “What the f***?”</span></p>
<figure id="attachment_70182" aria-describedby="caption-attachment-70182" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-70182 size-full" src="https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1.jpg" alt="" width="1024" height="765" srcset="https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1.jpg 1024w, https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1-300x224.jpg 300w, https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1-768x574.jpg 768w, https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1-696x520.jpg 696w, https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1-562x420.jpg 562w, https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1-80x60.jpg 80w, https://dutchreview.com/wp-content/uploads/Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis-1-265x198.jpg 265w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption id="caption-attachment-70182" class="wp-caption-text">Zwarte Piet dolls in a grocery store. Image: <a href="https://nl.m.wikipedia.org/wiki/Bestand:Zwarte_Piet_Sinterklaas_supermarkt_Hellevoetsluis.JPG" target="_blank" rel="noopener noreferrer">MysteriousVP</a>/Wikimedia Commons/<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.nl" target="_blank" rel="noopener noreferrer">CC3.0</a></figcaption></figure>
<p><span style="font-weight: 400;">Later that day, some Dutch friends of mine explained that the Zwarte Pieten were the helpers of some old white guy called Sinterklaas. They weren’t ethnically black, my friends assured me, just covered in soot from climbing the chimneys. “Oh, of course, that explains the oversized red lips!” I retorted, feeling the most acute anger sizzling through my veins. The more they tried to defend the character, the angrier I got.</span></p>
<p><span style="font-weight: 400;">“It’s just a harmless tradition.”</span></p>
<p><span style="font-weight: 400;">“Zwarte Pieten come from Spain, not Africa.”</span></p>
<p><span style="font-weight: 400;">“They’re nice! They hand out free candy!”</span></p>
<p><span style="font-weight: 400;">I learned that Sinterklaas arrives on a boat every year, surrounded by the black servants he supposedly brought with him from Spain. I was, and still am, mortified. I thought the Netherlands was a liberal, forward thinking country? I thought we were in the 21st Century? I can’t even imagine the outrage if this were to happen in South Africa.</span></p><div class="s7KCZurG" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp in-post -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7729319352114514" data-ad-slot="6006909584" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<h2><span style="font-weight: 400;">Coming from South Africa</span></h2>
<p><span style="font-weight: 400;">It’s often </span><a href="https://dutchreview.com/news/jesse-jackson-calls-on-rutte-to-abolish-zwarte-piet/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">outsiders that challenge this Dutch tradition</span></a><span style="font-weight: 400;">, and locals tend to get extremely defensive when you question it. Sure, we all come from different countries, and we don’t really have the right to judge other cultures — this is true, to an extent.&nbsp;</span></p>
<p><span style="font-weight: 400;">But I think I’m in a unique position here. No, my passport is not Dutch, but my blood is. I — a white-skinned person born and raised in Africa — exist because the Dutch colonised the tip of Africa 200 years ago.&nbsp;</span></p>
<p><span style="font-weight: 400;">From a young age in South Africa, we learn about these (and other) colonizers that spilt blood over the possession of our lands, enslaving and exploiting many Africans and Asians in the process. A few generations later, descendants of the Dutch developed a regime that systematically oppressed and persecuted black people in our country — </span><a href="https://www.history.com/topics/africa/apartheid" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Apartheid</span></a><span style="font-weight: 400;">.&nbsp;</span></p>
<p><span style="font-weight: 400;">The repercussions of such a traumatic history are too vast for me to cover. But, being born just three years after the end of Apartheid, I have personally witnessed the pain and chaos of a nation trying to heal itself from centuries of racial violence.&nbsp;</span></p><div class="dVRzuHzg" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp post in 2e -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7729319352114514" data-ad-slot="7736687986" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">South Africa likes to advertise itself as the Rainbow Nation, where different colours now live in harmony. There has been progress in my lifetime, but don’t be fooled, our nation sometimes feels on the verge of civil war. Racial division, to this day, is tearing our beautiful country apart.</span></p>
<p><span style="font-weight: 400;">So, when I look into the face of Zwarte Piet, I see the pain of my country, the crimes of Dutch colonisers, and the ignorance of privileged Europeans.&nbsp;</span></p>
<p><b>READ MORE: </b><a href="https://dutchreview.com/culture/living-in-the-netherlands/culture-shock-when-moving-to-the-netherlands/" target="_blank" rel="noopener noreferrer"><b>Culture shock when moving to the Netherlands: from South Africa to Holland</b></a></p>
<h2><span style="font-weight: 400;">Romanticising Dutch history</span></h2>
<p><span style="font-weight: 400;">I suspect that Zwarte Piet has not been banned yet because many Dutch people are somewhat </span><a href="https://dutchreview.com/news/dutch-need-better-education-on-how-colonialism-and-slavery-benefited-their-country-according-to-un-rapporteur/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">unaware of their own history</span></a><span style="font-weight: 400;">. During my first year in the Netherlands, I took a pre-academic training programme to help integrate myself into Dutch society. Among other things, we were given the Dutch canon of history to study, which the Dutch, apparently, learn in school.&nbsp;</span></p>
<p><span style="font-weight: 400;">The </span><a href="https://dutchreview.com/culture/history/voc-dutch-east-india-company-explained/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Dutch East India Company (VOC)</span></a><span style="font-weight: 400;"> was something I was already familiar with, but the history I was presented with here was vastly different from the content I had learned in South Africa. The company employees were worshipped as Dutch heroes, sailing across the treacherous seas to discover new lands and establish new trade routes. They were held up as pioneers.</span></p>
<p><span style="font-weight: 400;">Where was the slavery? The mass exploitation? The word “rape” didn’t even feature.</span></p><div class="3DHOud3H" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp ad 3e -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7729319352114514" data-ad-slot="3288077981" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Now, the Dutch history cannon by no means denied that these events happened. But what shocked me was the narrative I was presented with. A narrative which treated the “dark side” of the VOC as a side note. </span><span style="font-weight: 400;">The slavery, exploitation and forced migration of Africans and Asians were briefly mentioned and then brushed aside.&nbsp;</span></p>
<p><span style="font-weight: 400;">I recognise that the world is not as simple as “good” versus “evil”, in that the VOC was both a pioneering force of new trade routes and the hand of oppression. But to belittle the very real damage that the Dutch inflicted upon the people groups that they ruled is in my view, appalling.</span></p>
<p><span style="font-weight: 400;">The </span><a href="https://www.canonvannederland.nl/en/page/141750/the-canon-of-the-netherlands-has-been-renewed" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">canon was recently updated</span></a><span style="font-weight: 400;"> to include more information on the Dutch Transatlantic Slave Trade, which is great — but doesn’t correct decades of white-washed history teachings.&nbsp;</span></p>
<p><b>READ MORE: </b><a href="https://dutchreview.com/news/arnhem-nijmegen-ban-zwarte-piet-following-anti-racism-protests/" target="_blank" rel="noopener noreferrer"><b>Arnhem and Nijmegen ban Zwarte Piet following anti-racism protests</b></a></p>
<h2><span style="font-weight: 400;">The colonial hangover</span></h2>
<p><span style="font-weight: 400;">I think Russel Brand put it perfectly when he called this Dutch tradition a “colonial hangover.” Zwarte Piet reduces people of colour to an object to laugh at, which is a slap in the face for all the people that the Dutch oppressed. It laughs at their pain, at the exploitation that established the Netherlands as one of the most powerful countries in the world.</span></p>
<p><iframe title="Russel Brand and Black Peter: Our Colonial Hangover" width="696" height="392" src="https://www.youtube.com/embed/LBLBxb29maw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p><span style="font-weight: 400;">I struggled for years with guilt and shame over my skin colour, because it represented the oppression of the people around me. I have since learned that I don’t have to live in shame, because I am my own individual. I did not personally enslave black South Africans, or enforce the legal segregation of races in my country. But it is my responsibility to acknowledge what my ancestors did, how I benefited, and to treat people of colour with the respect and love that my ancestors denied them.&nbsp;</span></p><div class="LUhY74HA" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7729319352114514" data-ad-slot="6503857195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Likewise, I do not blame the Dutch people of today for the crimes of their forefathers. The streets you walk on, the public buildings you use, were indeed funded by your colonial history. For that, we cannot blame you.&nbsp;</span></p>
<p><span style="font-weight: 400;">What we can judge, however, is how you treat those that your predecessors enslaved. We can judge your lack of awareness, your offensive behaviour, and your precious traditions, because choosing to continue with those is on you.&nbsp;</span></p>
<p><strong>What do you think of the Zwarte Piet tradition? Share your thoughts in the comments below.</strong></p>
<p><i><span style="font-weight: 400;">Disclaimer: The views and opinions expressed here are those of the author and do not necessarily reflect the editorial position of DutchReview.</span></i></p>
<p><span style="font-size: 8pt;">Feature Image: Image: <a href="https://commons.wikimedia.org/wiki/File:08_St._Nikolaas_bij_een_Snoeper.png">Jan Schenkman – St. Nikolaas en zijn knecht</a>/Wikimedia/Public Domain<br>
</span></p><div class="hODZ1rZt" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7729319352114514" data-ad-slot="2427265750"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_9af td_block_template_3">
<style>
/* custom css */
.tdi_2_9af.td-a-rec{
					text-align: center;
				}.tdi_2_9af .td-element-style{
					z-index: -1;
				}.tdi_2_9af.td-a-rec-img{
				    text-align: left;
				}.tdi_2_9af.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_9af.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- BEGIN JS TAG - dutchreview.com - ROS - 728x90 - Low < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1200) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12208710&size=728x90&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>
<!-- BEGIN JS TAG - dutchreview.com - Mobile - 300x250 - Low < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 1200) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12208726&size=300x250&promo_sizes=320x240,320x100,320x50&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>

</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fopinion%2Fopinion-zwarte-piet-white-south-africans-perspective%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective&amp;url=https%3A%2F%2Fdutchreview.com%2Fopinion%2Fopinion-zwarte-piet-white-south-africans-perspective%2F&amp;via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective %0A%0A https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/&amp;title=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/&amp;title=OPINION+%7C+Zwarte+Piet%3A+a+white+South+African%E2%80%99s+perspective">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dutchreview.com/reviews/5-reasons-to-try-clinknoord-hostel-for-a-long-stay-in-amsterdam/">5 Reasons to try ClinkNOORD Hostel for a long stay in Amsterdam</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://dutchreview.com/news/coronavirus-news/more-closures-expected-music-venues-zoos-theme-parks-all-on-the-table/">More closures expected: music venues, zoos, theme parks all on the table</a></div></div></div>        <div class="author-box-wrap"><a href="https://dutchreview.com/author/emilyburger/"><img src="https://dutchreview.com/wp-content/uploads/Emily_Burger_Author_DutchReview-150x150.jpg" width="96" height="96" alt="Emily Burger" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dutchreview.com/author/emilyburger/">Emily Burger</a></span></div><div class="td-author-url"><a href="https://emilycburger.wixsite.com/expression">https://emilycburger.wixsite.com/expression</a></div><div class="td-author-description">Emily grew up in South Africa but has also lived in Egypt, the UK, Canada and now the Netherlands. She first came here for her Bachelors in Arts and Culture at Maastricht University and soon fell in love with the land of canals, clogs and cheese. When she's not daydreaming about sci-fi movies or countries yet to explore, you can find her writing for DutchReview.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/emilycburger/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Emily Burger"></span><meta itemprop="datePublished" content="2020-11-02T13:17:07+01:00"><meta itemprop="dateModified" content="2020-11-02T13:42:34+01:00"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/"><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png"></span><meta itemprop="name" content="DutchReview"></span><meta itemprop="headline " content="OPINION | Zwarte Piet: a white South African’s perspective"><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/Zwarte-Piet-1-e1604068438288.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="219"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_a71 td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_3_a71"><script>var block_tdi_3_a71 = new tdBlock();
block_tdi_3_a71.id = "tdi_3_a71";
block_tdi_3_a71.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_a71","td_column_number":3,"live_filter_cur_post_id":70178,"live_filter_cur_post_author":"475","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_a71","tdc_css_class_style":"tdi_3_a71_rand_style"}';
block_tdi_3_a71.td_column_number = "3";
block_tdi_3_a71.block_type = "td_block_related_posts";
block_tdi_3_a71.post_count = "3";
block_tdi_3_a71.found_posts = "1047";
block_tdi_3_a71.header_color = "";
block_tdi_3_a71.ajax_pagination_infinite_stop = "";
block_tdi_3_a71.max_num_pages = "349";
tdBlocksArray.push(block_tdi_3_a71);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_4f2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_a71" href="#">RELATED ARTICLES</a><a id="tdi_5_1f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_a71" href="#">MORE FROM AUTHOR</a></h4><div id="tdi_3_a71" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/reviews/5-reasons-to-try-clinknoord-hostel-for-a-long-stay-in-amsterdam/" rel="bookmark" class="td-image-wrap " title="5 Reasons to try ClinkNOORD Hostel for a long stay in Amsterdam"><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/CX7A1239-218x150.jpg" srcset="https://dutchreview.com/wp-content/uploads/CX7A1239-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/CX7A1239-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Reasons to try ClinkNOORD Hostel for a long stay in Amsterdam"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/reviews/5-reasons-to-try-clinknoord-hostel-for-a-long-stay-in-amsterdam/" rel="bookmark" title="5 Reasons to try ClinkNOORD Hostel for a long stay in Amsterdam">5 Reasons to try ClinkNOORD Hostel for a long stay in Amsterdam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/culture/tv-channels-netherlands/" rel="bookmark" class="td-image-wrap " title="Televisie in the Netherlands: your guide for the best and worst Dutch television"><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/broadcast-stockpack-unsplash-218x150.jpg" srcset="https://dutchreview.com/wp-content/uploads/broadcast-stockpack-unsplash-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/broadcast-stockpack-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Broadcast" title="Televisie in the Netherlands: your guide for the best and worst Dutch television"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/culture/tv-channels-netherlands/" rel="bookmark" title="Televisie in the Netherlands: your guide for the best and worst Dutch television">Televisie in the Netherlands: your guide for the best and worst Dutch television</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/expat/learn-dutch/top-10-dutch-expressions-translated-and-explained/" rel="bookmark" class="td-image-wrap " title="Too Bad Peanut Butter! 10 of the Strangest and Best Dutch Expressions"><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/IMG_20190715_143600-1-218x150.jpg" srcset="https://dutchreview.com/wp-content/uploads/IMG_20190715_143600-1-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/IMG_20190715_143600-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Too Bad Peanut Butter! 10 of the Strangest and Best Dutch Expressions"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/expat/learn-dutch/top-10-dutch-expressions-translated-and-explained/" rel="bookmark" title="Too Bad Peanut Butter! 10 of the Strangest and Best Dutch Expressions">Too Bad Peanut Butter! 10 of the Strangest and Best Dutch Expressions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_a71" data-td_block_id="tdi_3_a71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_a71" data-td_block_id="tdi_3_a71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_3">
                <h4 class="td-comments-title td-block-title"><span>3 COMMENTS</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-113042">
    <article>
        <footer>
            <img src="https://dutchreview.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default">            <cite>Liz H</cite>

            <a class="comment-link" href="#comment-113042">
                <time pubdate="1604324363">
                    November 2, 2020                    At                    14:39</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>I lived in The Netherlands in the 1970’s when being an American was definitely not perceived as a good thing. (I, apparently, was personally responsible for the war in Vietnam!🤷🏻‍♀️). I was stunned by the lack of awareness by many Dutch people of the history and consequences of Dutch Colonialism. Swarte Piet was a glaring example (as well as the pastry item, a chocolate covered cream filled cookie 💩 that was called “neger zoenen” (“negro kisses”). I believe the cookies now go by another name (I hope).</p>
        </div>

        <div class="comment-meta" id="comment-113042">
            <a rel="nofollow" class="comment-reply-link" href="#comment-113042" data-commentid="113042" data-postid="70178" data-belowelement="comment-113042" data-respondelement="respond" data-replyto="Reply to Liz H" aria-label="Reply to Liz H">Reply</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-113056">
    <article>
        <footer>
            <img src="https://dutchreview.com/wp-content/uploads/Magdalena_Laas_DutchReview_Author-150x150.jpeg" width="50" height="50" alt="Magdalena Laas" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo">            <cite>Magdalena Laas</cite>

            <a class="comment-link" href="#comment-113056">
                <time pubdate="1604328582">
                    November 2, 2020                    At                    15:49</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>I fully agree with you, Emily.  My jaw dropped when I first encountered Zwarte Pieten at the Sinterklaas parade in Amsterdam, and these were not soot-covered, they were fully blackfaced.  It still boggles my mind and just does not align with everything else that I love about the Netherlands and its  culture.  Born South- African and adopted New Zealander…this would not fly in NZ eiither.</p>
        </div>

        <div class="comment-meta" id="comment-113056">
            <a rel="nofollow" class="comment-reply-link" href="#comment-113056" data-commentid="113056" data-postid="70178" data-belowelement="comment-113056" data-respondelement="respond" data-replyto="Reply to Magdalena Laas" aria-label="Reply to Magdalena Laas">Reply</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-113189">
    <article>
        <footer>
            <img src="https://dutchreview.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default">            <cite>White Rabbit</cite>

            <a class="comment-link" href="#comment-113189">
                <time pubdate="1604389287">
                    November 3, 2020                    At                    08:41</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>this is really strange – to move in a country and even didnt take a look at a main traditions and culture of the country. interested only in money? Nobody wants to move in Macedonia for example or Serbia because it’s difficult to promote your rotten liberal views with empty stomach, isn’t it?</p>
        </div>

        <div class="comment-meta" id="comment-113189">
            <a rel="nofollow" class="comment-reply-link" href="#comment-113189" data-commentid="113189" data-postid="70178" data-belowelement="comment-113189" data-respondelement="respond" data-replyto="Reply to White Rabbit" aria-label="Reply to White Rabbit">Reply</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/opinion-zwarte-piet-white-south-africans-perspective/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dutchreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate=""><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"><label for="wpgdprc">By using this form you agree with the storage and handling of your data by this website. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="70178" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b5a7669c1"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_0ff td-pb-border-top td_block_template_3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW DUTCHREVIEW</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">85,052</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Dutchreview" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">24,271</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/dutchreview#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">8,086</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/dutchreviewing" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">2,680</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?" target="_blank">Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_3 widget widget_revue_widget"><h4 class="td-block-title"><span>DUTCHREVIEW NEWSLETTER</span></h4><div class="revue-subscribe"><p><label for="revue_email_1">E-mail</label><br><input type="email" name="revue_email" id="revue_email_1"></p><p><label for="revue_first_name_1">Firstname</label><br><input type="text" name="revue_first_name" id="revue_first_name_1"></p><p><label for="revue_last_name_1">Lastname</label><br><input type="text" name="revue_last_name" id="revue_last_name_1"></p><button type="submit">Subscribe</button></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_070 td_block_template_3 ">

<style>

/* inline tdc_css att */

.tdi_7_070{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_7_070.td-a-rec{
					text-align: center;
				}.tdi_7_070 .td-element-style{
					z-index: -1;
				}.tdi_7_070.td-a-rec-img{
				    text-align: left;
				}.tdi_7_070.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_070.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_3 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>
		<aside class="td_block_template_3 widget widget_recent_entries">
		<h4 class="td-block-title"><span>RECENT POSTS</span></h4>
		<ul>
											<li>
					<a href="https://dutchreview.com/news/weather/hottest-november-on-record-the-netherlands/">Weather report: November 2020 breaks heat record, but weather will cool again</a>
									</li>
											<li>
					<a href="https://dutchreview.com/news/coronavirus-news/more-closures-expected-music-venues-zoos-theme-parks-all-on-the-table/">More closures expected: music venues, zoos, theme parks all on the table</a>
									</li>
											<li>
					<a href="https://dutchreview.com/opinion/opinion-zwarte-piet-white-south-africans-perspective/" aria-current="page">OPINION | Zwarte Piet: a white South African’s perspective</a>
									</li>
											<li>
					<a href="https://dutchreview.com/reviews/5-reasons-to-try-clinknoord-hostel-for-a-long-stay-in-amsterdam/">5 Reasons to try ClinkNOORD Hostel for a long stay in Amsterdam</a>
									</li>
											<li>
					<a href="https://dutchreview.com/news/dutch-metro-misses-end-of-the-line-balances-on-sculpture-10-metres-high/">Dutch metro misses end of the line, balances on sculpture 10 metres high</a>
									</li>
					</ul>

		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_a07 td_block_template_3">
<style>
/* custom css */
.tdi_8_a07.td-a-rec{
					text-align: center;
				}.tdi_8_a07 .td-element-style{
					z-index: -1;
				}.tdi_8_a07.td-a-rec-img{
				    text-align: left;
				}.tdi_8_a07.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_a07.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_9_7aa td-pb-border-top td_block_template_3" data-td-block-uid="tdi_9_7aa">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW US ON INSTA!</span></h4></div><div id="tdi_9_7aa" class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image">
                    <!-- profile img -->
                                            <div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-amt2-1.cdninstagram.com/v/t51.2885-19/s150x150/79772662_2486146251653913_5119199201166622720_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;_nc_ohc=0AVRzwf-DjEAX-fjlgp&amp;oh=73cacf103e39fa6ca319a997ad09df53&amp;oe=5FCC6332)"></div>
                                        </div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/dutchreview" target="_blank">@dutchreview</a></div>
                    <!-- followers -->
                                            <div class="td-instagram-followers"><span>24.3k</span> Followers</div>
                                            <a class="td-instagram-button" href="https://www.instagram.com/dutchreview" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-2">
                                                <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHDdbADq-gn" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/123144099_204420561095960_8249769593695149372_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&amp;_nc_cat=108&amp;_nc_ohc=6sXlldLRTgoAX88N64s&amp;oh=2e66808708310e16e0be9dc8bd6d8aee&amp;oe=5FCA39D9">
                                </a>
                                <!-- video icon -->
                                                            </div>
                                                    <!-- number of images to display -->
                                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHCtdNCKrRu" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/123141750_970387373451258_5898345249189786338_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;_nc_cat=106&amp;_nc_ohc=QclaNorR_vEAX-MHkZ2&amp;oh=796b35bc52c974e97ac8501b0634f6e5&amp;oe=5FCB0397">
                                </a>
                                <!-- video icon -->
                                                            </div>
                                                    <!-- number of images to display -->
                                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHA4sZoK-Xj" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/123144224_349932476294928_2570690689180165709_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&amp;_nc_cat=100&amp;_nc_ohc=RLesuuHt2JIAX9-PXsy&amp;oh=c780929e47eb0792153df7aa17d2f103&amp;oe=5FC8CFDE">
                                </a>
                                <!-- video icon -->
                                                            </div>
                                                    <!-- number of images to display -->
                                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHAPdnbqArc" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e15/123125691_645072339523967_8187564220236319696_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;_nc_cat=111&amp;_nc_ohc=rUKEYMvsVScAX8ILiWy&amp;tp=18&amp;oh=c9167d17915aea679bbb4e368ea60d59&amp;oe=5FCBB632">
                                </a>
                                <!-- video icon -->
                                                            </div>
                                                    <!-- number of images to display -->
                                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CG-T5yUqsud" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/122995091_367321607916874_5306232856534591251_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&amp;_nc_cat=110&amp;_nc_ohc=yPlEW01ySUUAX8hkL6h&amp;oh=b14ac95694686becb74f7dab9e295390&amp;oe=5FCC4A5B">
                                </a>
                                <!-- video icon -->
                                                            </div>
                                                    <!-- number of images to display -->
                                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CG9s5kUqstn" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/122948403_361809678434145_4881996565495687190_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;_nc_cat=109&amp;_nc_ohc=JkNFF6CN-mkAX-SNmi1&amp;oh=89eddf8e163ebd8521ed13008cdeb86b&amp;oe=5FC8F875">
                                </a>
                                <!-- video icon -->
                                                            </div>
                                                    <!-- number of images to display -->
                                            <div class="clearfix"></div>
                </div>
                </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_10_72a td_block_template_3">
<style>
/* custom css */
.tdi_10_72a.td-a-rec{
					text-align: center;
				}.tdi_10_72a .td-element-style{
					z-index: -1;
				}.tdi_10_72a.td-a-rec-img{
				    text-align: left;
				}.tdi_10_72a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_72a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="dutchreview.com-ros-300x600-2">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("dutchreview.com-ros-300x600-2");
            })
        </script>
    </div>
</div><aside class="td_block_template_3 widget EvcalWidget"><h4 class="td-block-title"><span>CHECK EVENTS LISTINGS FOR MORE</span></h4><div id="evcal_widget" class="evo_widget"><!-- EventON Calendar --><div id="evcal_calendar_416" class="ajde_evcal_calendar  box_2 ajax_loading_cal"><div id="evcal_head" class="calendar_header "><div class="evo_cal_above"><span class="evo-gototoday-btn" style="display:none" data-mo="11" data-yr="2020" data-dy="">Current Month</span><span class="evo-filter-btn"></span></div><div class="evo_cal_above_content"></div><div class="clear"></div></div><div class="eventon_sorting_section" style="display:none"><div class="eventon_filter_line "><div class="eventon_filter evo_sortOpt evo_sortList_event_type_2" data-filter_field="event_type_2" data-filter_val="all" data-filter_type="tax" data-fl_o="IN">
								<p class="filtering_set_val">Event Type 2</p>
								<div class="eventon_filter_dropdown" style="display:none"><p class="select all" data-filter_val="all">All</p><p class="select event_type_2_4365 amsterdam " data-filter_val="4365" data-filter_slug="amsterdam">Amsterdam</p><p class="select event_type_2_23758 eindhoven " data-filter_val="23758" data-filter_slug="eindhoven">Eindhoven</p><p class="select event_type_2_4379 keukenhof " data-filter_val="4379" data-filter_slug="keukenhof">Keukenhof</p><p class="select event_type_2_4382 leiden " data-filter_val="4382" data-filter_slug="leiden">Leiden</p><p class="select event_type_2_4372 rotterdam " data-filter_val="4372" data-filter_slug="rotterdam">Rotterdam</p><p class="select event_type_2_4368 scheveningen " data-filter_val="4368" data-filter_slug="scheveningen">Scheveningen</p><p class="select event_type_2_4376 the-hague " data-filter_val="4376" data-filter_slug="the-hague">The Hague</p><p class="select event_type_2_11225 tilburg " data-filter_val="11225" data-filter_slug="tilburg">Tilburg</p><p class="select event_type_2_8230 utrecht " data-filter_val="8230" data-filter_slug="utrecht">Utrecht</p></div>	
							<div class="clear"></div>
						</div></div><div class="clear"></div></div><div id="eventon_loadbar_section"><div id="eventon_loadbar"></div></div><div class="evo_ajax_load_events"><span></span><span></span><span></span></div><!-- Events List --><div id="evcal_list" class="eventon_events_list ">			<div class="clear"></div>
			</div>
			<div class="clear"></div>
					 	<div id="evcal_footer" class="evo_bottom" style="display:none">
		 		<div class="evo_cal_data" data-sc="{&quot;accord&quot;:&quot;no&quot;,&quot;cal_id&quot;:&quot;&quot;,&quot;cal_init_nonajax&quot;:&quot;no&quot;,&quot;calendar_type&quot;:&quot;default&quot;,&quot;etc_override&quot;:&quot;no&quot;,&quot;evc_open&quot;:&quot;no&quot;,&quot;event_count&quot;:&quot;0&quot;,&quot;event_location&quot;:&quot;all&quot;,&quot;event_order&quot;:&quot;ASC&quot;,&quot;event_organizer&quot;:&quot;all&quot;,&quot;event_past_future&quot;:&quot;future&quot;,&quot;event_tag&quot;:&quot;all&quot;,&quot;event_type&quot;:&quot;all&quot;,&quot;event_type_2&quot;:&quot;all&quot;,&quot;event_type_3&quot;:&quot;all&quot;,&quot;event_type_4&quot;:&quot;all&quot;,&quot;event_type_5&quot;:&quot;all&quot;,&quot;eventtop_style&quot;:0,&quot;exp_jumper&quot;:&quot;no&quot;,&quot;exp_so&quot;:&quot;no&quot;,&quot;filter_relationship&quot;:&quot;AND&quot;,&quot;filter_show_set_only&quot;:&quot;no&quot;,&quot;filter_type&quot;:&quot;default&quot;,&quot;filters&quot;:&quot;yes&quot;,&quot;fixed_month&quot;:&quot;11&quot;,&quot;fixed_year&quot;:&quot;2020&quot;,&quot;focus_end_date_range&quot;:&quot;1612137599&quot;,&quot;focus_start_date_range&quot;:&quot;1604188800&quot;,&quot;ft_event_priority&quot;:&quot;no&quot;,&quot;hide_arrows&quot;:&quot;no&quot;,&quot;hide_empty_months&quot;:&quot;no&quot;,&quot;hide_end_time&quot;:&quot;no&quot;,&quot;hide_ft&quot;:&quot;no&quot;,&quot;hide_month_headers&quot;:&quot;no&quot;,&quot;hide_mult_occur&quot;:&quot;no&quot;,&quot;hide_past&quot;:&quot;yes&quot;,&quot;hide_past_by&quot;:&quot;ee&quot;,&quot;hide_so&quot;:&quot;no&quot;,&quot;ics&quot;:&quot;no&quot;,&quot;jumper&quot;:&quot;no&quot;,&quot;jumper_count&quot;:5,&quot;jumper_offset&quot;:&quot;0&quot;,&quot;lang&quot;:&quot;L1&quot;,&quot;layout_changer&quot;:&quot;no&quot;,&quot;mapformat&quot;:&quot;roadmap&quot;,&quot;mapiconurl&quot;:&quot;&quot;,&quot;maps_load&quot;:&quot;yes&quot;,&quot;mapscroll&quot;:&quot;true&quot;,&quot;mapzoom&quot;:&quot;18&quot;,&quot;members_only&quot;:&quot;no&quot;,&quot;ml_priority&quot;:&quot;no&quot;,&quot;month_incre&quot;:0,&quot;number_of_months&quot;:&quot;3&quot;,&quot;only_ft&quot;:&quot;no&quot;,&quot;pec&quot;:&quot;&quot;,&quot;s&quot;:&quot;&quot;,&quot;search&quot;:&quot;&quot;,&quot;search_all&quot;:&quot;no&quot;,&quot;sep_month&quot;:&quot;no&quot;,&quot;show_et_ft_img&quot;:&quot;no&quot;,&quot;show_limit&quot;:&quot;no&quot;,&quot;show_limit_ajax&quot;:&quot;no&quot;,&quot;show_limit_paged&quot;:1,&quot;show_limit_redir&quot;:&quot;&quot;,&quot;show_repeats&quot;:&quot;no&quot;,&quot;show_upcoming&quot;:&quot;yes&quot;,&quot;show_year&quot;:&quot;no&quot;,&quot;sort_by&quot;:&quot;sort_date&quot;,&quot;tile_bg&quot;:0,&quot;tile_bg_size&quot;:&quot;full&quot;,&quot;tile_count&quot;:2,&quot;tile_height&quot;:0,&quot;tile_style&quot;:0,&quot;tiles&quot;:&quot;no&quot;,&quot;ux_val&quot;:&quot;0&quot;,&quot;view_switcher&quot;:&quot;no&quot;,&quot;wpml_l1&quot;:&quot;&quot;,&quot;wpml_l2&quot;:&quot;&quot;,&quot;wpml_l3&quot;:&quot;&quot;,&quot;yl_priority&quot;:&quot;no&quot;,&quot;fixed_day&quot;:&quot;1&quot;,&quot;_cver&quot;:&quot;2.9.1&quot;}" data-od="{&quot;lang_no_events&quot;:&quot;No Events&quot;}"></div>
		 		<div class="evo_cal_events" data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
        <div class="td-footer-page td-footer-container td-container-wrap ">
            <!-- footer content --><div id="tdi_11_a5f" class="tdc-zone"><div class="tdc_zone tdi_12_aa7  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_12_aa7{
                    min-height: 0;
                }
</style><div id="tdi_13_a21" class="tdc-row"><div class="vc_row tdi_14_111  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_14_111{
                    min-height: 0;
                }.tdi_14_111,
				.tdi_14_111 .tdc-columns{
				    display: block;
				}.tdi_14_111 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_16_3af  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_16_3af{
                    vertical-align: baseline;
                }.tdi_16_3af .wpb_wrapper,
				.tdi_16_3af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_3af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_16_3af .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_18_2a9  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_search_form tdi_19_a5a td-pb-border-top td_block_template_3" data-td-block-uid="tdi_19_a5a">
<style>
/* custom css */
.td-theme-wrap .tdi_19_a5a{
					text-align: left;
				}.tdi_19_a5a .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_19_a5a .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_19_a5a .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s"><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">What do you need to know about the Netherlands?</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><span>Find Out</span></button></div></form></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_21_521  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_22_711 tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_3" data-td-block-uid="tdi_22_711">
<style>
.tdi_23_aaf .tdm-descr{
				    color: #0a0a0a;
				}.tdi_22_711{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_23_aaf"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index tdi_24_11a"><h3 class="tdm-title tdm-title-md">Woah, you look pretty good here!</h3></div><p class="tdm-descr">We're constantly hunting for the latest, greatest, and most Dutch spots for our readers. Want your business to reach an unrivalled expat and international audience?</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_25_2aa{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_25_2aa:before{
					background-color: #4f4f4f;
				}.tdi_25_2aa:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_25_2aa .tdm-btn-text,
				.tdi_25_2aa i{
					color: #fff;
				}.tdi_25_2aa i{
					font-size: 12px;
				}body .tdi_25_2aa i:last-child{
					margin-left: 9px;
				}.tdi_25_2aa,
				.tdi_25_2aa:before{
					border-radius: 4px;
				}.tdi_25_2aa{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_25_2aa:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/" class="tds-button8 tdm-btn tdm-btn-sm tdi_25_2aa" target="_blank"><span class="tdm-btn-text">Work With Us</span><i class="tdc-font-fa tdc-font-fa-thumbs-o-up"></i></a></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_26_0aa tdm-content-horiz-center td-pb-border-top td_block_template_3" data-td-block-uid="tdi_26_0aa">
<style>
.tdi_27_a25 .tdm-social-item i{
					font-size: 38px;
					vertical-align: middle;
				
					line-height: 76px;
				}.tdi_27_a25 .tdm-social-item i.td-icon-twitter,
				.tdi_27_a25 .tdm-social-item i.td-icon-linkedin,
				.tdi_27_a25 .tdm-social-item i.td-icon-pinterest,
				.tdi_27_a25 .tdm-social-item i.td-icon-blogger,
				.tdi_27_a25 .tdm-social-item i.td-icon-vimeo{
					font-size: 30.4px;
				}.tdi_27_a25 .tdm-social-item{
					width: 76px;
					height: 76px;
				
				    margin: 10px 20px 10px 0;
				
					background: #ffffff;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_27_a25 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_a25 .tdm-social-item i,
				.tds-team-member2 .tdi_27_a25.tds-social5 .tdm-social-item i{
					color: #000000;
				}.tdi_27_a25 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_a25.tds-social5 .tdm-social-item-wrap:hover i{
					color: #000000;
				}.tdi_27_a25 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_27_a25 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_27_a25"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/?hl=en" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/?hl=en" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dutchreviewing?lang=en" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dutchreviewing?lang=en" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_29_117  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_29_117{
                    vertical-align: baseline;
                }.tdi_29_117 .wpb_wrapper,
				.tdi_29_117 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_117 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_117 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_31_f7f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_32_57a tdm-content-horiz-center td-pb-border-top td_block_template_3" data-td-block-uid="tdi_32_57a">
<style>

/* inline tdc_css att */

.tdi_32_57a{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_33_11f .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_33_11f .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_33_11f .tdm-title-sub{
					margin-bottom: 12px;
				
					text-transform:none !important;
				}.tdi_33_11f .tdm-title{
					text-transform:none !important;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_33_11f"><h3 class="tdm-title tdm-title-md">We like you - a lot</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">What do you say?</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_1ad tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_3" data-td-block-uid="tdi_34_1ad">
<style>
body .tdi_35_a15{
					background-color: #ee7808;
				}.tdi_34_1ad{
				    z-index: 1;
				}body .tdi_35_a15:before{
					background-color: #000;
				}.tdi_35_a15:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_35_a15 .tdm-btn-text,
				.tdi_35_a15 i{
					color: #fff;
				}body .tdi_35_a15 i:last-child{
					margin-left: 14px;
				}.tdi_35_a15,
				.tdi_35_a15:before{
					border-radius: 4px;
				}.tdi_35_a15{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_35_a15:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_34_1ad:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/sign-up-for-our-newsletter/" class="tds-button8 tdm-btn tdm-btn-lg tdi_35_a15"><span class="tdm-btn-text">Let's keep in touch</span><i class="td-icon-mail"></i></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37_ff9  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_f1d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_40_a36 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_3 tdm-mobile-full" data-td-block-uid="tdi_40_a36">
<style>
/* custom css */
.tdi_40_a36 .tdm-image-box{
                    height: 200px;
                }.tdi_40_a36 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));
				}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap tdm-with-button tdm-btn-md-used"><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><div class="tdm-image-box" style="background-image: url('https://dutchreview.com/wp-content/uploads/iabzd-YfpP8_IxKmQ-unsplash.jpg');"></div><div class="tdm-image-description"><h3 class="tdm-title-md">Are you a kick-ass writer?</h3><div class="tdm-image-meta"><p>We love you already</p>
<style>
body .tdi_41_572{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_41_572:before{
					background-color: #000;
				}.tdi_41_572:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_41_572 .tdm-btn-text,
				.tdi_41_572 i{
					color: #fff;
				}.tdi_41_572 i{
					font-size: 18px;
				}body .tdi_41_572 i:last-child{
					margin-left: 14px;
				}.tdi_41_572,
				.tdi_41_572:before{
					border-radius: 4px;
				}.tdi_41_572{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_41_572:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/write-for-dutchreview/" class="tds-button8 tdm-btn tdm-btn-md tdi_41_572" target="_blank"><span class="tdm-btn-text">Write for us</span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="tdi_42_8a7" class="tdc-row"><div class="vc_row tdi_43_5ea  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_43_5ea{
                    min-height: 0;
                }.tdi_43_5ea,
				.tdi_43_5ea .tdc-columns{
				    display: block;
				}.tdi_43_5ea .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45_771  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_45_771{
                    vertical-align: baseline;
                }.tdi_45_771 .wpb_wrapper,
				.tdi_45_771 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_771 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_771 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_46_1a1  tagdiv-type td-pb-border-top td_block_template_3" data-td-block-uid="tdi_46_1a1">
<style>
.td-theme-wrap .tdi_46_1a1 .td-block-title > * {
                color: #383838;
            }
/* inline tdc_css att */

.tdi_46_1a1{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_46_1a1{
			        color: #666666;
		        }
</style>
<div class="tdi_46_1a1_rand_style td-element-style"><style>
.tdi_46_1a1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="font-size: xx-small;">© 2019 All Rights Reserved. All material on this website (DutchReview) is strictly copyright and all rights reserved. If you are dissatisfied with the website or any content or materials on it, your sole exclusive remedy is to discontinue your use of the website. The website may provide links to other websites on the Internet, the content of which is not in our control. Whilst every effort has been made to ensure accuracy, the publisher cannot accept responsibility for omissions and errors. If you have found material on this website which is copyrighted by others, please contact the webmaster on this matter in order to have it removed.</span></p>
</div></div></div></div></div></div></div></div><p></p><div class="ycwClYHj" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '59c4d02d28a06117d405b228',
      AdUnitType: '2',
      PublisherID: '238585047108843',
      PlacementID: 'pltWfFjZ6bRHKkvMMMR',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: 'Netherlands, Expat',
      Language: 'en-us',
      BG_Color: '#190707',
      Text_Color: '#ff6900',
      Font: 'Impact, Charcoal, sans-serif',
      FontSize: '12',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div><p></p>        </div>

        
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa112a7a9880
    -->

    <div id="evo_global_data" data-d="{&quot;calendars&quot;:[]}"></div><div class="evo_lightboxes" style="display:block">					<div class="evo_lightbox eventcard eventon_events_list" id="">
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class="evolbclose ">X</a>
									<div class="evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard"> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/autop.min.js?ver=762a290d38a892cf7a6a0413600eda07' id='wp-autop-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blob.min.js?ver=65d313a41f95f4c2ea65820c3f1cad27' id='wp-blob-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=22c85d6c5f095fa70bc1e81f823454da' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0' id='react-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0' id='react-dom-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/escape-html.min.js?ver=f7b0e4c8bb987c1ab79bdda0d9db465b' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/element.min.js?ver=d061952232722fcef7dbe8a686d9996f' id='wp-element-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=faf996f5d8657ed8cb4e326307229895' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/priority-queue.min.js?ver=25df4fcfc831934f96ee620ba97b8d72' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/compose.min.js?ver=c4775e2aa9288586791e26a980eff851' id='wp-compose-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/deprecated.min.js?ver=99b042a92d284c1276e553789c674cab' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/redux-routine.min.js?ver=9c464c6fba42fc0112f5feedb4939fa6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/data.min.js?ver=75f90354ddff4acd5b0b4026454037ca' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/dom.min.js?ver=3f7b757d117b8e53e66943297e96bf38' id='wp-dom-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/html-entities.min.js?ver=75dab3db5644768cfaaf16da58993afb' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/primitives.min.js?ver=29a6188bba37f7dd03ab293172d040cd' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/shortcode.min.js?ver=14fe6c63320b3200f356d0bcbca32121' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 07:36:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%1$s Block. Row %2$d":["%1$s Block. Row %2$d"],"Design":["Design"],"%s Block":["%s Block"],"%1$s Block. %2$s":["%1$s Block. %2$s"],"%1$s Block. Column %2$d. %3$s":["%1$s Block. Column %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s Block. Row %2$d. %3$s"],"%1$s Block. Column %2$d":["%1$s Block. Column %2$d"],"Embeds":["Embeds"],"Reusable blocks":["Reusable blocks"],"Text":["Text"],"Widgets":["Widgets"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blocks.min.js?ver=e817d20512a049ea38d1e1f22097be1f' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/getyourguide-widget/dist/post.js?ver=1601393333' id='gyg_wp_plugin-post-js-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dutchreview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/revue/revue.js?ver=1.1.0' id='revue-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.9.1' id='evcal_functions-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.9.1' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.9.1' id='evo_moment-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.9.1' id='evo_mobile-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.9.1' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","postnonce":"1355944604","ajax_method":"ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.9.1' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"a1725218cb","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1598954999' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDxIBLlq18vhqpSNyQQqlwDCTtjTqtzaxY&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.9.1' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0' id='eventon_init_gmaps-js'></script>
<script async="async" type='text/javascript' src='https://dutchreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});
</script>



<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="dutchreview_com",_audins_did=138885;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.dutchreview_com,DomainId.138885" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body></html><!--[selectron:done]-->
