<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-0&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-0&cb=5', false, [], true, false, true, false);</script>
    <title>A tale as old as time: the Netherlands and India&#039;s surprising relationship &ndash; DutchReview</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dutchreview.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Did you know about the love affair between the Netherlands and India? It&#039;s subtle but you can find it in both Dutch history and culture." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dutchreview.com/culture/netherlands-india-history-culture/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A tale as old as time: the Netherlands and India&#039;s surprising relationship &ndash; DutchReview" />
	<meta property="og:description" content="Did you know about the love affair between the Netherlands and India? It&#039;s subtle but you can find it in both Dutch history and culture." />
	<meta property="og:url" content="https://dutchreview.com/culture/netherlands-india-history-culture/" />
	<meta property="og:site_name" content="DutchReview" />
	<meta property="article:publisher" content="https://www.facebook.com/Dutchreview/" />
	<meta property="article:published_time" content="2021-01-05T12:00:34+00:00" />
	<meta property="article:modified_time" content="2021-01-05T12:16:19+00:00" />
	<meta property="og:image" content="https://dutchreview.com/wp-content/uploads/dariusz-sankowski-3OiYMgDKJ6k-unsplash.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Dutchreviewing" />
	<meta name="twitter:site" content="@Dutchreviewing" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Vatsalya Balasubramanian">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dutchreview.com/#organization","name":"DutchReview","url":"https://dutchreview.com/","sameAs":["https://www.facebook.com/Dutchreview/","https://www.instagram.com/dutchreview/","https://www.linkedin.com/company/3168239/","https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?","https://nl.pinterest.com/dutchreview/pins/","https://twitter.com/Dutchreviewing"],"logo":{"@type":"ImageObject","@id":"https://dutchreview.com/#logo","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview600pxBlack.png","width":600,"height":160,"caption":"DutchReview"},"image":{"@id":"https://dutchreview.com/#logo"}},{"@type":"WebSite","@id":"https://dutchreview.com/#website","url":"https://dutchreview.com/","name":"DutchReview","description":"News, stories, culture and reviews from the Netherlands","publisher":{"@id":"https://dutchreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dutchreview.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://dutchreview.com/culture/netherlands-india-history-culture/#primaryimage","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/dariusz-sankowski-3OiYMgDKJ6k-unsplash.jpg","width":1200,"height":900,"caption":"Image: Dariusz Sankowski/Unsplash https://unsplash.com/photos/3OiYMgDKJ6kA Dutch exploration."},{"@type":"WebPage","@id":"https://dutchreview.com/culture/netherlands-india-history-culture/#webpage","url":"https://dutchreview.com/culture/netherlands-india-history-culture/","name":"A tale as old as time: the Netherlands and India's surprising relationship &ndash; DutchReview","isPartOf":{"@id":"https://dutchreview.com/#website"},"primaryImageOfPage":{"@id":"https://dutchreview.com/culture/netherlands-india-history-culture/#primaryimage"},"datePublished":"2021-01-05T12:00:34+00:00","dateModified":"2021-01-05T12:16:19+00:00","description":"Did you know about the love affair between the Netherlands and India? It's subtle but you can find it in both Dutch history and culture.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://dutchreview.com/culture/netherlands-india-history-culture/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://dutchreview.com/culture/netherlands-india-history-culture/#article","isPartOf":{"@id":"https://dutchreview.com/culture/netherlands-india-history-culture/#webpage"},"author":{"@id":"https://dutchreview.com/#/schema/person/e33b80c9b819ab0cb7bdfd6a0fb83eac"},"headline":"A tale as old as time: the Netherlands and India&#8217;s surprising relationship","datePublished":"2021-01-05T12:00:34+00:00","dateModified":"2021-01-05T12:16:19+00:00","mainEntityOfPage":{"@id":"https://dutchreview.com/culture/netherlands-india-history-culture/#webpage"},"commentCount":0,"publisher":{"@id":"https://dutchreview.com/#organization"},"image":{"@id":"https://dutchreview.com/culture/netherlands-india-history-culture/#primaryimage"},"articleSection":"Culture,History","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dutchreview.com/culture/netherlands-india-history-culture/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://dutchreview.com/#organization"}},{"@type":"Person","@id":"https://dutchreview.com/#/schema/person/e33b80c9b819ab0cb7bdfd6a0fb83eac","name":"Vatsalya Balasubramanian","image":{"@type":"ImageObject","@id":"https://dutchreview.com/#personlogo","inLanguage":"en-GB","url":"https://dutchreview.com/wp-content/uploads/atsalya-Balasubramanian_Author_DutchReview.jpg","caption":"Vatsalya Balasubramanian"},"description":"Born and bread (carb lover here!) in colourful India, my husband and I came to Holland for a short three months. With three months stretching beyond three years, I now juggle various interests while also trying to balance a temperamental toddler. When not cursing the wind while riding a bike, I write a blog, try different coffee blends and of course, wait for the blink-and-miss Dutch summer.","sameAs":["https://haguelyindian.blogspot.com/","https://www.instagram.com/vats24/","https://nl.linkedin.com/in/vatsalyab"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//widget.getyourguide.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Feed" href="https://dutchreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Comments Feed" href="https://dutchreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; A tale as old as time: the Netherlands and India&#8217;s surprising relationship Comments Feed" href="https://dutchreview.com/culture/netherlands-india-history-culture/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dutchreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://dutchreview.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dutchreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://dutchreview.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dutchreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://dutchreview.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRaleway%3A400%7CVarela+Round%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dutchreview.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://dutchreview.com/wp-content/themes/Newspaper/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dutchreview.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1.1606317150' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1598954999' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.5.3' id='sdm-scripts-js'></script>
<script async defer src="https://widget.getyourguide.com/dist/pa.umd.production.min.js" data-gyg-partner-id=""></script><link rel="https://api.w.org/" href="https://dutchreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dutchreview.com/wp-json/wp/v2/posts/72234" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dutchreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dutchreview.com/?p=72234' />
<link rel="alternate" type="application/json+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fnetherlands-india-history-culture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fnetherlands-india-history-culture%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript">
		var revue_ajaxurl = 'https://dutchreview.com/wp-admin/admin-ajax.php';
	</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dutchreview.com/?wordfence_lh=1&hid=55FF2BB55E650BEB2345AE9BF1285922');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2eecdcb26a","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"2eecdcb26a","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 3.0.5" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDFTW6');</script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/Dutchreview.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
	
//		window.ndmCmpConfig = {
//		forceLocale: 'EN',
//		customColor: '#f28c00',
//		privacyPolicy: "https://dutchreview.com/privacy-policy/"
//	};
	
	// Enable lazy loading
	ndmtag.cmd.push(function() {
		ndmtag.settings.set('lazyLoad', true);
	});
	
        ndmtag.cmd.push(function() {
            
            ndmtag.defineAdSlot("dutchreview.com-ros-300x600", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-top", {
                type: "appnexus",
                id: 12208724,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-low", {
                type: "appnexus",
                id: 12208726,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-970x250", {
                type: "appnexus",
                id: 12208669,
                size: [970,250],
                promoSizes: [[728,90],[970,500],[1800,200],[1800,1000],[970,1000]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-low", {
                type: "appnexus",
                id: 12208710,
                size: [728,90]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-300x250", {
                type: "appnexus",
                id: 12208707,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-inpost", {
                type: "appnexus",
                id: 12536367,
                size: [728,90]
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-Mid", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-2", {
                type: "appnexus",
                id: 14615698,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

        })
    
</script>
<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/9e12f78c-06cd-47b0-b1af-a7c601c30fdd.js');/*]]>*/</script><!-- End Header Tag Code -->

    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39008885-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dutchreview.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/category/culture/",
                    "name": "Culture"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/culture/netherlands-india-history-culture/",
                    "name": "A tale as old as time: the Netherlands and India&#8217;s surprising relationship"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee7808;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee7808;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee7808;
                }
                .tdm-btn-style1 {
					background-color: #ee7808;
				}
				.tdm-btn-style2:before {
				    border-color: #ee7808;
				}
				.tdm-btn-style2 {
				    color: #ee7808;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee7808;
                    -moz-box-shadow: 0 2px 16px #ee7808;
                    box-shadow: 0 2px 16px #ee7808;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee7808;
                    -moz-box-shadow: 0 4px 26px #ee7808;
                    box-shadow: 0 4px 26px #ee7808;
				}
				
			
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

	<style id="tdw-css-placeholder">.image-cropper {
  width: 100px;
  height: 100px;
  position: relative;
  overflow: hidden;
  border-radius: 50%;
}
.profile-pic {
  display: inline;
  margin: 0 auto;
  margin-left: -25%;
  height: 100%;
  width: auto;
}
</style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131129046-41";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-131129046-41', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'dutchreview.com']);
_gaq.push(['f._setDomainName', 'dutchreview.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','dutchreview.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://dutchreview.com/culture/netherlands-india-history-culture/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 138885;
var ezdomain = 'dutchreview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":138885,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"c9292249-896a-4b5d-5d82-f3edd79c7ecc","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":9,"serverid":"52.91.100.135:12689","state":"VA","t_epoch":1609853981,"template_id":126,"time_on_site_visit":0,"url":"https://dutchreview.com/culture/netherlands-india-history-culture/","user_id":0,"word_count":1464,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_138885=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["c9292249-896a-4b5d-5d82-f3edd79c7ecc", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-72234 single-format-standard td-standard-pack netherlands-india-history-culture global-block-template-3 single_template_6 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script> 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-2018-container"><ul id="menu-category-2018" class="td-mobile-main-menu"><li id="menu-item-24636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-24636"><a href="https://dutchreview.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="https://dutchreview.com/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-44044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-24708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li id="menu-item-24638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li id="menu-item-24639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li id="menu-item-24641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li id="menu-item-24698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li id="menu-item-24642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-24695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-24701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li id="menu-item-24700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li id="menu-item-24699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-24609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li id="menu-item-24611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li id="menu-item-24613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li id="menu-item-24614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li id="menu-item-24616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li id="menu-item-24617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li id="menu-item-24618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li id="menu-item-24619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li id="menu-item-24705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li id="menu-item-41230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li id="menu-item-24620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-24624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li id="menu-item-24632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li id="menu-item-24626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li id="menu-item-24633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li id="menu-item-24627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li id="menu-item-24628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &#038; Dating</a></li>
	<li id="menu-item-47513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li id="menu-item-24629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li id="menu-item-24631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li id="menu-item-24707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li id="menu-item-24646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li id="menu-item-24647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li id="menu-item-24944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li id="menu-item-24648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li id="menu-item-24649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li id="menu-item-24650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li id="menu-item-24706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li id="menu-item-24602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-24607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li id="menu-item-24606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li id="menu-item-24839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dutchreview.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-page-menu" class="top-header-menu"><li id="menu-item-24264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-24264"><a href="https://dutchreview.com/">Home</a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36573"><a href="https://dutchreview.com/about-dutchreview-2018/">About DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24975"><a href="https://dutchreview.com/dutchreview-team/">DutchReview Team</a></li>
	<li id="menu-item-62612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62612"><a href="https://dutchreview.com/keep-in-touch-with-the-dutchreview-newsletter/">DutchReview Newsletter</a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6648"><a href="https://dutchreview.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-32061" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32061"><a href="https://dutchreview.com/take-down-and-notice/">Take Down and Notice</a></li>
</ul>
</li>
<li id="menu-item-51456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51456"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/">Advertise with DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6645"><a href="https://dutchreview.com/dutchreview-productions/">DutchReview Productions</a></li>
</ul>
</li>
<li id="menu-item-67527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67527"><a href="#">Join DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-57578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57578"><a href="https://dutchreview.com/join-the-dutchreview-crew-2020/">Write for DutchReview</a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6649"><a href="https://dutchreview.com/internships/">Become a DutchReview Intern</a></li>
</ul>
</li>
<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6646"><a href="https://dutchreview.com/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dutchreview.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dutchreview.com/">
			<img src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dutchreview.com/">
			<img class="td-retina-data" data-retina="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview"/>
			<span class="td-visual-hidden">DutchReview</span>
		</a>
	    </div>
    <div class="menu-category-2018-container"><ul id="menu-category-2019" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24636"><a href="https://dutchreview.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62603"><a href="https://dutchreview.com/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &#038; Dating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-72234" class="td-post-template-6 post-72234 post type-post status-publish format-standard has-post-thumbnail category-culture category-history td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://dutchreview.com/wp-content/uploads/dariusz-sankowski-3OiYMgDKJ6k-unsplash.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dutchreview.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Culture" class="entry-crumb" href="https://dutchreview.com/category/culture/">Culture</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A tale as old as time: the Netherlands and India&#8217;s surprising relationship</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://dutchreview.com/category/culture/">Culture</a></li><li class="entry-category"><a  href="https://dutchreview.com/category/culture/history/">History</a></li></ul>                    <h1 class="entry-title">A tale as old as time: the Netherlands and India&#8217;s surprising relationship</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://dutchreview.com/author/vatsalyabalasubramanian/">Vatsalya Balasubramanian</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T13:00:34+01:00" >January 5, 2021</time></span>                                                <div class="td-post-comments"><a href="https://dutchreview.com/culture/netherlands-india-history-culture/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fculture%2Fnetherlands-india-history-culture%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship&url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fnetherlands-india-history-culture%2F&via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship %0A%0A https://dutchreview.com/culture/netherlands-india-history-culture/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dutchreview.com/culture/netherlands-india-history-culture/&title=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/culture/netherlands-india-history-culture/&title=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><strong>There is a little joke we make in India — &#8220;first comes the software boom and along come our countrymen.&#8221; Arriving at Schiphol five years back, little did I realise that this country of <a href="https://dutchreview.com/cities/daytrips/7-great-windmills-to-visit-in-the-netherlands/" target="_blank" rel="noopener noreferrer">windmills</a> was going to make room for many Indians like me. </strong></p>
<p>Today, <a href="https://dutchreview.com/culture/living-in-the-netherlands/living-in-the-netherlands-as-an-indian/" target="_blank" rel="noopener noreferrer">the Dutch cultural sphere</a> is brightened by a colourful <a href="https://dutchreview.com/news/dutch/100000-overall-increase-in-dutch-population-size-many-from-poland-and-india/" target="_blank" rel="noopener noreferrer">Indian diaspora</a>, thanks to computerization and procreation. However, this connection is anything but recent, for there is history between the Netherlands and India that existed long before any computer prototype was made.</p><div class="J81araYN" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '59c4d02d28a06117d405b228',
      AdUnitType: '2',
      PublisherID: '238585047108843',
      PlacementID: 'pltWfFjZ6bRHKkvMMMR',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: 'Netherlands, Expat',
      Language: 'en-us',
      BG_Color: '#190707',
      Text_Color: '#ff6900',
      Font: 'Impact, Charcoal, sans-serif',
      FontSize: '12',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div>
<h2>Blast into the past: the Netherlands and India</h2>
<p>While much is known about the Dutch connection with Indonesia, their <a href="https://dutchreview.com/reviews/museums/india-and-the-netherlands-in-the-age-of-rembrandt-exhibition-at-csmvs-in-mumbai/" target="_blank" rel="noopener noreferrer">relationship with India</a> isn’t as widely spoken about. Dutch voyagers camped on the shores of India for a solid 200 years, so it certainly was no simple layover.</p>
<p>With a great business acumen and an eye for deals, the Dutch back then remind us of the Dutch today. Whilst other colonial powers pushed to gain political control, the Dutch VOC was mostly after fortune.</p>
<p>Textiles and spices made the biggest buck for <a href="https://dutchreview.com/culture/history/how-rich-was-the-dutch-east-india-company/" target="_blank" rel="noopener noreferrer">Dutch traders</a> and as they acquired larger parts of the country, labourers were employed, transported and <a href="https://dutchreview.com/culture/history/voc-dutch-east-india-company-explained/" target="_blank" rel="noopener noreferrer">traded in</a>. That is how an entire generation of people with Indian origin came to live in <a href="https://dutchreview.com/featured/more-than-seedorf-and-bouterse-the-dutch-suriname-link/" target="_blank" rel="noopener noreferrer">Suriname</a> and subsequently in the Netherlands.</p>
<h2>A Dutch-Indian love story</h2>
<p>While &#8220;<em><a href="https://dutchreview.com/latest/yes-doe-normaal-catch/" target="_blank" rel="noopener noreferrer">doe normaal</a>&#8220;</em> feels almost like an anthem, some stories about the Dutch then were filled with drama! One is that of Eustachius de Lannoy, a Dutch war prisoner who was handpicked by a strategic Indian <em>Maharaja </em>(king) to be his general.</p>
<figure id="attachment_72304" aria-describedby="caption-attachment-72304" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="size-large wp-image-72304" src="https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-1024x768.jpeg" alt="Photo-of-De-Lannoy-Dutch-Indian-History" width="696" height="522" srcset="https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-1024x768.jpeg 1024w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-300x225.jpeg 300w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-768x576.jpeg 768w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-696x522.jpeg 696w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-1068x801.jpeg 1068w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-560x420.jpeg 560w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-80x60.jpeg 80w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender-265x198.jpeg 265w, https://dutchreview.com/wp-content/uploads/1280px-De_Lannoy_Surrender.jpeg 1200w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-72304" class="wp-caption-text">A depiction of De Lannoy. Image: <a href="https://commons.wikimedia.org/wiki/File:De_Lannoy_Surrender.JPG" target="_blank" rel="noopener noreferrer">Infocaster</a>/Wikimedia Commons/<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.en" target="_blank" rel="noopener noreferrer">CC3.0</a>.</figcaption></figure>
<p>His ladylove Margaret lived in the British controlled territory of India and wasn&#8217;t allowed to marry him. That is, until de Lannoy&#8217;s boss stepped in. The <em>Maharaja</em> threatened to send his army over if Margaret’s parents didn’t agree to this union! Subsequently, they lived happily ever after.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_443 td_block_template_3">
<style>
/* custom css */
.tdi_1_443.td-a-rec{
					text-align: center;
				}.tdi_1_443 .td-element-style{
					z-index: -1;
				}.tdi_1_443.td-a-rec-img{
				    text-align: left;
				}.tdi_1_443.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_443.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Ad</span><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div><div class="g9ZKCV6A" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="dutchreview.com-ros-728x90-inpost">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1200) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-ros-728x90-inpost');
			});
		}
	</script>
</div>	
<div id="dutchreview.com-mobile-300x250-top">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) <= 970) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-mobile-300x250-top');
			});
		}
	</script>
</div></div>
<p>This must be one of the many Bollywood-esque love stories, because there is a sizeable community of people who trace their origins back to Dutch marrying Indians.</p>
<h2>Dutch food and Indian food: an interculinary coupling</h2>
<p>Talking about love stories, how can we overrule the lowlanders’ classic love for bread? Did you know that the mundane <a href="https://dutchreview.com/culture/dutchness/what-do-dutch-people-eat-a-guide-to-dutch-kitchens-part-2/" target="_blank" rel="noopener noreferrer"><em>ontbijtkoek</em></a> is a celebratory breakfast on <em>feestdagen </em>in parts of India and Sri Lanka? <a href="https://routecochin.com/work/breudher-story/" target="_blank" rel="noopener noreferrer"><em>Breudher</em></a> (like <em>brood</em>) is made with flour, butter, spices and sometimes bananas/candied citrus peels to lend extra flavour. The result is a dense bread that tastes like cake.</p>
<figure id="attachment_72236" aria-describedby="caption-attachment-72236" style="width: 1200px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-72236 size-full" src="https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash.jpg" alt="" width="1200" height="900" srcset="https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash.jpg 1200w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-300x225.jpg 300w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-1024x768.jpg 1024w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-768x576.jpg 768w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-696x522.jpg 696w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-1068x801.jpg 1068w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-560x420.jpg 560w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-80x60.jpg 80w, https://dutchreview.com/wp-content/uploads/amy-meegan-Jb2n5VQWiQo-unsplash-265x198.jpg 265w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-72236" class="wp-caption-text">Cake for breakfast. What&#8217;s not to love? Image: <a href="https://unsplash.com/photos/Jb2n5VQWiQo" target="_blank" rel="noopener noreferrer">Amy Meegan</a>/Unsplash.</figcaption></figure>
<p>Where the Dutch have been, so have <a href="https://dutchreview.com/cities/amsterdam/7-dutch-must-eats-when-in-amsterdam/" target="_blank" rel="noopener noreferrer"><em>Poffertjes</em></a> — the dish that disguises itself as breakfast, snack and desert. Many countries in Asia practice this love for baby pancakes, albeit in different names and forms.</p>
<p>However, India has its own version of this Dutch delight and their take is even more varied. It goes by several names in every part of the country. <em>Paniyaram</em> (the name I have been accustomed to) is popular in the south of the country which celebrates rice, spice and everything nice.</p>
<p>Naturally, it is made with a fermented batter of rice, sweetened with brown sugar, spiced with cardamom. This is shallow-fried in an indented pan with clarified butter to make delicious golden-brown balls, not too different from <em>poffertjes.</em></p>
<p>No sweet tooth? Don’t worry, there is also a savoury version that uses intensely hot chilli peppers, ginger and coriander. Whether the former colonies twisted a Dutch classic or if the Dutch twisted a local classic, it is safe to assume that most of the mankind agrees on one thing — fried bits of dough are divine.</p><div class="0wgAAY4H" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp in-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7729319352114514"
     data-ad-slot="6006909584"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<h2>The Netherlands and India today</h2>
<p>While all these commonalities and history are interesting, Indians today are just as enamored by Netherlanders. Many now choose to send their kids to Dutch-medium schools, celebrate <a href="https://dutchreview.com/culture/living-in-the-netherlands/sinterklaas-for-expats/" target="_blank" rel="noopener noreferrer"><em>Sinterklaas</em></a> and gobble <em>pepernoten</em> by the dozen!</p>
<p><b>Did you know about this secret affair? Tell us your thoughts in the comments below! </b></p>
<p><span style="font-size: 8pt;">Feature Image: <a href="https://unsplash.com/photos/3OiYMgDKJ6kA" target="_blank" rel="noopener noreferrer">Dariusz Sankowski</a>/Unsplash.</span></p>
<div class="hmAYeJ9k" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp post in 2e -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7729319352114514"
     data-ad-slot="7736687986"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_227 td_block_template_3">
<style>
/* custom css */
.tdi_2_227.td-a-rec{
					text-align: center;
				}.tdi_2_227 .td-element-style{
					z-index: -1;
				}.tdi_2_227.td-a-rec-img{
				    text-align: left;
				}.tdi_2_227.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_227.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- BEGIN JS TAG - dutchreview.com - ROS - 728x90 - Low < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1200) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12208710&size=728x90&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>
<!-- BEGIN JS TAG - dutchreview.com - Mobile - 300x250 - Low < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 1200) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12208726&size=300x250&promo_sizes=320x240,320x100,320x50&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>

</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fculture%2Fnetherlands-india-history-culture%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship&url=https%3A%2F%2Fdutchreview.com%2Fculture%2Fnetherlands-india-history-culture%2F&via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship %0A%0A https://dutchreview.com/culture/netherlands-india-history-culture/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dutchreview.com/culture/netherlands-india-history-culture/&title=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/culture/netherlands-india-history-culture/&title=A+tale+as+old+as+time%3A+the+Netherlands+and+India%E2%80%99s+surprising+relationship">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dutchreview.com/coronavirus/dutch-cabinet-lottery-ticket-system-icu-beds/">Dutch cabinet considers lottery ticket system for ICU beds in case of scarcity</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://dutchreview.com/author/vatsalyabalasubramanian/"><img src="https://dutchreview.com/wp-content/uploads/atsalya-Balasubramanian_Author_DutchReview-150x150.jpg" width="96" height="96" alt="Vatsalya Balasubramanian" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dutchreview.com/author/vatsalyabalasubramanian/">Vatsalya Balasubramanian</a></span></div><div class="td-author-url"><a href="https://haguelyindian.blogspot.com/">https://haguelyindian.blogspot.com/</a></div><div class="td-author-description">Born and bread (carb lover here!) in colourful India, my husband and I came to Holland for a short three months. With three months stretching beyond three years, I now juggle various interests while also trying to balance a temperamental toddler. When not cursing the wind while riding a bike, I write a blog, try different coffee blends and of course, wait for the blink-and-miss Dutch summer.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vats24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.linkedin.com/in/vatsalyab" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vatsalya Balasubramanian"></span><meta itemprop="datePublished" content="2021-01-05T13:00:34+01:00"><meta itemprop="dateModified" content="2021-01-05T13:16:19+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dutchreview.com/culture/netherlands-india-history-culture/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png"></span><meta itemprop="name" content="DutchReview"></span><meta itemprop="headline " content="A tale as old as time: the Netherlands and India&#039;s surprising relationship"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/dariusz-sankowski-3OiYMgDKJ6k-unsplash.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_1c1 td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_3_1c1" ><script>var block_tdi_3_1c1 = new tdBlock();
block_tdi_3_1c1.id = "tdi_3_1c1";
block_tdi_3_1c1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_1c1","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":72234,"live_filter_cur_post_author":"479","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_1c1","tdc_css_class_style":"tdi_3_1c1_rand_style"}';
block_tdi_3_1c1.td_column_number = "3";
block_tdi_3_1c1.block_type = "td_block_related_posts";
block_tdi_3_1c1.post_count = "3";
block_tdi_3_1c1.found_posts = "409";
block_tdi_3_1c1.header_color = "";
block_tdi_3_1c1.ajax_pagination_infinite_stop = "";
block_tdi_3_1c1.max_num_pages = "137";
tdBlocksArray.push(block_tdi_3_1c1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_f73" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_1c1" href="#">RELATED ARTICLES</a><a id="tdi_5_4f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_1c1" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_1c1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/culture/living-in-the-netherlands/guide-to-dutch-directness/" rel="bookmark" class="td-image-wrap " title="Dutch directness: 5 questions you&#8217;ll get in the Netherlands in 2021 (and how to answer them)" ><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/adrien-olichon-QRtym77B6xk-unsplash-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/adrien-olichon-QRtym77B6xk-unsplash-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/adrien-olichon-QRtym77B6xk-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dutch directness: 5 questions you&#8217;ll get in the Netherlands in 2021 (and how to answer them)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/culture/living-in-the-netherlands/guide-to-dutch-directness/" rel="bookmark" title="Dutch directness: 5 questions you&#8217;ll get in the Netherlands in 2021 (and how to answer them)">Dutch directness: 5 questions you&#8217;ll get in the Netherlands in 2021 (and how to answer them)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/culture/10-of-the-weirdest-things-that-happened-in-the-netherlands-in-2020-that-werent-coronavirus/" rel="bookmark" class="td-image-wrap " title="10 of the weirdest things that happened in the Netherlands in 2020 (that weren&#8217;t coronavirus)" ><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/pexels-rakicevic-nenad-769525-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/pexels-rakicevic-nenad-769525-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/pexels-rakicevic-nenad-769525-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="10 of the weirdest things that happened in the Netherlands in 2020 (that weren&#8217;t coronavirus)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/culture/10-of-the-weirdest-things-that-happened-in-the-netherlands-in-2020-that-werent-coronavirus/" rel="bookmark" title="10 of the weirdest things that happened in the Netherlands in 2020 (that weren&#8217;t coronavirus)">10 of the weirdest things that happened in the Netherlands in 2020 (that weren&#8217;t coronavirus)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/cities/rotterdam/stunning-colourised-footage-of-rotterdam-before-wwii-video-inside/" rel="bookmark" class="td-image-wrap " title="Stunning colourised footage of Rotterdam before WWII (video inside!)" ><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/Screenshot-2020-12-28-at-10.41.08-AM-218x150.png"  srcset="https://dutchreview.com/wp-content/uploads/Screenshot-2020-12-28-at-10.41.08-AM-218x150.png 218w, https://dutchreview.com/wp-content/uploads/Screenshot-2020-12-28-at-10.41.08-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stunning colourised footage of Rotterdam before WWII (video inside!)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/cities/rotterdam/stunning-colourised-footage-of-rotterdam-before-wwii-video-inside/" rel="bookmark" title="Stunning colourised footage of Rotterdam before WWII (video inside!)">Stunning colourised footage of Rotterdam before WWII (video inside!)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_1c1" data-td_block_id="tdi_3_1c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_1c1" data-td_block_id="tdi_3_1c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/netherlands-india-history-culture/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dutchreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">By using this form you agree with the storage and handling of your data by this website. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49e0434adc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_a7c td-pb-border-top td_block_template_3">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW DUTCHREVIEW</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">92,100</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Dutchreview"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">27,529</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/dutchreview#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">8,443</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/dutchreviewing"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">2,720</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_3 widget widget_revue_widget"><h4 class="td-block-title"><span>DUTCHREVIEW NEWSLETTER</span></h4><div class="revue-subscribe"><p><label for="revue_email_1">E-mail</label><br><input type="email" name="revue_email" id="revue_email_1" /></p><p><label for="revue_first_name_1">Firstname</label><br><input type="text" name="revue_first_name" id="revue_first_name_1" /></p><p><label for="revue_last_name_1">Lastname</label><br><input type="text" name="revue_last_name" id="revue_last_name_1" /></p><button type="submit">Subscribe</button></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_4c7 td_block_template_3 ">

<style>

/* inline tdc_css att */

.tdi_7_4c7{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_7_4c7.td-a-rec{
					text-align: center;
				}.tdi_7_4c7 .td-element-style{
					z-index: -1;
				}.tdi_7_4c7.td-a-rec-img{
				    text-align: left;
				}.tdi_7_4c7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_4c7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_3 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>
		<aside class="td_block_template_3 widget widget_recent_entries">
		<h4 class="td-block-title"><span>RECENT POSTS</span></h4>
		<ul>
											<li>
					<a href="https://dutchreview.com/culture/netherlands-india-history-culture/" aria-current="page">A tale as old as time: the Netherlands and India&#8217;s surprising relationship</a>
									</li>
											<li>
					<a href="https://dutchreview.com/coronavirus/dutch-cabinet-lottery-ticket-system-icu-beds/">Dutch cabinet considers lottery ticket system for ICU beds in case of scarcity</a>
									</li>
											<li>
					<a href="https://dutchreview.com/news/coronavirus-news/dutch-population-growth-halved-in-2020/">Dutch population growth halves as death rate exceeds birth rate</a>
									</li>
											<li>
					<a href="https://dutchreview.com/expat/housing/renting/private-housing-social-housing-in-the-netherlands/">The 2021 guide to private housing and social housing in the Netherlands: what&#8217;s the difference?</a>
									</li>
											<li>
					<a href="https://dutchreview.com/culture/living-in-the-netherlands/guide-to-dutch-directness/">Dutch directness: 5 questions you&#8217;ll get in the Netherlands in 2021 (and how to answer them)</a>
									</li>
					</ul>

		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_ffc td_block_template_3">
<style>
/* custom css */
.tdi_8_ffc.td-a-rec{
					text-align: center;
				}.tdi_8_ffc .td-element-style{
					z-index: -1;
				}.tdi_8_ffc.td-a-rec-img{
				    text-align: left;
				}.tdi_8_ffc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_ffc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_9_554 td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_9_554" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW US ON INSTA!</span></h4></div><div id=tdi_9_554 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image">
                    <!-- profile img -->
                                            <div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-amt2-1.cdninstagram.com/v/t51.2885-19/s150x150/79772662_2486146251653913_5119199201166622720_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_ohc=pzYA6QNdBGcAX9tYnz9&tp=1&oh=de9ac8368461d189224e3d9790214ab5&oe=5FE029B2)"></div>
                                    </div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/dutchreview" target="_blank">@dutchreview</a></div>
                    <!-- followers -->
	                                        <div class="td-instagram-followers"><span>25.3k</span> Followers</div>
		                                    <a class="td-instagram-button" href="https://www.instagram.com/dutchreview" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CH0YkwVKZQM" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/126107500_2805379716344276_2704933329722088290_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=108&_nc_ohc=4ts8Ysk6mq4AX-s58bx&tp=1&oh=710154f3f124722b787401c9c9268dea&oe=5FE0150F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHzvawEq4yn" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/126191209_792859727970358_3912029741697676865_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=ihZJCiz7wtEAX97x9v9&tp=1&oh=5057f449af120811db98a6cd81e1052b&oe=5FDFD765"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHxzvetq6F4" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/125871103_653366768879052_8951446079076364460_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=100&_nc_ohc=5fg_Dy1QHYYAX-0vgB6&tp=1&oh=afd695105d0b174e5b48fc0da392d7df&oe=5FE07FD1"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHxKjd-KT5K" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/126159548_215553626841700_6596024181778573241_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=104&_nc_ohc=elK79tV_jn4AX_qnp-U&tp=1&oh=e88b0f9a3482f5c75e5db1027264f6f8&oe=5FE37031"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHvO8S_KE6L" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/125774996_939273189813302_8853036052540116672_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=102&_nc_ohc=m0udTQrgqgQAX9wQIgR&tp=1&oh=d1c0834dec4aa1f165b44f60c03970d5&oe=5FE0BDF9"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CHu0WoHK2aB" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/126054517_175902877534877_6127867162776131342_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=uWWcUjXZipEAX9P5Zv9&tp=1&oh=a3646c4e53950ccce99206ef636c46fd&oe=5FE11F42"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_10_43f td_block_template_3">
<style>
/* custom css */
.tdi_10_43f.td-a-rec{
					text-align: center;
				}.tdi_10_43f .td-element-style{
					z-index: -1;
				}.tdi_10_43f.td-a-rec-img{
				    text-align: left;
				}.tdi_10_43f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_43f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="dutchreview.com-ros-300x600-2">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("dutchreview.com-ros-300x600-2");
            })
        </script>
    </div>
</div><aside class="td_block_template_3 widget EvcalWidget"><h4 class="td-block-title"><span>CHECK EVENTS LISTINGS FOR MORE</span></h4><div id='evcal_widget' class='evo_widget'><!-- EventON Calendar --><div id='evcal_calendar_264' class='ajde_evcal_calendar  box_2 ajax_loading_cal' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='1' data-yr='2021' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type_2' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Event Type 2</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='select event_type_2_4365 amsterdam ' data-filter_val='4365' data-filter_slug='amsterdam'>Amsterdam</p><p class='select event_type_2_23758 eindhoven ' data-filter_val='23758' data-filter_slug='eindhoven'>Eindhoven</p><p class='select event_type_2_4379 keukenhof ' data-filter_val='4379' data-filter_slug='keukenhof'>Keukenhof</p><p class='select event_type_2_4382 leiden ' data-filter_val='4382' data-filter_slug='leiden'>Leiden</p><p class='select event_type_2_4372 rotterdam ' data-filter_val='4372' data-filter_slug='rotterdam'>Rotterdam</p><p class='select event_type_2_4368 scheveningen ' data-filter_val='4368' data-filter_slug='scheveningen'>Scheveningen</p><p class='select event_type_2_4376 the-hague ' data-filter_val='4376' data-filter_slug='the-hague'>The Hague</p><p class='select event_type_2_11225 tilburg ' data-filter_val='11225' data-filter_slug='tilburg'>Tilburg</p><p class='select event_type_2_8230 utrecht ' data-filter_val='8230' data-filter_slug='utrecht'>Utrecht</p></div>	
							<div class='clear'></div>
						</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evo_ajax_load_events'><span></span><span></span><span></span></div><!-- Events List --><div id='evcal_list' class='eventon_events_list '>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"no","bottom_nav":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"default","etc_override":"no","evc_open":"no","event_count":"0","event_location":"all","event_order":"ASC","event_organizer":"all","event_past_future":"future","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","eventtop_style":0,"exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"1","fixed_year":"2021","focus_end_date_range":"1617235199","focus_start_date_range":"1609459200","ft_event_priority":"no","hide_arrows":"no","hide_empty_months":"no","hide_end_time":"no","hide_ft":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"yes","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"18","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":"3","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":"yes","show_year":"no","sort_by":"sort_date","tile_bg":0,"tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"0","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"1","_cver":"3.0.5"}' data-od='{"lang_no_events":"No Events"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_11_5fa" class="tdc-zone"><div class="tdc_zone tdi_12_435  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_12_435{
                    min-height: 0;
                }
</style><div id="tdi_13_f6f" class="tdc-row"><div class="vc_row tdi_14_83f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_83f,
                .tdi_14_83f .tdc-columns{
                    min-height: 0;
                }.tdi_14_83f,
				.tdi_14_83f .tdc-columns{
				    display: block;
				}.tdi_14_83f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_16_633  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_16_633{
                    vertical-align: baseline;
                }.tdi_16_633 > .wpb_wrapper,
				.tdi_16_633 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16_633 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16_633 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_18_42f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_search_form tdi_19_dd5 td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_19_dd5" >
<style>
/* custom css */
.td-theme-wrap .tdi_19_dd5{
					text-align: left;
				}.tdi_19_dd5 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_19_dd5 .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_19_dd5 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">What do you need to know about the Netherlands?</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><span>Find Out</span></div></form></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_21_f1f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_22_67f tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_22_67f" >
<style>
.tdi_23_36f .tdm-descr{
				    color: #0a0a0a;
				}.tdi_22_67f{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_23_36f"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index tdi_24_4fd"><h3 class="tdm-title tdm-title-md">Woah, you look pretty good here!</h3></div><p class="tdm-descr">We're constantly hunting for the latest, greatest, and most Dutch spots for our readers. Want your business to reach an unrivalled expat and international audience?</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_25_756{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_25_756:before{
					background-color: #4f4f4f;
				}.tdi_25_756:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_25_756 .tdm-btn-text,
				.tdi_25_756 i{
					color: #fff;
				}.tdi_25_756 i{
					font-size: 12px;
				}body .tdi_25_756 i:last-child{
					margin-left: 9px;
				}.tdi_25_756,
				.tdi_25_756:before{
					border-radius: 4px;
				}.tdi_25_756{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_25_756:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/" class="tds-button8 tdm-btn tdm-btn-sm tdi_25_756"  target="_blank" ><span class="tdm-btn-text">Work With Us</span><i class="tdc-font-fa tdc-font-fa-thumbs-o-up"></i></a></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_26_f3f tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_26_f3f" >
<style>
.tdi_27_f5f .tdm-social-item i{
					font-size: 38px;
					vertical-align: middle;
				
					line-height: 76px;
				}.tdi_27_f5f .tdm-social-item i.td-icon-twitter,
				.tdi_27_f5f .tdm-social-item i.td-icon-linkedin,
				.tdi_27_f5f .tdm-social-item i.td-icon-pinterest,
				.tdi_27_f5f .tdm-social-item i.td-icon-blogger,
				.tdi_27_f5f .tdm-social-item i.td-icon-vimeo{
					font-size: 30.4px;
				}.tdi_27_f5f .tdm-social-item{
					width: 76px;
					height: 76px;
				
				    margin: 10px 20px 10px 0;
				
					background: #ffffff;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_27_f5f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_f5f .tdm-social-item i,
				.tds-team-member2 .tdi_27_f5f.tds-social5 .tdm-social-item i{
					color: #000000;
				}.tdi_27_f5f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_f5f.tds-social5 .tdm-social-item-wrap:hover i{
					color: #000000;
				}.tdi_27_f5f .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_27_f5f .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_27_f5f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_29_af7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29_af7{
                    vertical-align: baseline;
                }.tdi_29_af7 > .wpb_wrapper,
				.tdi_29_af7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_af7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_af7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_31_43f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_32_55f tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_32_55f" >
<style>

/* inline tdc_css att */

.tdi_32_55f{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_33_d4a .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_33_d4a .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_33_d4a .tdm-title-sub{
					margin-bottom: 12px;
				
					text-transform:none !important;
				}.tdi_33_d4a .tdm-title{
					text-transform:none !important;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_33_d4a"><h3 class="tdm-title tdm-title-md">We like you - a lot</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">What do you say?</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_67c tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_34_67c"     >
<style>
body .tdi_35_ff6{
					background-color: #ee7808;
				}.tdi_34_67c{
				    z-index: 1;
				}body .tdi_35_ff6:before{
					background-color: #000;
				}.tdi_35_ff6:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_35_ff6 .tdm-btn-text,
				.tdi_35_ff6 i{
					color: #fff;
				}body .tdi_35_ff6 i:last-child{
					margin-left: 14px;
				}.tdi_35_ff6,
				.tdi_35_ff6:before{
					border-radius: 4px;
				}.tdi_35_ff6{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_35_ff6:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_34_67c:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/sign-up-for-our-newsletter/" class="tds-button8 tdm-btn tdm-btn-lg tdi_35_ff6" ><span class="tdm-btn-text">Let&#x27;s keep in touch</span><i class="td-icon-mail"></i></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37_5dc  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_bf6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_40_fff tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_3 tdm-mobile-full"  data-td-block-uid="tdi_40_fff" >
<style>
/* custom css */
.tdi_40_fff .tdm-image-box{
                    height: 200px;
                }.tdi_40_fff .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));
				}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap tdm-with-button tdm-btn-md-used"><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><div class="tdm-image-box" style="background-image: url('https://dutchreview.com/wp-content/uploads/iabzd-YfpP8_IxKmQ-unsplash.jpg');" ></div><div class="tdm-image-description"><h3 class="tdm-title-md">Are you a kick-ass writer?</h3><div class="tdm-image-meta"><p>We love you already</p>
<style>
body .tdi_41_ef3{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_41_ef3:before{
					background-color: #000;
				}.tdi_41_ef3:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_41_ef3 .tdm-btn-text,
				.tdi_41_ef3 i{
					color: #fff;
				}.tdi_41_ef3 i{
					font-size: 18px;
				}body .tdi_41_ef3 i:last-child{
					margin-left: 14px;
				}.tdi_41_ef3,
				.tdi_41_ef3:before{
					border-radius: 4px;
				}.tdi_41_ef3{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_41_ef3:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/write-for-dutchreview/" class="tds-button8 tdm-btn tdm-btn-md tdi_41_ef3"  target="_blank" ><span class="tdm-btn-text">Write for us</span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="tdi_42_543" class="tdc-row"><div class="vc_row tdi_43_e7f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_e7f,
                .tdi_43_e7f .tdc-columns{
                    min-height: 0;
                }.tdi_43_e7f,
				.tdi_43_e7f .tdc-columns{
				    display: block;
				}.tdi_43_e7f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45_f61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_f61{
                    vertical-align: baseline;
                }.tdi_45_f61 > .wpb_wrapper,
				.tdi_45_f61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_f61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_f61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_46_3f5  tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_46_3f5" >
<style>

/* inline tdc_css att */

.tdi_46_3f5{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_46_3f5{
			        color: #666666;
		        }
</style>
<div class="tdi_46_3f5_rand_style td-element-style"><style>
.tdi_46_3f5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="font-size: xx-small;">© 2019 All Rights Reserved. All material on this website (DutchReview) is strictly copyright and all rights reserved. If you are dissatisfied with the website or any content or materials on it, your sole exclusive remedy is to discontinue your use of the website. The website may provide links to other websites on the Internet, the content of which is not in our control. Whilst every effort has been made to ensure accuracy, the publisher cannot accept responsibility for omissions and errors. If you have found material on this website which is copyrighted by others, please contact the webmaster on this matter in order to have it removed.</span></p>
</div></div></div></div></div></div></div></div></p><div class="Yb8crPD4" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '59c4d02d28a06117d405b228',
      AdUnitType: '2',
      PublisherID: '238585047108843',
      PlacementID: 'pltWfFjZ6bRHKkvMMMR',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: 'Netherlands, Expat',
      Language: 'en-us',
      BG_Color: '#190707',
      Text_Color: '#ff6900',
      Font: 'Impact, Charcoal, sans-serif',
      FontSize: '12',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div></p>        </div>

		
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5ff4637fe324b
    -->

    <div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/autop.min.js?ver=762a290d38a892cf7a6a0413600eda07' id='wp-autop-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blob.min.js?ver=65d313a41f95f4c2ea65820c3f1cad27' id='wp-blob-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=22c85d6c5f095fa70bc1e81f823454da' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0' id='react-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0' id='react-dom-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/escape-html.min.js?ver=f7b0e4c8bb987c1ab79bdda0d9db465b' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/element.min.js?ver=d061952232722fcef7dbe8a686d9996f' id='wp-element-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=faf996f5d8657ed8cb4e326307229895' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/priority-queue.min.js?ver=25df4fcfc831934f96ee620ba97b8d72' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/compose.min.js?ver=c4775e2aa9288586791e26a980eff851' id='wp-compose-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/deprecated.min.js?ver=99b042a92d284c1276e553789c674cab' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/redux-routine.min.js?ver=9c464c6fba42fc0112f5feedb4939fa6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/data.min.js?ver=75f90354ddff4acd5b0b4026454037ca' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/dom.min.js?ver=3f7b757d117b8e53e66943297e96bf38' id='wp-dom-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/html-entities.min.js?ver=75dab3db5644768cfaaf16da58993afb' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/primitives.min.js?ver=29a6188bba37f7dd03ab293172d040cd' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/shortcode.min.js?ver=14fe6c63320b3200f356d0bcbca32121' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%1$s Block. Row %2$d":["%1$s Block. Row %2$d"],"Design":["Design"],"%s Block":["%s Block"],"%1$s Block. %2$s":["%1$s Block. %2$s"],"%1$s Block. Column %2$d. %3$s":["%1$s Block. Column %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s Block. Row %2$d. %3$s"],"%1$s Block. Column %2$d":["%1$s Block. Column %2$d"],"Embeds":["Embeds"],"Reusable blocks":["Reusable blocks"],"Text":["Text"],"Widgets":["Widgets"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blocks.min.js?ver=94ae7f5a0fa088eb1cb5e8b7a601a5eb' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/getyourguide-widget/dist/post.js?ver=1601393333' id='gyg_wp_plugin-post-js-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dutchreview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/revue/revue.js?ver=1.1.0' id='revue-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.0.5' id='evcal_functions-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.0.5' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.0.5' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.0.5' id='evo_moment-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.0.5' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","postnonce":"5dbd6d6989","ajax_method":"ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.0.5' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"159696ee41","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1598954999' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDxIBLlq18vhqpSNyQQqlwDCTtjTqtzaxY&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.0.5' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0' id='eventon_init_gmaps-js'></script>
<script async="async" type='text/javascript' src='https://dutchreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="dutchreview_com",_audins_did=138885;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.dutchreview_com,DomainId.138885" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>