<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="en-GB"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-0&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-0&cb=5', false, [], true, false, true, false);</script>
    <title>Relaxation of coronavirus measures in the Netherlands may not happen until mid-May – DutchReview</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://dutchreview.com/xmlrpc.php"/>
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="After debating coronavirus measures in parliament, Mark Rutte announces that we may not see any relaxations in the Netherlands until May. "/>
	<link rel="canonical" href="https://dutchreview.com/news/no-relaxations-until-may/"/>
	<meta property="og:locale" content="en_GB"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Relaxation of coronavirus measures in the Netherlands may not happen until mid-May – DutchReview"/>
	<meta property="og:description" content="After debating coronavirus measures in parliament, Mark Rutte announces that we may not see any relaxations in the Netherlands until May. "/>
	<meta property="og:url" content="https://dutchreview.com/news/no-relaxations-until-may/"/>
	<meta property="og:site_name" content="DutchReview"/>
	<meta property="article:publisher" content="https://www.facebook.com/Dutchreview/"/>
	<meta property="article:published_time" content="2021-04-16T12:09:39+00:00"/>
	<meta property="article:modified_time" content="2021-04-16T12:26:59+00:00"/>
	<meta property="og:image" content="https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-scaled.jpg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="800"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@Dutchreviewing"/>
	<meta name="twitter:site" content="@Dutchreviewing"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Chloe Lovatt"/>
	<meta name="twitter:label2" content="Estimated reading time"/>
	<meta name="twitter:data2" content="1 minute"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//maps.googleapis.com"/>
<link rel="dns-prefetch" href="//meet.jit.si"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="DutchReview » Feed" href="https://dutchreview.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="DutchReview » Comments Feed" href="https://dutchreview.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="DutchReview » Relaxation of coronavirus measures in the Netherlands may not happen until mid-May Comments Feed" href="https://dutchreview.com/news/no-relaxations-until-may/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dutchreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="sdm-styles-css" href="https://dutchreview.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.7.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://dutchreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1" type="text/css" media="all"/>
<link rel="stylesheet" id="liveblog24_live_blogging_tool-cgb-style-css-css" href="https://dutchreview.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css" type="text/css" media="all"/>
<link rel="stylesheet" id="ezoic-integration-css" href="https://dutchreview.com/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.5.2" type="text/css" media="all"/>
<link crossorigin="anonymous" rel="stylesheet" id="ubermenu-raleway-css" href="//fonts.googleapis.com/css?family=Raleway%3A%2C300%2C400%2C700&amp;ver=5.7.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://dutchreview.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRaleway%3A400%7CRoboto%3A400%2C500%2C700%7CRaleway%3A700%2C800%2C400%7CMontserrat%3A500%2C400%7CRoboto%3A900%7CSource+Sans+Pro%3A600%2C700%2C400%7COpen+Sans%3A300&amp;display=swap&amp;ver=10.3.9.1" type="text/css" media="all"/>
<link crossorigin="anonymous" rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&amp;ver=5.7.1" type="text/css" media="screen"/>
<link rel="stylesheet" id="evcal_cal_default-css" href="//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.1.4" type="text/css" media="all"/>
<link rel="stylesheet" id="evo_font_icons-css" href="//dutchreview.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.1.4" type="text/css" media="all"/>
<link rel="stylesheet" id="eventon_dynamic_styles-css" href="//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.1.4" type="text/css" media="all"/>
<link rel="stylesheet" id="tablepress-default-css" href="https://dutchreview.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13" type="text/css" media="all"/>
<link rel="stylesheet" id="chld_thm_cfg_parent-css" href="https://dutchreview.com/wp-content/themes/Newspaper/style.css?ver=5.7.1" type="text/css" media="all"/>
<link rel="stylesheet" id="font_awesome-css" href="https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link rel="stylesheet" id="open_iconic-css" href="https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://dutchreview.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1.1606317150" type="text/css" media="all"/>
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="forget-about-shortcode-buttons-css" href="https://dutchreview.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2" type="text/css" media="all"/>
<link rel="stylesheet" id="ubermenu-css" href="https://dutchreview.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.7.3" type="text/css" media="all"/>
<link rel="stylesheet" id="ubermenu-clean-white-css" href="https://dutchreview.com/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=5.7.1" type="text/css" media="all"/>
<link rel="stylesheet" id="ubermenu-font-awesome-all-css" href="https://dutchreview.com/wp-content/plugins/ubermenu/assets/fontawesome/css/all.min.css?ver=5.7.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wpgdprc.css-css" href="https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1615794244" type="text/css" media="all"/>
<style id="wpgdprc.css-inline-css" type="text/css">

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="https://dutchreview.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c" type="text/css" media="all"/>
<link rel="stylesheet" id="tdb_front_style-css" href="https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b" type="text/css" media="all, print"/>
<script type="text/javascript" src="https://dutchreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="sdm-scripts-js-extra">
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.7.1" id="sdm-scripts-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4" id="smush-lazy-load-js"></script>
<link rel="https://api.w.org/" href="https://dutchreview.com/wp-json/"/><link rel="alternate" type="application/json" href="https://dutchreview.com/wp-json/wp/v2/posts/77943"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dutchreview.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.1"/>
<link rel="shortlink" href="https://dutchreview.com/?p=77943"/>
<link rel="alternate" type="application/json+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fnews%2Fno-relaxations-until-may%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fnews%2Fno-relaxations-until-may%2F&amp;format=xml"/>

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript">
		var revue_ajaxurl = 'https://dutchreview.com/wp-admin/admin-ajax.php';
	</script>
	<style id="ubermenu-custom-generated-css">
/** Font Awesome 4 Compatibility **/
.fa{font-style:normal;font-variant:normal;font-weight:normal;font-family:FontAwesome;}

/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main { background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:18px; text-transform:none; color:#000000; }
 .ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:700; }
 .ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#ee7808; }
 .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#000000; background:#f4f4f4; }
 .ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:0px 5px; }
 .ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { border:1px solid #e2e2e2; }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:0 0 20px rgba(0,0,0, .5); }
 .ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { font-size:16px; }
 .ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#000000; }
 .ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#000000; font-size:16px; }
 .ubermenu.ubermenu-main .ubermenu-tabs .ubermenu-tabs-group > .ubermenu-tab > .ubermenu-target { font-size:18px; }
 .ubermenu.ubermenu-main .ubermenu-tab > .ubermenu-target { color:#0f0f0f; }
 .ubermenu-main .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target > .ubermenu-sub-indicator { color:#ee7808; }
 .ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Raleway', sans-serif; }
 .ubermenu-main .ubermenu-badge { color:#ffffff; background-color:#ee7808; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 75797 */  .ubermenu .ubermenu-active > .ubermenu-submenu.ubermenu-submenu-id-75797, .ubermenu .ubermenu-in-transition > .ubermenu-submenu.ubermenu-submenu-id-75797 { padding:10px 0px 0px 10px; }

/* Status: Loaded from Transient */

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dutchreview.com/?wordfence_lh=1&hid=DE7653A79CD4EB16630F453B5BFC0960');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5939b37d78","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"5939b37d78","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 3.1.4"/>

<link rel="amphtml" href="https://dutchreview.com/news/no-relaxations-until-may/?amp"/>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39008885-1', 'auto');
  ga('send', 'pageview');
</script><link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-270x270.png"/>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee7808;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee7808;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee7808;
                }
                .tdm-btn-style1 {
					background-color: #ee7808;
				}
				.tdm-btn-style2:before {
				    border-color: #ee7808;
				}
				.tdm-btn-style2 {
				    color: #ee7808;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee7808;
                    -moz-box-shadow: 0 2px 16px #ee7808;
                    box-shadow: 0 2px 16px #ee7808;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee7808;
                    -moz-box-shadow: 0 4px 26px #ee7808;
                    box-shadow: 0 4px 26px #ee7808;
				}
				
			
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

	<style id="tdw-css-placeholder">.image-cropper {
  width: 100px;
  height: 100px;
  position: relative;
  overflow: hidden;
  border-radius: 50%;
}
.profile-pic {
  display: inline;
  margin: 0 auto;
  margin-left: -25%;
  height: 100%;
  width: auto;
}
</style><script type="text/javascript">var ezouid = "1";</script><base href="https://dutchreview.com/news/no-relaxations-until-may/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 138885;
var ezdomain = 'dutchreview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":138885,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"7ac9aa01-806a-49af-4e43-4721d688f2aa","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":297462,"response_time_orig":8,"serverid":"54.237.226.63:15636","state":"VA","t_epoch":1618797415,"template_id":126,"time_on_site_visit":0,"url":"https://dutchreview.com/news/no-relaxations-until-may/","user_id":0,"word_count":974,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_138885=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["7ac9aa01-806a-49af-4e43-4721d688f2aa", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-77943 single-format-standard td-standard-pack no-relaxations-until-may global-block-template-8 tdb_template_74329 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-base-categories-container"><ul id="menu-base-categories" class="td-mobile-main-menu"><li id="menu-item-77452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-77452"><a href="https://dutchreview.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77453"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-77454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77454"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li id="menu-item-77455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77455"><a href="https://dutchreview.com/category/news/coronavirus-news/">Health</a></li>
	<li id="menu-item-77456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77456"><a href="https://dutchreview.com/category/news/international/">International</a></li>
	<li id="menu-item-77457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77457"><a href="https://dutchreview.com/category/news/politics/">Politics &amp; Society</a></li>
	<li id="menu-item-77458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77458"><a href="https://dutchreview.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-77480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77480"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-77481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77481"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li id="menu-item-77482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77482"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
	<li id="menu-item-77483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77483"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
</ul>
</li>
<li id="menu-item-77428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77428"><a href="https://dutchreview.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77429"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li id="menu-item-77430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77430"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li id="menu-item-77431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77431"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li id="menu-item-77432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77432"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li id="menu-item-77433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77433"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li id="menu-item-77434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77434"><a href="https://dutchreview.com/category/culture/innovation/">Innovation</a></li>
	<li id="menu-item-77435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77435"><a href="https://dutchreview.com/category/culture/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-77436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77436"><a href="https://dutchreview.com/category/culture/photo-report/">Photo Report</a></li>
	<li id="menu-item-77479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77479"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li id="menu-item-77437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77437"><a href="https://dutchreview.com/category/culture/relationships/">Relationships</a></li>
</ul>
</li>
<li id="menu-item-77440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77440"><a href="https://dutchreview.com/category/expat/">Living in the Netherlands<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77441"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li id="menu-item-77442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77442"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li id="menu-item-77443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77443"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li id="menu-item-77444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77444"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li id="menu-item-77445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77445"><a href="https://dutchreview.com/category/expat/housing/">Housing<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77446"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li id="menu-item-77447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77447"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li id="menu-item-77448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77448"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li id="menu-item-77449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77449"><a href="https://dutchreview.com/category/expat/lifestyle-expat/">Lifestyle</a></li>
	<li id="menu-item-77450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77450"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li id="menu-item-77484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77484"><a href="https://dutchreview.com/category/expat/studying/">Studying</a></li>
	<li id="menu-item-77485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77485"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li id="menu-item-77459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77459"><a href="https://dutchreview.com/category/reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77460"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li id="menu-item-77461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77461"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li id="menu-item-77462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77462"><a href="https://dutchreview.com/category/reviews/company/">Companies</a></li>
	<li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li id="menu-item-77464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77464"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li id="menu-item-77465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77465"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li id="menu-item-77466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77466"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
</ul>
</li>
<li id="menu-item-77478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77478"><a href="https://dutchreview.com/category/traveling/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77475"><a href="https://dutchreview.com/category/traveling/cities/">Cities<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77467"><a href="https://dutchreview.com/category/traveling/cities/amsterdam/">Amsterdam</a></li>
		<li id="menu-item-77468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77468"><a href="https://dutchreview.com/category/traveling/cities/eindhoven/">Eindhoven</a></li>
		<li id="menu-item-77469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77469"><a href="https://dutchreview.com/category/traveling/cities/groningen/">Groningen</a></li>
		<li id="menu-item-77470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77470"><a href="https://dutchreview.com/category/traveling/cities/haarlem/">Haarlem</a></li>
		<li id="menu-item-77471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77471"><a href="https://dutchreview.com/category/traveling/cities/leiden/">Leiden</a></li>
		<li id="menu-item-77472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77472"><a href="https://dutchreview.com/category/traveling/cities/maastricht/">Maastricht</a></li>
		<li id="menu-item-77473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77473"><a href="https://dutchreview.com/category/traveling/cities/rotterdam/">Rotterdam</a></li>
		<li id="menu-item-77474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77474"><a href="https://dutchreview.com/category/traveling/cities/scheveningen/">Scheveningen</a></li>
		<li id="menu-item-77486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77486"><a href="https://dutchreview.com/category/traveling/cities/the-hague/">The Hague</a></li>
		<li id="menu-item-77487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77487"><a href="https://dutchreview.com/category/traveling/cities/tilburg/">Tilburg</a></li>
		<li id="menu-item-77488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77488"><a href="https://dutchreview.com/category/traveling/cities/utrecht/">Utrecht</a></li>
	</ul>
</li>
	<li id="menu-item-77476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77476"><a href="https://dutchreview.com/category/traveling/daytrips/">Day Trips</a></li>
	<li id="menu-item-77477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77477"><a href="https://dutchreview.com/category/traveling/international-travel/">International Travel</a></li>
</ul>
</li>
<li id="menu-item-77518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77518"><a href="https://dutchreview.com/home/upcoming-events/">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required=""/><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required=""/><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"/>
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required=""/><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"/>
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dutchreview.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d06" class="tdc-zone"><div class="tdc_zone tdi_2_031  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_2_031{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_031:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_031:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_031{
position:relative;
}
}

</style>
<div class="tdi_1_d06_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d06_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_772" class="tdc-row"><div class="vc_row tdi_4_207  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_4_207,
                .tdi_4_207 .tdc-columns{
                    min-height: 0;
                }.tdi_4_207,
				.tdi_4_207 .tdc-columns{
				    display: block;
				}.tdi_4_207 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_207 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_207 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_d50  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_6_d50{
                    vertical-align: baseline;
                }.tdi_6_d50 > .wpb_wrapper,
				.tdi_6_d50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_d50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_d50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_d50{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_d50{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_cc6 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_cc6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_cc6{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_cc6{
                    display: inline-block;
                }.tdi_7_cc6 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_cc6 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_cc6 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_dff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_9_dff{
                    vertical-align: baseline;
                }.tdi_9_dff > .wpb_wrapper,
				.tdi_9_dff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_dff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_dff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_dff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_dff{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_23c td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_10_23c">
<style>
/* custom css */
.tdi_10_23c .tdb-logo-a,
                .tdi_10_23c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_23c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_23c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_23c .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10_23c .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_23c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_23c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_23c .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_23c .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_23c .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview" title=""/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DutchReview</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_322  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_12_322{
                    vertical-align: baseline;
                }.tdi_12_322 > .wpb_wrapper,
				.tdi_12_322 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_322 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_322 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_322{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_322{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d3f td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_13_d3f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d3f{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d3f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_d3f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d3f .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_770" class="tdc-zone"><div class="tdc_zone tdi_15_f2c  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_15_f2c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_232" class="tdc-row"><div class="vc_row tdi_17_22f  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_17_22f,
                .tdi_17_22f .tdc-columns{
                    min-height: 0;
                }.tdi_17_22f,
				.tdi_17_22f .tdc-columns{
				    display: block;
				}.tdi_17_22f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_22c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_19_22c{
                    vertical-align: baseline;
                }.tdi_19_22c > .wpb_wrapper,
				.tdi_19_22c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_22c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_22c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required=""/><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required=""/><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"/>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required=""/><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"/>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_42d" class="tdc-zone"><div class="tdc_zone tdi_21_cdc  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_21_cdc{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_cdc{
position:relative;
}

</style>
<div class="tdi_20_42d_rand_style td-element-style"><style>
.tdi_20_42d_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_d66" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23_62f  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_23_62f,
                .tdi_23_62f .tdc-columns{
                    min-height: 0;
                }.tdi_23_62f,
				.tdi_23_62f .tdc-columns{
				    display: block;
				}.tdi_23_62f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_62f{
padding-top:10px !important;
position:relative;
}

.tdi_23_62f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_62f{
padding-top:10px !important;
}
}

</style>
<div class="tdi_22_d66_rand_style td-element-style"><style>
.tdi_22_d66_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25_227  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_25_227{
                    vertical-align: baseline;
                }.tdi_25_227 > .wpb_wrapper,
				.tdi_25_227 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_227 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_227 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_26_0c2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_26_0c2">
<style>

/* inline tdc_css att */

.tdi_26_0c2{
margin-right:250px !important;
}

</style>
<style>
/* custom css */
.tdi_26_0c2{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27_c23 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_27_c23 .tdm-social-item i.td-icon-twitter,
				.tdi_27_c23 .tdm-social-item i.td-icon-linkedin,
				.tdi_27_c23 .tdm-social-item i.td-icon-pinterest,
				.tdi_27_c23 .tdm-social-item i.td-icon-blogger,
				.tdi_27_c23 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_27_c23 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_27_c23 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_c23 .tdm-social-item i,
				.tds-team-member2 .tdi_27_c23.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_27_c23 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_c23.tds-social1 .tdm-social-item:hover i{
					color: #ee7808;
				}.tdi_27_c23 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27_c23"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Dutchreviewing" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Dutchreviewing" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_29_fff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_29_fff{
                    vertical-align: baseline;
                }.tdi_29_fff > .wpb_wrapper,
				.tdi_29_fff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_fff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_fff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_30_16c tdb-horiz-menu-singleline td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_30_16c" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_30_16c{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_16c{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_16c{
                    display: inline-block;
                }.tdi_30_16c .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_30_16c .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_30_16c .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_30_16c .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_30_16c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_30_16c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_30_16c .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_30_16c .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_30_16c .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_30_16c .tdb-horiz-menu > li:hover > a{
                    color: #ee7808;
                }.tdi_30_16c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_30_16c .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id="tdi_30_16c" class="td_block_inner td-fix-index"><div class="menu-page-menu-container"><ul id="menu-page-menu" class="tdb-horiz-menu"><li id="menu-item-24264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24264"><a href="https://dutchreview.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36573 tdb-menu-item-inactive"><a href="https://dutchreview.com/about/"><div class="tdb-menu-item-text">About DutchReview</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24975"><a href="https://dutchreview.com/dutchreview-team/"><div class="tdb-menu-item-text">DutchReview Team</div></a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="https://dutchreview.com/about/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li id="menu-item-32061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32061"><a href="https://dutchreview.com/about/take-down-and-notice/"><div class="tdb-menu-item-text">Take Down and Notice</div></a></li>
</ul>
</li>
<li id="menu-item-51456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51456 tdb-menu-item-inactive"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/"><div class="tdb-menu-item-text">Advertise with DutchReview</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6645"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/dutchreview-productions/"><div class="tdb-menu-item-text">DutchReview Productions</div></a></li>
</ul>
</li>
<li id="menu-item-67527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67527 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Join DutchReview</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57578"><a href="https://dutchreview.com/dutchreview-team/join-the-dutchreview-crew/"><div class="tdb-menu-item-text">Write for DutchReview</div></a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6649"><a href="https://dutchreview.com/dutchreview-team/internships/"><div class="tdb-menu-item-text">Become a DutchReview Intern</div></a></li>
</ul>
</li>
<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6646"><a href="https://dutchreview.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div><div class="td_block_wrap tdb_header_logo tdi_31_d2e td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_31_d2e">
<style>

/* inline tdc_css att */

.tdi_31_d2e{
padding-top:30px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_31_d2e .tdb-logo-a,
                .tdi_31_d2e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_31_d2e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_d2e .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_d2e .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_31_d2e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Raleway !important;font-size:70px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_31_d2e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_31_d2e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_d2e .tdb-logo-img{
                    max-width: 186px;
                }.tdi_31_d2e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_31_d2e .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:35px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview" title=""/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DutchReview</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_df7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_33_df7{
                    vertical-align: baseline;
                }.tdi_33_df7 > .wpb_wrapper,
				.tdi_33_df7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_df7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_df7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_34_0fe td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_34_0fe">
<style>
/* custom css */
.tdi_34_0fe{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_34_0fe .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #999999;
                }.tdi_34_0fe .tdb-head-usr-name{
                    color: #999999;
                }.tdi_34_0fe .tdb-head-usr-log{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_35_077" class="tdc-row"><div class="vc_row tdi_36_cc2  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_36_cc2,
                .tdi_36_cc2 .tdc-columns{
                    min-height: 0;
                }.tdi_36_cc2:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_36_cc2,
				.tdi_36_cc2 .tdc-columns{
				    display: block;
				}.tdi_36_cc2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_cc2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_cc2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_cc2{
padding-bottom:-100px !important;
}

.tdi_36_cc2 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38_00f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_38_00f{
                    vertical-align: baseline;
                }.tdi_38_00f > .wpb_wrapper,
				.tdi_38_00f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_00f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_00f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_00f{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_40_25e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped="">

/* custom css */
.tdi_40_25e{
                    vertical-align: baseline;
                }.tdi_40_25e > .wpb_wrapper,
				.tdi_40_25e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40_25e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40_25e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_25e{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_41_c0c tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_41_c0c" style=" z-index: 999;">
<style>
/* custom css */
.tdi_41_c0c{
                    max-width: 120%;
                }.tdi_41_c0c .td_block_inner{
                    text-align: center;
                }.tdi_41_c0c .tdb-menu > li .tdb-menu-sep,
                .tdi_41_c0c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_41_c0c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_41_c0c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ee7808;
                }.tdi_41_c0c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_41_c0c .tdb-menu > li > a,
                .tdi_41_c0c .td-subcat-more,
                .tdi_41_c0c .td-subcat-more > .tdb-menu-item-text{
                    font-size:18px !important;text-transform:none !important;
                }.tdi_41_c0c .tdb-menu .tdb-normal-menu ul,
                .tdi_41_c0c .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_41_c0c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_41_c0c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_c0c .tdb-menu > li > a,
                .tdi_41_c0c .td-subcat-more{
                    padding: 0 9px;
                }.tdi_41_c0c .tdb-menu > li > a,
                .tdi_41_c0c .td-subcat-more,
                .tdi_41_c0c .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;text-transform:none !important;
                }
}
</style>
<style>
.tdi_41_c0c .tdb-menu > li > a:after,
				.tdi_41_c0c .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#f9b91c,#ee7808);background: linear-gradient(-90deg,#f9b91c,#ee7808);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id="tdi_41_c0c" class="td_block_inner td-fix-index"><ul id="menu-base-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77452 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77453"><a href="https://dutchreview.com/category/news/crime/"><div class="tdb-menu-item-text">Crime</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77454"><a href="https://dutchreview.com/category/news/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77455"><a href="https://dutchreview.com/category/news/coronavirus-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77456"><a href="https://dutchreview.com/category/news/international/"><div class="tdb-menu-item-text">International</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77457"><a href="https://dutchreview.com/category/news/politics/"><div class="tdb-menu-item-text">Politics &amp; Society</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77458"><a href="https://dutchreview.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77480"><a href="https://dutchreview.com/category/news/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77481"><a href="https://dutchreview.com/category/news/traffic/"><div class="tdb-menu-item-text">Traffic</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77482"><a href="https://dutchreview.com/category/news/weather/"><div class="tdb-menu-item-text">Weather</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77483"><a href="https://dutchreview.com/category/news/weird/"><div class="tdb-menu-item-text">Weird</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77428 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/culture/"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77429"><a href="https://dutchreview.com/category/culture/art/"><div class="tdb-menu-item-text">Art</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77430"><a href="https://dutchreview.com/category/culture/cycling/"><div class="tdb-menu-item-text">Cycling</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77431"><a href="https://dutchreview.com/category/culture/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77432"><a href="https://dutchreview.com/category/culture/history/"><div class="tdb-menu-item-text">History</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77433"><a href="https://dutchreview.com/category/culture/holidays/"><div class="tdb-menu-item-text">Holidays</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77434"><a href="https://dutchreview.com/category/culture/innovation/"><div class="tdb-menu-item-text">Innovation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77435"><a href="https://dutchreview.com/category/culture/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77436"><a href="https://dutchreview.com/category/culture/photo-report/"><div class="tdb-menu-item-text">Photo Report</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77479"><a href="https://dutchreview.com/category/culture/society/"><div class="tdb-menu-item-text">Society</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77437"><a href="https://dutchreview.com/category/culture/relationships/"><div class="tdb-menu-item-text">Relationships</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77440 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/expat/"><div class="tdb-menu-item-text">Living in the Netherlands</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77441"><a href="https://dutchreview.com/category/expat/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77442"><a href="https://dutchreview.com/category/expat/financial/"><div class="tdb-menu-item-text">Financial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77443"><a href="https://dutchreview.com/category/expat/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77444"><a href="https://dutchreview.com/category/expat/household/"><div class="tdb-menu-item-text">Household</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77445 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/expat/housing/"><div class="tdb-menu-item-text">Housing</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77446"><a href="https://dutchreview.com/category/expat/housing/buying/"><div class="tdb-menu-item-text">Buying</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77447"><a href="https://dutchreview.com/category/expat/housing/renting/"><div class="tdb-menu-item-text">Renting</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77448"><a href="https://dutchreview.com/category/expat/learn-dutch/"><div class="tdb-menu-item-text">Learn Dutch</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77449"><a href="https://dutchreview.com/category/expat/lifestyle-expat/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77450"><a href="https://dutchreview.com/category/expat/moving/"><div class="tdb-menu-item-text">Moving</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77484"><a href="https://dutchreview.com/category/expat/studying/"><div class="tdb-menu-item-text">Studying</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77485"><a href="https://dutchreview.com/category/expat/work/"><div class="tdb-menu-item-text">Work</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77459 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77460"><a href="https://dutchreview.com/category/reviews/artists/"><div class="tdb-menu-item-text">Artists</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77461"><a href="https://dutchreview.com/category/reviews/attractions/"><div class="tdb-menu-item-text">Attractions</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77462"><a href="https://dutchreview.com/category/reviews/company/"><div class="tdb-menu-item-text">Companies</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77463"><a href="https://dutchreview.com/category/reviews/hotels/"><div class="tdb-menu-item-text">Hotels</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77464"><a href="https://dutchreview.com/category/reviews/museums/"><div class="tdb-menu-item-text">Museums</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77465"><a href="https://dutchreview.com/category/reviews/places/"><div class="tdb-menu-item-text">Places</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77466"><a href="https://dutchreview.com/category/reviews/restaurants/"><div class="tdb-menu-item-text">Restaurants</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77478 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/traveling/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77475 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/traveling/cities/"><div class="tdb-menu-item-text">Cities</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77467"><a href="https://dutchreview.com/category/traveling/cities/amsterdam/"><div class="tdb-menu-item-text">Amsterdam</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77468"><a href="https://dutchreview.com/category/traveling/cities/eindhoven/"><div class="tdb-menu-item-text">Eindhoven</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77469"><a href="https://dutchreview.com/category/traveling/cities/groningen/"><div class="tdb-menu-item-text">Groningen</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77470"><a href="https://dutchreview.com/category/traveling/cities/haarlem/"><div class="tdb-menu-item-text">Haarlem</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77471"><a href="https://dutchreview.com/category/traveling/cities/leiden/"><div class="tdb-menu-item-text">Leiden</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77472"><a href="https://dutchreview.com/category/traveling/cities/maastricht/"><div class="tdb-menu-item-text">Maastricht</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77473"><a href="https://dutchreview.com/category/traveling/cities/rotterdam/"><div class="tdb-menu-item-text">Rotterdam</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77474"><a href="https://dutchreview.com/category/traveling/cities/scheveningen/"><div class="tdb-menu-item-text">Scheveningen</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77486"><a href="https://dutchreview.com/category/traveling/cities/the-hague/"><div class="tdb-menu-item-text">The Hague</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77487"><a href="https://dutchreview.com/category/traveling/cities/tilburg/"><div class="tdb-menu-item-text">Tilburg</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77488"><a href="https://dutchreview.com/category/traveling/cities/utrecht/"><div class="tdb-menu-item-text">Utrecht</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77476"><a href="https://dutchreview.com/category/traveling/daytrips/"><div class="tdb-menu-item-text">Day Trips</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77477"><a href="https://dutchreview.com/category/traveling/international-travel/"><div class="tdb-menu-item-text">International Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77518"><a href="https://dutchreview.com/home/upcoming-events/"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_45_3b8  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_45_3b8{
                    vertical-align: baseline;
                }.tdi_45_3b8 > .wpb_wrapper,
				.tdi_45_3b8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_3b8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_3b8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_3b8{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_73f td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_46_73f">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off"/><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_bbb" class="tdc-zone"><div class="tdc_zone tdi_48_875  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_48_875{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_cfe" class="tdc-row"><div class="vc_row tdi_50_207  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_50_207,
                .tdi_50_207 .tdc-columns{
                    min-height: 0;
                }.tdi_50_207,
				.tdi_50_207 .tdc-columns{
				    display: block;
				}.tdi_50_207 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_27f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_52_27f{
                    vertical-align: baseline;
                }.tdi_52_27f > .wpb_wrapper,
				.tdi_52_27f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_27f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_27f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="77943" data-autoload-type="" data-autoload-count="5">
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-74329" class="post-74329 tdb_templates type-tdb_templates status-publish post" itemscope="" itemtype="https://schema.org/Article">
                    <div id="tdi_53_5e7" class="tdc-zone"><div class="tdc_zone tdi_54_2c3  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_54_2c3{
                    min-height: 0;
                }
</style><div id="tdi_55_372" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56_620  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_56_620,
                .tdi_56_620 .tdc-columns{
                    min-height: 0;
                }.tdi_56_620,
				.tdi_56_620 .tdc-columns{
				    display: block;
				}.tdi_56_620 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56_620 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_56_620 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56_620 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_56_620 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_56_620{
margin-bottom:60px !important;
padding-top:80px !important;
}

.tdi_56_620 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_620{
margin-bottom:45px !important;
padding-top:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_620{
margin-bottom:35px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_620{
margin-bottom:20px !important;
padding-top:50px !important;
}
}

</style><div class="vc_column tdi_58_066  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped="">

/* custom css */
.tdi_58_066{
                    vertical-align: baseline;
                }.tdi_58_066 > .wpb_wrapper,
				.tdi_58_066 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58_066 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_066 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_066{
width:45% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_59_767 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_767">
<style>

/* inline tdc_css att */

.tdi_59_767{
margin-bottom:22px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_767{
margin-bottom:17px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_767{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_767{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_767 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_767 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_767{
					text-align: left;
				}.tdi_59_767 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_767 .tdb-title-text{
					font-family:Raleway !important;font-size:48px !important;line-height:1.05 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_767 .tdb-title-text{
					font-family:Raleway !important;font-size:44px !important;line-height:1 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_767 .tdb-title-text{
					font-family:Raleway !important;font-size:40px !important;line-height:0.9 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_767 .tdb-title-text{
					font-family:Raleway !important;font-size:40px !important;line-height:0.95 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Relaxation of coronavirus measures in the Netherlands may not happen until mid-May</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_61_c62 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_61_c62">
<style>

/* inline tdc_css att */

.tdi_61_c62{
margin-bottom:11px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_c62{
margin-bottom:9px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_c62{
margin-bottom:9px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_c62{
margin-bottom:7px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_c62 .tdb-entry-category{
					padding: 4px 6px;
				
					color: #ffffff !important;
				
					font-family:Source Sans Pro !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_61_c62 .tdb-cat-bg{
					border-width: 0px;
				
					background: -webkit-linear-gradient(-90deg,#f9b91c,#ee7808);background: linear-gradient(-90deg,#f9b91c,#ee7808);;
				}.tdi_61_c62 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_61_c62 .tdb-entry-category:hover{
					color: #ffffff !important;
				}.tdi_61_c62 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #000000 !important;
				}.tdi_61_c62 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_61_c62 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_61_c62{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_c62 .tdb-entry-category{
					font-family:Source Sans Pro !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_c62 .tdb-entry-category{
					font-family:Source Sans Pro !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_61_c62 .tdb-entry-category{
					font-family:Source Sans Pro !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dutchreview.com/category/news/"><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://dutchreview.com/category/news/politics/"><span class="tdb-cat-bg"></span>Politics &amp; Society</a></div></div><div class="td_block_wrap tdb_single_date tdi_62_662 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_62_662">
<style>

/* inline tdc_css att */

.tdi_62_662{
margin-bottom:8px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_662{
margin-bottom:6px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_662{
margin-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_662{
margin-right:14px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_662 i{
                    font-size: 18px;
                
                    margin-right: 12px;
                
					position: relative;
					top: -1px;
				}.tdi_62_662{
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_662 i{
                    font-size: 13px;
                
                    margin-right: 10px;
                }.tdi_62_662{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_662 i{
                    font-size: 13px;
                
                    margin-right: 10px;
                }.tdi_62_662{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_662 i{
                    font-size: 13px;
                
                    margin-right: 9px;
                }.tdi_62_662{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-oi tdc-font-oi-timer"></i><time class="entry-date updated td-module-date" datetime="2021-04-16T14:09:39+02:00">April 16, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_63_aaf td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_63_aaf">
<style>

/* inline tdc_css att */

.tdi_63_aaf{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_aaf{
margin-right:17px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_aaf{
                    display: inline-block;
                }.tdi_63_aaf .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_63_aaf .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 90px;
                }.tdi_63_aaf .tdb-author-name{
					color: #000;
				
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_63_aaf .tdb-author-by{
					font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_aaf .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_aaf .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_aaf .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dutchreview.com/author/chloelovatt/"><img src="https://dutchreview.com/wp-content/uploads/Chloe_Lovatt-150x150.jpg" width="96" height="96" alt="Chloe Lovatt" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://dutchreview.com/author/chloelovatt/">Chloe Lovatt</a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_64_3c2 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_64_3c2">
<style>

/* inline tdc_css att */

.tdi_64_3c2{
padding-top:50px !important;
}

</style><div id="tdi_64_3c2" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fnews%2Fno-relaxations-until-may%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Relaxation+of+coronavirus+measures+in+the+Netherlands+may+not+happen+until+mid-May&amp;url=https%3A%2F%2Fdutchreview.com%2Fnews%2Fno-relaxations-until-may%2F&amp;via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Relaxation+of+coronavirus+measures+in+the+Netherlands+may+not+happen+until+mid-May %0A%0A https://dutchreview.com/news/no-relaxations-until-may/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dutchreview.com/news/no-relaxations-until-may/&amp;title=Relaxation+of+coronavirus+measures+in+the+Netherlands+may+not+happen+until+mid-May">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/news/no-relaxations-until-may/&amp;title=Relaxation+of+coronavirus+measures+in+the+Netherlands+may+not+happen+until+mid-May">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_64_3c2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_66_2f7  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped="">

/* custom css */
.tdi_66_2f7{
                    vertical-align: baseline;
                }.tdi_66_2f7 > .wpb_wrapper,
				.tdi_66_2f7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66_2f7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66_2f7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_2f7{
width:55% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_2f7{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_67_f5f tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_67_f5f">
<style>

/* inline tdc_css att */

.tdi_67_f5f{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_f5f{
margin-top:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_f5f .td-audio-player{
                    font-size: 12px;
                }.tdi_67_f5f .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_67_f5f:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img width="696" height="464" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-696x464.jpg" srcset="https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-696x464.jpg 696w, https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-300x200.jpg 300w, https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-1024x682.jpg 1024w, https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-768x512.jpg 768w, https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-1068x712.jpg 1068w, https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-630x420.jpg 630w, https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-scaled.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Closed-sign-on-a-shop-in-the-Netherlands" title="pexels-artem-beliaikin-1079002"/>
                                    <figcaption class="tdb-caption-text">Image: Artem Beliaikin/Pexels
https://www.pexels.com/photo/close-up-photography-of-sigage-1079002/</figcaption></figure></div></div></div></div></div></div><div id="tdi_68_c66" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_f70  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_69_f70,
                .tdi_69_f70 .tdc-columns{
                    min-height: 0;
                }.tdi_69_f70,
				.tdi_69_f70 .tdc-columns{
				    display: block;
				}.tdi_69_f70 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_f70 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_69_f70 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69_f70 {
	                    margin-left: -25px;
	                    margin-right: -25px;
	                }
	                .tdi_69_f70 .vc_column {
	                    padding-left: 25px;
	                    padding-right: 25px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69_f70 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_69_f70 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69_f70{
margin-bottom:75px !important;
}

.tdi_69_f70 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_f70{
margin-bottom:55px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_f70{
margin-bottom:45px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_f70{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_71_673  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_71_673{
                    vertical-align: baseline;
                }.tdi_71_673 > .wpb_wrapper,
				.tdi_71_673 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_673 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_673 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_673{
width:65% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_673{
padding-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_673{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_72_5f0 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_72_5f0">
<style>

/* inline tdc_css att */

.tdi_72_5f0{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_72_5f0,
                .tdi_72_5f0 > p,
                .tdi_72_5f0 .tdb-block-inner > p{
			        font-size:- !important;line-height:1.7 !important;
		        }.tdi_72_5f0 .tdb-block-inner blockquote p{
			        font-size:- !important;line-height:- !important;font-weight:700 !important;text-transform:none !important;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_5f0,
                .tdi_72_5f0 > p,
                .tdi_72_5f0 .tdb-block-inner > p{
			        font-size:16px !important;line-height:1.65 !important;
		        }.tdi_72_5f0 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.55 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_5f0,
                .tdi_72_5f0 > p,
                .tdi_72_5f0 .tdb-block-inner > p{
			        font-size:15px !important;line-height:1.65 !important;
		        }.tdi_72_5f0 .tdb-block-inner blockquote p{
			        font-size:17px !important;line-height:1.55 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_72_5f0,
                .tdi_72_5f0 > p,
                .tdi_72_5f0 .tdb-block-inner > p{
			        font-size:16px !important;line-height:1.65 !important;
		        }.tdi_72_5f0 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.55 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>After debating <a href="https://dutchreview.com/expat/coronavirus-netherlands/" target="_blank" rel="noopener">coronavirus</a> measures in the Dutch parliament yesterday, Mark Rutte announced today that we may not see any relaxations in the Netherlands until May. </strong></p>
<p>There will be a Catshuis meeting next weekend where the infection rate and hospital figures will be reviewed. If the R rate has not dropped enough the opening of terraces and shops may be shifted once again, reports <a href="https://nos.nl/artikel/2376936-rutte-somber-mogelijk-pas-half-mei-versoepelingen.html" target="_blank" rel="noopener">the NOS.</a></p>
<p>In <a href="https://dutchreview.com/news/coronavirus-news/press-conference/" target="_blank" rel="noopener">Tuesday’s press conference</a>, Rutte hinted that measures may be relaxed on April 28. However, since then he has said that this date, as well as the earlier <a href="https://dutchreview.com/news/coronavirus-news/press-conference/" target="_blank" rel="noopener">promises of opening on April 21</a>, were always “pencilled in.”</p>
<p>He told the NOS that “we’re really not going to do irresponsible things.” According to Rutte, the Dutch cabinet is reviewing the hospital figures week by week and “if April 28 is not possible, it will be May 3 or 6. Otherwise, the next date will be May 13.”</p>
<p><strong>Are you surprised by this update in the roadmap? Let us know in the comments!</strong></p>
<p><span style="font-size: 8pt;">Feature Image: <a href="ttps://www.pexels.com/photo/close-up-photography-of-sigage-1079002/">Artem Beliaikin</a>/Pexels</span></p>
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_73_621 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_73_621">
<style>

/* inline tdc_css att */

.tdi_73_621{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_73_621 .tdb-next-post span{
					color: #aaaaaa;
				
					font-family:Source Sans Pro !important;font-size:13px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}.tdi_73_621 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post:hover a{
                    box-shadow: inset 0 -8px 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:20px !important;line-height:1.3 !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_73_621 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73_621 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post:hover a{
                    box-shadow: inset 0 -7px 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_73_621 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}@media (min-width: 768px) {
                    .tdi_73_621 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_621 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post:hover a{
                    box-shadow: inset 0 -7px 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_73_621 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}@media (min-width: 768px) {
                    .tdi_73_621 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_73_621 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post:hover a{
                    box-shadow: inset 0 -8px 0 0 #edb480;
                }.tdi_73_621 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_73_621 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}@media (min-width: 768px) {
                    .tdi_73_621 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dutchreview.com/news/woops-dutch-webshop-mistakenly-hands-out-thousands-of-e15-vouchers/">Woops! Dutch webshop mistakenly hands out thousands of €15 vouchers</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://dutchreview.com/traveling/cities/rotterdam/hikes-and-walks-in-rotterdam/">Hikes and walks in Rotterdam: 12 places for the perfect nature escape</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_74_7cf tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_74_7cf">
<style>

/* inline tdc_css att */

.tdi_74_7cf{
margin-top:40px !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
z-index:1 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_7cf{
justify-content:center !important;
text-align:center !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_7cf{
margin-bottom:30px !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<style>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</style>
<div class="tdi_74_7cf_rand_style td-element-style"><style>
.tdi_74_7cf_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://dutchreview.com/author/chloelovatt/" class="tdb-author-photo"><img src="https://dutchreview.com/wp-content/uploads/Chloe_Lovatt-150x150.jpg" width="96" height="96" alt="Chloe Lovatt" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="tdb-author-info"><a href="https://dutchreview.com/author/chloelovatt/" class="tdb-author-name">Chloe Lovatt</a><a href="http://globeshuffler.wordpress.com" class="tdb-author-url">http://globeshuffler.wordpress.com</a><div class="tdb-author-descr">A British native, Chloe has a love for other languages and cultures, having lived in Spain before moving to the Netherlands. She is keen to explore the Dutch landscape, cultural spots and — the most important — food! After being here for a few months she already has developed a mild addiction to kibbeling.</div><div class="tdb-author-social"><a href="https://www.instagram.com/tastyleiden/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/in/chloe-lovatt-945528170/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_75_707 tdb-comm-layout2 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_75_707">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/no-relaxations-until-may/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dutchreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate=""><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required="true"/>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required="true"/>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30"/>
                         </div>
<p class="comment-form-cookies-consent">
                            <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/>
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"/><label for="wpgdprc">By using this form you agree with the storage and handling of your data by this website. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type="hidden" name="comment_post_ID" value="77943" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39badd9de9"/></p><input type="hidden" id="ak_js" name="ak_js" value="152"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div><div class="vc_column tdi_77_733  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_77_733{
                    vertical-align: baseline;
                }.tdi_77_733 > .wpb_wrapper,
				.tdi_77_733 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77_733 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77_733 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_77_733{
width:35% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_733{
padding-right:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_733{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_78_e33 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_78_e33">
<style>

/* inline tdc_css att */

.tdi_78_e33{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_e33{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_e33{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_79_321 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#172842,#000000);background: linear-gradient(-90deg,#172842,#000000);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_79_321 .tdm-title{
				    background: none;
					color: #000000;
				}.tdi_79_321 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_321 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_321 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_321 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_79_321"><h3 class="tdm-title tdm-title-sm">Related posts</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_80_bff td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_80_bff">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_bff{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div id="tdi_80_bff" class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/news/woops-dutch-webshop-mistakenly-hands-out-thousands-of-e15-vouchers/" rel="bookmark" class="td-image-wrap " title="Woops! Dutch webshop mistakenly hands out thousands of €15 vouchers"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://dutchreview.com/wp-content/uploads/Bol.com-box-1068x534.jpeg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dutchreview.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/news/woops-dutch-webshop-mistakenly-hands-out-thousands-of-e15-vouchers/" rel="bookmark" title="Woops! Dutch webshop mistakenly hands out thousands of €15 vouchers">Woops! Dutch webshop mistakenly hands out thousands of €15 vouchers</a></h3>
                    <div class="td-excerpt">The Dutch love saving money and won’t say no to a good deal — so a giant webshop accidentally giving...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/janav/">Jana Vondráčková</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T09:16:27+02:00">April 16, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://dutchreview.com/news/woops-dutch-webshop-mistakenly-hands-out-thousands-of-e15-vouchers/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_80_bff" data-td_block_id="tdi_80_bff"><i class="td-icon-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_80_bff" data-td_block_id="tdi_80_bff"><i class="td-icon-right"></i></a></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_82_13f "><aside id="adrotate_widgets-4" class="td_block_template_8 widget adrotate_widgets-4 adrotate_widgets"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://partnerpete.com/mservice/affiliate/setcookie?refu=49889219-1469-40c8-bacd-33cd148e02a1&amp;redirectPath=/energy-netherlands/green-energy"><img src="https://dutchreview.com/wp-content/uploads/PP-Dutch-Review-half-page-banner-Energie-v7.gif"/></a></div></aside></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_83_2e6 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_83_2e6">
<style>

/* inline tdc_css att */

.tdi_83_2e6{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_2e6{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_2e6{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_84_c00 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#172842,#000000);background: linear-gradient(-90deg,#172842,#000000);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_84_c00 .tdm-title{
				    background: none;
					color: #000000;
				}.tdi_84_c00 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_c00 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_c00 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_c00 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_84_c00"><h3 class="tdm-title tdm-title-sm">Latest posts</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_85_170 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_85_170">
<style>

/* inline tdc_css att */

.tdi_85_170{
margin-bottom:60px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id="tdi_85_170" class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/traveling/cities/rotterdam/hikes-and-walks-in-rotterdam/" rel="bookmark" class="td-image-wrap " title="Hikes and walks in Rotterdam: 12 places for the perfect nature escape"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://dutchreview.com/wp-content/uploads/nature-walk-in-rotterdam-kralingse-bos-696x464.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/traveling/cities/rotterdam/hikes-and-walks-in-rotterdam/" rel="bookmark" title="Hikes and walks in Rotterdam: 12 places for the perfect nature escape">Hikes and walks in Rotterdam: 12 places for the perfect nature escape</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/janav/">Jana Vondráčková</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T14:58:40+02:00">April 16, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">A city known for its epic modern architecture, Rotterdam is the place to go when you feel like you’ve seen enough of the classic...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/news/no-relaxations-until-may/" rel="bookmark" class="td-image-wrap " title="Relaxation of coronavirus measures in the Netherlands may not happen until mid-May"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-696x464.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/news/no-relaxations-until-may/" rel="bookmark" title="Relaxation of coronavirus measures in the Netherlands may not happen until mid-May">Relaxation of coronavirus measures in the Netherlands may not happen until mid-May</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/chloelovatt/">Chloe Lovatt</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T14:09:39+02:00">April 16, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">After debating coronavirus measures in the Dutch parliament yesterday, Mark Rutte announced today that we may not see any relaxations in the Netherlands until...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/news/woops-dutch-webshop-mistakenly-hands-out-thousands-of-e15-vouchers/" rel="bookmark" class="td-image-wrap " title="Woops! Dutch webshop mistakenly hands out thousands of €15 vouchers"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://dutchreview.com/wp-content/uploads/Bol.com-box-696x348.jpeg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/news/woops-dutch-webshop-mistakenly-hands-out-thousands-of-e15-vouchers/" rel="bookmark" title="Woops! Dutch webshop mistakenly hands out thousands of €15 vouchers">Woops! Dutch webshop mistakenly hands out thousands of €15 vouchers</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/janav/">Jana Vondráčková</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T09:16:27+02:00">April 16, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The Dutch love saving money and won’t say no to a good deal — so a giant webshop accidentally giving out thousands of vouchers...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_87_227 "><aside class="td_block_template_8 widget EvcalWidget_three"><div id="evcal_widget" class="evo_widget"><!-- EventON Calendar --><div id="evcal_calendar_667" class="ajde_evcal_calendar  box_2 ajax_loading_cal"><div id="evcal_head" class="calendar_header "><div class="evo_cal_above"><span class="evo-gototoday-btn" style="display:none" data-mo="4" data-yr="2021" data-dy="">Current Month</span><span class="evo-filter-btn"></span></div><div class="evo_cal_above_content"></div><p id="evcal_cur" class="evo_month_title"> april, 2021</p><p class="evo_arrows"><span id="evcal_prev" class="evcal_arrows evcal_btn_prev"></span><span id="evcal_next" class="evcal_arrows evo_arrow_next evcal_btn_next"></span></p><div class="clear"></div></div><div class="eventon_sorting_section" style="display:none"><div class="eventon_filter_line "><div class="eventon_filter evo_sortOpt evo_sortList_event_type_2" data-filter_field="event_type_2" data-filter_val="all" data-filter_type="tax" data-fl_o="IN">
								<p class="filtering_set_val">Event Type 2</p>
								<div class="eventon_filter_dropdown" style="display:none"><p class="select all" data-filter_val="all">All</p><p class="select event_type_2_4365 amsterdam " data-filter_val="4365" data-filter_slug="amsterdam">Amsterdam</p><p class="select event_type_2_23758 eindhoven " data-filter_val="23758" data-filter_slug="eindhoven">Eindhoven</p><p class="select event_type_2_4379 keukenhof " data-filter_val="4379" data-filter_slug="keukenhof">Keukenhof</p><p class="select event_type_2_4382 leiden " data-filter_val="4382" data-filter_slug="leiden">Leiden</p><p class="select event_type_2_4372 rotterdam " data-filter_val="4372" data-filter_slug="rotterdam">Rotterdam</p><p class="select event_type_2_4368 scheveningen " data-filter_val="4368" data-filter_slug="scheveningen">Scheveningen</p><p class="select event_type_2_4376 the-hague " data-filter_val="4376" data-filter_slug="the-hague">The Hague</p><p class="select event_type_2_11225 tilburg " data-filter_val="11225" data-filter_slug="tilburg">Tilburg</p><p class="select event_type_2_8230 utrecht " data-filter_val="8230" data-filter_slug="utrecht">Utrecht</p></div>	
							<div class="clear"></div>
						</div></div><div class="clear"></div></div><div id="eventon_loadbar_section"><div id="eventon_loadbar"></div></div><div class="evo_ajax_load_events"><span></span><span></span><span></span></div><!-- Events List --><div id="evcal_list" class="eventon_events_list ">			<div class="clear"></div>
			</div>
			<div class="clear"></div>
					 	<div id="evcal_footer" class="evo_bottom" style="display:none">
		 		<div class="evo_cal_data" data-sc="{&#34;accord&#34;:&#34;no&#34;,&#34;bottom_nav&#34;:&#34;no&#34;,&#34;cal_id&#34;:&#34;&#34;,&#34;cal_init_nonajax&#34;:&#34;no&#34;,&#34;calendar_type&#34;:&#34;default&#34;,&#34;etc_override&#34;:&#34;no&#34;,&#34;evc_open&#34;:&#34;no&#34;,&#34;event_count&#34;:0,&#34;event_location&#34;:&#34;all&#34;,&#34;event_order&#34;:&#34;ASC&#34;,&#34;event_organizer&#34;:&#34;all&#34;,&#34;event_past_future&#34;:&#34;future&#34;,&#34;event_tag&#34;:&#34;all&#34;,&#34;event_type&#34;:&#34;all&#34;,&#34;event_type_2&#34;:&#34;all&#34;,&#34;event_type_3&#34;:&#34;all&#34;,&#34;event_type_4&#34;:&#34;all&#34;,&#34;event_type_5&#34;:&#34;all&#34;,&#34;eventtop_style&#34;:0,&#34;exp_jumper&#34;:&#34;no&#34;,&#34;exp_so&#34;:&#34;no&#34;,&#34;filter_relationship&#34;:&#34;AND&#34;,&#34;filter_show_set_only&#34;:&#34;no&#34;,&#34;filter_type&#34;:&#34;default&#34;,&#34;filters&#34;:&#34;yes&#34;,&#34;fixed_month&#34;:&#34;4&#34;,&#34;fixed_year&#34;:&#34;2021&#34;,&#34;focus_end_date_range&#34;:&#34;1619827199&#34;,&#34;focus_start_date_range&#34;:&#34;1617235200&#34;,&#34;ft_event_priority&#34;:&#34;no&#34;,&#34;hide_arrows&#34;:&#34;no&#34;,&#34;hide_empty_months&#34;:&#34;no&#34;,&#34;hide_end_time&#34;:&#34;no&#34;,&#34;hide_ft&#34;:&#34;no&#34;,&#34;hide_month_headers&#34;:&#34;no&#34;,&#34;hide_mult_occur&#34;:&#34;no&#34;,&#34;hide_past&#34;:&#34;yes&#34;,&#34;hide_past_by&#34;:&#34;ee&#34;,&#34;hide_so&#34;:&#34;no&#34;,&#34;ics&#34;:&#34;no&#34;,&#34;jumper&#34;:&#34;no&#34;,&#34;jumper_count&#34;:5,&#34;jumper_offset&#34;:&#34;0&#34;,&#34;lang&#34;:&#34;L1&#34;,&#34;layout_changer&#34;:&#34;no&#34;,&#34;livenow_bar&#34;:&#34;yes&#34;,&#34;mapformat&#34;:&#34;roadmap&#34;,&#34;mapiconurl&#34;:&#34;&#34;,&#34;maps_load&#34;:&#34;yes&#34;,&#34;mapscroll&#34;:&#34;true&#34;,&#34;mapzoom&#34;:&#34;18&#34;,&#34;members_only&#34;:&#34;no&#34;,&#34;ml_priority&#34;:&#34;no&#34;,&#34;month_incre&#34;:0,&#34;number_of_months&#34;:&#34;1&#34;,&#34;only_ft&#34;:&#34;no&#34;,&#34;pec&#34;:&#34;&#34;,&#34;s&#34;:&#34;&#34;,&#34;search&#34;:&#34;&#34;,&#34;search_all&#34;:&#34;no&#34;,&#34;sep_month&#34;:&#34;no&#34;,&#34;show_et_ft_img&#34;:&#34;no&#34;,&#34;show_limit&#34;:&#34;no&#34;,&#34;show_limit_ajax&#34;:&#34;no&#34;,&#34;show_limit_paged&#34;:1,&#34;show_limit_redir&#34;:&#34;&#34;,&#34;show_repeats&#34;:&#34;no&#34;,&#34;show_upcoming&#34;:0,&#34;show_year&#34;:&#34;no&#34;,&#34;sort_by&#34;:&#34;sort_date&#34;,&#34;tile_bg&#34;:0,&#34;tile_bg_size&#34;:&#34;full&#34;,&#34;tile_count&#34;:2,&#34;tile_height&#34;:0,&#34;tile_style&#34;:0,&#34;tiles&#34;:&#34;no&#34;,&#34;ux_val&#34;:&#34;0&#34;,&#34;view_switcher&#34;:&#34;no&#34;,&#34;wpml_l1&#34;:&#34;&#34;,&#34;wpml_l2&#34;:&#34;&#34;,&#34;wpml_l3&#34;:&#34;&#34;,&#34;yl_priority&#34;:&#34;no&#34;,&#34;fixed_day&#34;:&#34;1&#34;,&#34;_cver&#34;:&#34;3.1.4&#34;}" data-od="{&#34;lang_no_events&#34;:&#34;No Events&#34;}"></div>
		 		<div class="evo_cal_events" data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></aside></div></div></div></div></div><div id="tdi_88_13c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_89_207  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_89_207,
                .tdi_89_207 .tdc-columns{
                    min-height: 0;
                }.tdi_89_207,
				.tdi_89_207 .tdc-columns{
				    display: block;
				}.tdi_89_207 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_89_207 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_89_207 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_89_207 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_89_207 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_89_207 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_89_207 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_89_207{
margin-bottom:85px !important;
}

.tdi_89_207 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_207{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_207{
margin-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_207{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_91_770  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_91_770{
                    vertical-align: baseline;
                }.tdi_91_770 > .wpb_wrapper,
				.tdi_91_770 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_770 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_770 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Chloe Lovatt"/></span><meta itemprop="datePublished" content="2021-04-16T14:09:39+02:00"/><meta itemprop="dateModified" content="2021-04-16T14:26:59+02:00"/><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://dutchreview.com/news/no-relaxations-until-may/"/><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png"/></span><meta itemprop="name" content="DutchReview"/></span><meta itemprop="headline" content="Relaxation of coronavirus measures in the Netherlands may not happen until mid-May"/><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/pexels-artem-beliaikin-1079002-scaled.jpg"/><meta itemprop="width" content="1200"/><meta itemprop="height" content="800"/></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_92_3ef" class="tdc-zone"><div class="tdc_zone tdi_93_631  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_93_631{
                    min-height: 0;
                }
</style><div id="tdi_94_0cf" class="tdc-row"><div class="vc_row tdi_95_140  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_95_140,
                .tdi_95_140 .tdc-columns{
                    min-height: 0;
                }.tdi_95_140,
				.tdi_95_140 .tdc-columns{
				    display: block;
				}.tdi_95_140 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97_221  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_97_221{
                    vertical-align: baseline;
                }.tdi_97_221 > .wpb_wrapper,
				.tdi_97_221 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_221 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_221 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99_376  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_search_form tdi_100_afc td-pb-border-top td_block_template_8" data-td-block-uid="tdi_100_afc">
<style>
/* custom css */
.td-theme-wrap .tdi_100_afc{
					text-align: left;
				}.tdi_100_afc .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_100_afc .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_100_afc .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s"/><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">What do you need to know about the Netherlands?</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><span>Find Out</span></button></div></form></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_98f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_103_33c tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_103_33c">
<style>
.tdi_104_322 .tdm-descr{
				    color: #0a0a0a;
				}.tdi_103_33c{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_104_322"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index tdi_105_200"><h3 class="tdm-title tdm-title-md">Woah, you look pretty good here!</h3></div><p class="tdm-descr">We&#39;re constantly hunting for the latest, greatest, and most Dutch spots for our readers. Want your business to reach an unrivalled expat and international audience?</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_106_73c{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_106_73c:before{
					background-color: #4f4f4f;
				}.tdi_106_73c:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_106_73c .tdm-btn-text,
				.tdi_106_73c i{
					color: #fff;
				}.tdi_106_73c i{
					font-size: 12px;
				}body .tdi_106_73c i:last-child{
					margin-left: 9px;
				}.tdi_106_73c,
				.tdi_106_73c:before{
					border-radius: 4px;
				}.tdi_106_73c{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_106_73c:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/" class="tds-button8 tdm-btn tdm-btn-sm tdi_106_73c" target="_blank"><span class="tdm-btn-text">Work With Us</span><i class="tdc-font-fa tdc-font-fa-thumbs-o-up"></i></a></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_107_33c tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_107_33c">
<style>
.tdi_108_433 .tdm-social-item i{
					font-size: 38px;
					vertical-align: middle;
				
					line-height: 76px;
				}.tdi_108_433 .tdm-social-item i.td-icon-twitter,
				.tdi_108_433 .tdm-social-item i.td-icon-linkedin,
				.tdi_108_433 .tdm-social-item i.td-icon-pinterest,
				.tdi_108_433 .tdm-social-item i.td-icon-blogger,
				.tdi_108_433 .tdm-social-item i.td-icon-vimeo{
					font-size: 30.4px;
				}.tdi_108_433 .tdm-social-item{
					width: 76px;
					height: 76px;
				
				    margin: 10px 20px 10px 0;
				
					background: #ffffff;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_108_433 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_108_433 .tdm-social-item i,
				.tds-team-member2 .tdi_108_433.tds-social5 .tdm-social-item i{
					color: #000000;
				}.tdi_108_433 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_108_433.tds-social5 .tdm-social-item-wrap:hover i{
					color: #000000;
				}.tdi_108_433 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_108_433 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_108_433"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/?hl=en" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/?hl=en" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dutchreviewing?lang=en" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dutchreviewing?lang=en" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_110_74f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_110_74f{
                    vertical-align: baseline;
                }.tdi_110_74f > .wpb_wrapper,
				.tdi_110_74f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_74f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_74f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_2f9  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_113_343 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_113_343">
<style>

/* inline tdc_css att */

.tdi_113_343{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_114_2c3 .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_114_2c3 .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_114_2c3 .tdm-title-sub{
					margin-bottom: 12px;
				
					text-transform:none !important;
				}.tdi_114_2c3 .tdm-title{
					text-transform:none !important;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_114_2c3"><h3 class="tdm-title tdm-title-md">We like you - a lot</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">What do you say?</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_115_74c tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_115_74c">
<style>
body .tdi_116_333{
					background-color: #ee7808;
				}.tdi_115_74c{
				    z-index: 1;
				}body .tdi_116_333:before{
					background-color: #000;
				}.tdi_116_333:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_116_333 .tdm-btn-text,
				.tdi_116_333 i{
					color: #fff;
				}body .tdi_116_333 i:last-child{
					margin-left: 14px;
				}.tdi_116_333,
				.tdi_116_333:before{
					border-radius: 4px;
				}.tdi_116_333{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_116_333:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_115_74c:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/sign-up-for-our-newsletter/" class="tds-button8 tdm-btn tdm-btn-lg tdi_116_333"><span class="tdm-btn-text">Let&#39;s keep in touch</span><i class="td-icon-mail"></i></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118_43c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_120_f32  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_121_52c tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_8 tdm-mobile-full" data-td-block-uid="tdi_121_52c">
<style>
/* custom css */
.tdi_121_52c .tdm-image-box{
                    height: 200px;
                }.tdi_121_52c .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));
				}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap tdm-with-button tdm-btn-md-used"><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><div class="tdm-image-box" style="background-image: url(&#39;https://dutchreview.com/wp-content/uploads/iabzd-YfpP8_IxKmQ-unsplash.jpg&#39;);"></div><div class="tdm-image-description"><h3 class="tdm-title-md">Are you a kick-ass writer?</h3><div class="tdm-image-meta"><p>We love you already</p>
<style>
body .tdi_122_201{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_122_201:before{
					background-color: #000;
				}.tdi_122_201:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_122_201 .tdm-btn-text,
				.tdi_122_201 i{
					color: #fff;
				}.tdi_122_201 i{
					font-size: 18px;
				}body .tdi_122_201 i:last-child{
					margin-left: 14px;
				}.tdi_122_201,
				.tdi_122_201:before{
					border-radius: 4px;
				}.tdi_122_201{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_122_201:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/write-for-dutchreview/" class="tds-button8 tdm-btn tdm-btn-md tdi_122_201" target="_blank"><span class="tdm-btn-text">Write for us</span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="tdi_123_227" class="tdc-row"><div class="vc_row tdi_124_f66  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_124_f66,
                .tdi_124_f66 .tdc-columns{
                    min-height: 0;
                }.tdi_124_f66,
				.tdi_124_f66 .tdc-columns{
				    display: block;
				}.tdi_124_f66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_126_306  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_126_306{
                    vertical-align: baseline;
                }.tdi_126_306 > .wpb_wrapper,
				.tdi_126_306 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126_306 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126_306 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_127_726  tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid="tdi_127_726">
<style>

/* inline tdc_css att */

.tdi_127_726{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_127_726{
			        color: #666666;
		        }
</style>
<div class="tdi_127_726_rand_style td-element-style"><style>
.tdi_127_726_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="font-size: xx-small;">© 2019 All Rights Reserved. All material on this website (DutchReview) is strictly copyright and all rights reserved. If you are dissatisfied with the website or any content or materials on it, your sole exclusive remedy is to discontinue your use of the website. The website may provide links to other websites on the Internet, the content of which is not in our control. Whilst every effort has been made to ensure accuracy, the publisher cannot accept responsibility for omissions and errors. If you have found material on this website which is copyrighted by others, please contact the webmaster on this matter in order to have it removed.</span></p>
</div></div></div></div></div></div></div></div><p></p>        </div>

		
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt="evo_map_styles">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 607c2f3328c67
    -->

    <div id="evo_global_data" data-d="{&#34;calendars&#34;:[]}"></div><div class="evo_lightboxes" style="display:block">					<div class="evo_lightbox eventcard eventon_events_list" id="">
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class="evolbclose ">X</a>
									<div class="evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard"> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type="text/javascript" id="clicktrack-adrotate-js-extra">
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js" id="clicktrack-adrotate-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/revue/revue.js?ver=1.1.0" id="revue-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-includes/js/underscore.min.js?ver=1.8.3" id="underscore-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1" id="td-site-min-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-includes/js/comment-reply.min.js?ver=5.7.1" id="comment-reply-js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDxIBLlq18vhqpSNyQQqlwDCTtjTqtzaxY&amp;ver=1.0" id="evcal_gmaps-js"></script>
<script type="text/javascript" src="//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.1.4" id="eventon_gmaps-js"></script>
<script type="text/javascript" src="//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.1.4" id="evcal_functions-js"></script>
<script type="text/javascript" src="//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0" id="evcal_easing-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.1.4" id="evo_handlebars-js"></script>
<script type="text/javascript" src="https://meet.jit.si/external_api.js?ver=3.1.4" id="evo_jitsi-js"></script>
<script type="text/javascript" src="//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.1.4" id="evo_mobile-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.1.4" id="evo_moment-js"></script>
<script type="text/javascript" src="//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.1.4" id="evo_mouse-js"></script>
<script type="text/javascript" id="evcal_ajax_handle-js-extra">
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","postnonce":"51bc708797","ajax_method":"ajax","evo_v":"3.1.4"};
var evo_general_params = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","n":"51bc708797","ajax_method":"ajax","evo_v":"3.1.4"};
/* ]]> */
</script>
<script type="text/javascript" src="//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.1.4" id="evcal_ajax_handle-js"></script>
<script type="text/javascript" id="ubermenu-js-extra">
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.7.3","configurations":["main"],"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dutchreview.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","use_core_svgs":"off","aria_role_navigation":"off","aria_nav_label":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","esc_close_mobile":"on","theme_locations":{"header-menu":"Header Menu (main)","footer-menu":"Footer Menu","top-menu":"Top Header Menu"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.7.3" id="ubermenu-js"></script>
<script type="text/javascript" id="wpgdprc.js-js-extra">
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"19fea67e5c","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1615794244" id="wpgdprc.js-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b" id="tdb_js_files_for_front-js"></script>
<script type="text/javascript" src="https://dutchreview.com/wp-includes/js/wp-embed.min.js?ver=5.7.1" id="wp-embed-js"></script>
<script async="async" type="text/javascript" src="https://dutchreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9" id="akismet-form-js"></script>

<!-- JS generated by theme -->

<script>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</script>



<!--[selectrongo:video:done]--><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="dutchreview_com",_audins_did=138885;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.dutchreview_com,DomainId.138885" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>