<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>The Netherlands breaks records with world’s largest canal lock &ndash; DutchReview</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dutchreview.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Last week, King Willem-Alexander officially opened the world&#039;s largest sea lock in Ijmuiden. The structure measures 500 metres in length." />
	<link rel="canonical" href="https://dutchreview.com/featured/netherlands-opens-worlds-largest-canal-lock/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Netherlands breaks records with world’s largest canal lock" />
	<meta property="og:description" content="Last Wednesday, King Willem-Alexander officially opened the world&#039;s largest canal lock in IJmuiden. Congrats on getting that one into the history books!" />
	<meta property="og:url" content="https://dutchreview.com/featured/netherlands-opens-worlds-largest-canal-lock/" />
	<meta property="og:site_name" content="DutchReview" />
	<meta property="article:publisher" content="https://www.facebook.com/Dutchreview/" />
	<meta property="article:published_time" content="2022-01-31T09:01:24+00:00" />
	<meta property="article:modified_time" content="2022-01-31T10:10:37+00:00" />
	<meta property="og:image" content="https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden-.jpeg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="443" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Dutchreviewing" />
	<meta name="twitter:site" content="@Dutchreviewing" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kathryn van den Berg" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Feed" href="https://dutchreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Comments Feed" href="https://dutchreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; The Netherlands breaks records with world’s largest canal lock Comments Feed" href="https://dutchreview.com/news/netherlands-opens-worlds-largest-canal-lock/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dutchreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dutchreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ubermenu-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A%2C300%2C400%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C600italic%2C700italic%7CRaleway%3A400%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A400%2C500%2C700%2C600%2C600italic%2C700italic%7CRaleway%3A700%2C800%2C400%7CMontserrat%3A500%2C400%7CRoboto%3A900%7CSource+Sans+Pro%3A600%2C700%2C400%7COpen+Sans%3A300&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://dutchreview.com/wp-content/themes/Newspaper/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dutchreview.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1.1606317150' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='ubermenu-css'  href='https://dutchreview.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-clean-white-css'  href='https://dutchreview.com/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://dutchreview.com/wp-content/plugins/ubermenu/assets/fontawesome/css/all.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://dutchreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dutchreview.com/wp-json/wp/v2/posts/93766" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dutchreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://dutchreview.com/?p=93766' />
<link rel="alternate" type="application/json+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fnews%2Fnetherlands-opens-worlds-largest-canal-lock%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fnews%2Fnetherlands-opens-worlds-largest-canal-lock%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript">
		var revue_ajaxurl = 'https://dutchreview.com/wp-admin/admin-ajax.php';
	</script>
	<style id="ubermenu-custom-generated-css">
/** Font Awesome 4 Compatibility **/
.fa{font-style:normal;font-variant:normal;font-weight:normal;font-family:FontAwesome;}

/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main { background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:18px; text-transform:none; color:#000000; }
 .ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:700; }
 .ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#ee7808; }
 .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#000000; background:#f4f4f4; }
 .ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:0px 5px; }
 .ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { border:1px solid #e2e2e2; }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:0 0 20px rgba(0,0,0, .5); }
 .ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { font-size:16px; }
 .ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#000000; }
 .ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#000000; font-size:16px; }
 .ubermenu.ubermenu-main .ubermenu-tabs .ubermenu-tabs-group > .ubermenu-tab > .ubermenu-target { font-size:18px; }
 .ubermenu.ubermenu-main .ubermenu-tab > .ubermenu-target { color:#0f0f0f; }
 .ubermenu-main .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target > .ubermenu-sub-indicator { color:#ee7808; }
 .ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Raleway', sans-serif; }
 .ubermenu-main .ubermenu-badge { color:#ffffff; background-color:#ee7808; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 75797 */  .ubermenu .ubermenu-active > .ubermenu-submenu.ubermenu-submenu-id-75797, .ubermenu .ubermenu-in-transition > .ubermenu-submenu.ubermenu-submenu-id-75797 { padding:10px 0px 0px 10px; }

/* Status: Loaded from Transient */

</style>
<style></style>
    
    		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script async src="https://tags.refinery89.com/v2/dutchreviewcom.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"380c98f3f4","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"380c98f3f4","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"380c98f3f4","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":74329};
    </script>
    

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.2" />

<link rel="amphtml" href="https://dutchreview.com/news/netherlands-opens-worlds-largest-canal-lock/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-39008885-1', 'auto');
ga('send', 'pageview');
</script>
<script async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script><link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.wpforms-container-full .wpforms-form .wpforms-field.wpforms-field-text .wpforms-field-label {
    display: block;
    font-weight: 700;
    font-size: 18px;
    float: none;
    line-height: 1.3;
    margin: 0 0 4px 0;
    padding: 0;
}
div.wpforms-container-full .wpforms-form .wpforms-field.wpforms-field-text input {
    background-color: #fff;
    box-sizing: border-box;
    border-radius: 2px;
    color: #333;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    display: block;
    float: none;
    font-size: 16px;
    border: 1px solid #ccc;
    padding: 6px 10px;
    height: 38px;
    width: 100%;
    line-height: 1.3;
}


.wp-caption-text {
    font-size: 10px !important;
}

header .entry-title{
    font-size: 26px;
    }

@media (max-width: 767px){}
.tdi_59 .tdb-title-text {
	font-size: 20px;
}
}

.td-category a { 
	background: linear-gradient(
-90deg, #f9b91c,#ee7808) !important; 
	color: white !important;
	border: 1px;
}

.entry-category  a { 
	background: linear-gradient(
-90deg, #f9b91c,#ee7808) !important; 
	color: white !important;
	border: 1px;
	text-transform: uppercase;
	font-family: 'Raleway';
}

.td-category {
	margin-top: 10px;
}


.wp-caption-text {
   display: none;
}

.td-post-sharing-top {
	display: none; }

.wp-block-image .aligncenter>figcaption {
   display: block
}

div.author-box-wrap {
	
	box-shadow: rgba(0, 0, 0, 0.10) 0px 3px 8px;
}

.author-box-wrap .avatar { border-radius: 100%;}

.author-box-wrap .td-icon-font { background: linear-gradient(
	-90deg, #f9b91c,#ee7808) ;
color: white;
border-radius: 100%}

.td-post-next-prev-content span {color: #ee7808;}

.td-related-title {text-align: left; }

.entry-category {
	text-transform: capitalize;
	font-weight: bold;
}

.td-post-next-prev-content {
	font-weight: bold;
}

.td-comments-title-wrap .block-title  {
	text-align: left;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ee7808;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee7808;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee7808;
                }
                .tdm-btn-style1 {
					background-color: #ee7808;
				}
				.tdm-btn-style2:before {
				    border-color: #ee7808;
				}
				.tdm-btn-style2 {
				    color: #ee7808;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee7808;
                    -moz-box-shadow: 0 2px 16px #ee7808;
                    box-shadow: 0 2px 16px #ee7808;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee7808;
                    -moz-box-shadow: 0 4px 26px #ee7808;
                    box-shadow: 0 4px 26px #ee7808;
				}
</style>

	<style id="tdw-css-placeholder">div.wpforms-container-full .wpforms-form .wpforms-field-label {
  font-size: 20px !important;
}
div.wpforms-container-full .wpforms-form .wpforms-field-label-inline {
  font-size: 18px !important;
}
div.wpforms-container-full .wpforms-form .wpforms-field-description {
  font-size: 16px !important;
}
.wpforms-field-label {
  color: #000000 !important;
}
.wpforms-form {
  background-color: #f4f4f4;
  padding: 20px 15px;
  background-radius: 20px;
}
.wpforms-confirmation-container-full {
  color: #333;
  margin: 0 0 24px 0;
  background: #f4f4f4;
  padding: 15px 15px;
}
</style></head>

<body class="post-template-default single single-post postid-93766 single-format-standard td-standard-pack netherlands-opens-worlds-largest-canal-lock global-block-template-8 tdb_template_74329 tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/dutchreview/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Dutchreview" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-categories-container"><ul id="menu-main-menu-categories" class="td-mobile-main-menu"><li id="menu-item-77452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-77452"><a href="https://dutchreview.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77453"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-77454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77454"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li id="menu-item-77455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77455"><a href="https://dutchreview.com/category/news/coronavirus-news/">Health</a></li>
	<li id="menu-item-77456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77456"><a href="https://dutchreview.com/category/news/international/">International</a></li>
	<li id="menu-item-77457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77457"><a href="https://dutchreview.com/category/news/politics/">Politics &amp; Society</a></li>
	<li id="menu-item-77458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77458"><a href="https://dutchreview.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-77480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77480"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-77481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77481"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li id="menu-item-77482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77482"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
	<li id="menu-item-77483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77483"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
</ul>
</li>
<li id="menu-item-77428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77428"><a href="https://dutchreview.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77429"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li id="menu-item-77430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77430"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li id="menu-item-77431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77431"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li id="menu-item-77432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77432"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li id="menu-item-77433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77433"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li id="menu-item-77434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77434"><a href="https://dutchreview.com/category/culture/innovation/">Innovation</a></li>
	<li id="menu-item-77435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77435"><a href="https://dutchreview.com/category/culture/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-77436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77436"><a href="https://dutchreview.com/category/culture/photo-report/">Photo Report</a></li>
	<li id="menu-item-77479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77479"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li id="menu-item-77437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77437"><a href="https://dutchreview.com/category/culture/relationships/">Relationships</a></li>
</ul>
</li>
<li id="menu-item-77440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77440"><a href="https://dutchreview.com/category/expat/">Living in the Netherlands<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77441"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li id="menu-item-77442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77442"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li id="menu-item-77443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77443"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li id="menu-item-77444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77444"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li id="menu-item-77445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77445"><a href="https://dutchreview.com/category/expat/housing/">Housing<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77446"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li id="menu-item-77447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77447"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li id="menu-item-77448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77448"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li id="menu-item-77449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77449"><a href="https://dutchreview.com/category/expat/lifestyle-expat/">Lifestyle</a></li>
	<li id="menu-item-77450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77450"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li id="menu-item-77484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77484"><a href="https://dutchreview.com/category/expat/studying/">Studying</a></li>
	<li id="menu-item-77485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77485"><a href="https://dutchreview.com/category/expat/work/">Working</a></li>
</ul>
</li>
<li id="menu-item-77459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77459"><a href="https://dutchreview.com/category/reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77460"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li id="menu-item-77461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77461"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li id="menu-item-77462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77462"><a href="https://dutchreview.com/category/reviews/company/">Companies</a></li>
	<li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li id="menu-item-77464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77464"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li id="menu-item-77465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77465"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li id="menu-item-77466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77466"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
</ul>
</li>
<li id="menu-item-77478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77478"><a href="https://dutchreview.com/category/traveling/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77475"><a href="https://dutchreview.com/category/traveling/cities/">Cities<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77467"><a href="https://dutchreview.com/category/traveling/cities/amsterdam/">Amsterdam</a></li>
		<li id="menu-item-77468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77468"><a href="https://dutchreview.com/category/traveling/cities/eindhoven/">Eindhoven</a></li>
		<li id="menu-item-77469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77469"><a href="https://dutchreview.com/category/traveling/cities/groningen/">Groningen</a></li>
		<li id="menu-item-77470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77470"><a href="https://dutchreview.com/category/traveling/cities/haarlem/">Haarlem</a></li>
		<li id="menu-item-77471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77471"><a href="https://dutchreview.com/category/traveling/cities/leiden/">Leiden</a></li>
		<li id="menu-item-77472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77472"><a href="https://dutchreview.com/category/traveling/cities/maastricht/">Maastricht</a></li>
		<li id="menu-item-77473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77473"><a href="https://dutchreview.com/category/traveling/cities/rotterdam/">Rotterdam</a></li>
		<li id="menu-item-77474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77474"><a href="https://dutchreview.com/category/traveling/cities/scheveningen/">Scheveningen</a></li>
		<li id="menu-item-77486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77486"><a href="https://dutchreview.com/category/traveling/cities/the-hague/">The Hague</a></li>
		<li id="menu-item-77487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77487"><a href="https://dutchreview.com/category/traveling/cities/tilburg/">Tilburg</a></li>
		<li id="menu-item-77488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77488"><a href="https://dutchreview.com/category/traveling/cities/utrecht/">Utrecht</a></li>
	</ul>
</li>
	<li id="menu-item-77476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77476"><a href="https://dutchreview.com/category/traveling/daytrips/">Day Trips</a></li>
	<li id="menu-item-77477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77477"><a href="https://dutchreview.com/category/traveling/international-travel/">International Travel</a></li>
</ul>
</li>
<li id="menu-item-77518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77518"><a href="https://dutchreview.com/home/upcoming-events/">Events</a></li>
<li id="menu-item-89351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89351"><a href="#">Find a&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-89350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89350"><a href="https://dutchreview.com/dutch-language-schools/">Dutch Language School</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dutchreview.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DutchReview</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:20px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DUTCHREVIEW</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
padding-top:10px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:10px !important;
}
}

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
text-align:left !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item:hover i{
					color: #ee7808;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Dutchreviewing"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Dutchreviewing"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#f9b91c,#ee7808);background: linear-gradient(-90deg,#f9b91c,#ee7808);
				
					height: 1px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_37 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-page-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-24264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24264"><a href="https://dutchreview.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36573 tdb-menu-item-inactive"><a href="https://dutchreview.com/about/"><div class="tdb-menu-item-text">About DutchReview</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-24975"><a href="https://dutchreview.com/dutchreview-team/"><div class="tdb-menu-item-text">DutchReview Team</div></a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-6648"><a href="https://dutchreview.com/about/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li id="menu-item-32061" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-32061"><a href="https://dutchreview.com/about/take-down-and-notice/"><div class="tdb-menu-item-text">Take Down and Notice</div></a></li>
</ul>
</li>
<li id="menu-item-51456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51456 tdb-menu-item-inactive"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/"><div class="tdb-menu-item-text">Advertise with DutchReview</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-6645"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/dutchreview-productions/"><div class="tdb-menu-item-text">DutchReview Productions</div></a></li>
</ul>
</li>
<li id="menu-item-67527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67527 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Join DutchReview</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57578" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-57578"><a href="https://dutchreview.com/dutchreview-team/join-the-dutchreview-crew/"><div class="tdb-menu-item-text">Write for DutchReview</div></a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-6649"><a href="https://dutchreview.com/dutchreview-team/internships/"><div class="tdb-menu-item-text">Become a DutchReview Intern</div></a></li>
</ul>
</li>
<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6646"><a href="https://dutchreview.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_44 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Raleway !important;font-size:70px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_44 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:35px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dutchreview.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DutchReview</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_47" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48.tdc-row-content-vert-center,
                    .tdi_48.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-bottom,
                    .tdi_48.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48{
padding-bottom:-100px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_51"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51{
                    max-width: 120%;
                }.tdi_51 .td_block_inner{
                    text-align: center;
                }.tdi_51 .tdb-menu > li .tdb-menu-sep,
                .tdi_51 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ee7808;
                }.tdi_51 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
                    fill: #ee7808;
                }.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more,
                .tdi_51 .td-subcat-more > .tdb-menu-item-text{
                    font-size:18px !important;text-transform:none !important;
                }.tdi_51 .tdb-menu .tdb-normal-menu ul,
                .tdi_51 .td-pulldown-filter-list,
                .tdi_51 .td-pulldown-filter-list .sub-menu{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_51 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more,
                .tdi_51 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;text-transform:none !important;
                }
}
</style>
<style>
.tdi_51 .tdb-menu > li > a:after,
				.tdi_51 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#f9b91c,#ee7808);background: linear-gradient(-90deg,#f9b91c,#ee7808);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77452 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77453"><a href="https://dutchreview.com/category/news/crime/"><div class="tdb-menu-item-text">Crime</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77454"><a href="https://dutchreview.com/category/news/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77455"><a href="https://dutchreview.com/category/news/coronavirus-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77456"><a href="https://dutchreview.com/category/news/international/"><div class="tdb-menu-item-text">International</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77457"><a href="https://dutchreview.com/category/news/politics/"><div class="tdb-menu-item-text">Politics &amp; Society</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77458"><a href="https://dutchreview.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77480"><a href="https://dutchreview.com/category/news/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77481"><a href="https://dutchreview.com/category/news/traffic/"><div class="tdb-menu-item-text">Traffic</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77482"><a href="https://dutchreview.com/category/news/weather/"><div class="tdb-menu-item-text">Weather</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77483"><a href="https://dutchreview.com/category/news/weird/"><div class="tdb-menu-item-text">Weird</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77428 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/culture/"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77429"><a href="https://dutchreview.com/category/culture/art/"><div class="tdb-menu-item-text">Art</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77430"><a href="https://dutchreview.com/category/culture/cycling/"><div class="tdb-menu-item-text">Cycling</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77431"><a href="https://dutchreview.com/category/culture/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77432"><a href="https://dutchreview.com/category/culture/history/"><div class="tdb-menu-item-text">History</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77433"><a href="https://dutchreview.com/category/culture/holidays/"><div class="tdb-menu-item-text">Holidays</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77434"><a href="https://dutchreview.com/category/culture/innovation/"><div class="tdb-menu-item-text">Innovation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77435"><a href="https://dutchreview.com/category/culture/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77436"><a href="https://dutchreview.com/category/culture/photo-report/"><div class="tdb-menu-item-text">Photo Report</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77479"><a href="https://dutchreview.com/category/culture/society/"><div class="tdb-menu-item-text">Society</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77437"><a href="https://dutchreview.com/category/culture/relationships/"><div class="tdb-menu-item-text">Relationships</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77440 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/expat/"><div class="tdb-menu-item-text">Living in the Netherlands</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77441"><a href="https://dutchreview.com/category/expat/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77442"><a href="https://dutchreview.com/category/expat/financial/"><div class="tdb-menu-item-text">Financial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77443"><a href="https://dutchreview.com/category/expat/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77444"><a href="https://dutchreview.com/category/expat/household/"><div class="tdb-menu-item-text">Household</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77445 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/expat/housing/"><div class="tdb-menu-item-text">Housing</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77446"><a href="https://dutchreview.com/category/expat/housing/buying/"><div class="tdb-menu-item-text">Buying</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77447"><a href="https://dutchreview.com/category/expat/housing/renting/"><div class="tdb-menu-item-text">Renting</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77448"><a href="https://dutchreview.com/category/expat/learn-dutch/"><div class="tdb-menu-item-text">Learn Dutch</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77449"><a href="https://dutchreview.com/category/expat/lifestyle-expat/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77450"><a href="https://dutchreview.com/category/expat/moving/"><div class="tdb-menu-item-text">Moving</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77484"><a href="https://dutchreview.com/category/expat/studying/"><div class="tdb-menu-item-text">Studying</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77485"><a href="https://dutchreview.com/category/expat/work/"><div class="tdb-menu-item-text">Working</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77459 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77460"><a href="https://dutchreview.com/category/reviews/artists/"><div class="tdb-menu-item-text">Artists</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77461"><a href="https://dutchreview.com/category/reviews/attractions/"><div class="tdb-menu-item-text">Attractions</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77462"><a href="https://dutchreview.com/category/reviews/company/"><div class="tdb-menu-item-text">Companies</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77463"><a href="https://dutchreview.com/category/reviews/hotels/"><div class="tdb-menu-item-text">Hotels</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77464"><a href="https://dutchreview.com/category/reviews/museums/"><div class="tdb-menu-item-text">Museums</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77465"><a href="https://dutchreview.com/category/reviews/places/"><div class="tdb-menu-item-text">Places</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77466"><a href="https://dutchreview.com/category/reviews/restaurants/"><div class="tdb-menu-item-text">Restaurants</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77478 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/traveling/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77475 tdb-menu-item-inactive"><a href="https://dutchreview.com/category/traveling/cities/"><div class="tdb-menu-item-text">Cities</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77467"><a href="https://dutchreview.com/category/traveling/cities/amsterdam/"><div class="tdb-menu-item-text">Amsterdam</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77468"><a href="https://dutchreview.com/category/traveling/cities/eindhoven/"><div class="tdb-menu-item-text">Eindhoven</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77469"><a href="https://dutchreview.com/category/traveling/cities/groningen/"><div class="tdb-menu-item-text">Groningen</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77470"><a href="https://dutchreview.com/category/traveling/cities/haarlem/"><div class="tdb-menu-item-text">Haarlem</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77471"><a href="https://dutchreview.com/category/traveling/cities/leiden/"><div class="tdb-menu-item-text">Leiden</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77472"><a href="https://dutchreview.com/category/traveling/cities/maastricht/"><div class="tdb-menu-item-text">Maastricht</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77473"><a href="https://dutchreview.com/category/traveling/cities/rotterdam/"><div class="tdb-menu-item-text">Rotterdam</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77474"><a href="https://dutchreview.com/category/traveling/cities/scheveningen/"><div class="tdb-menu-item-text">Scheveningen</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77486"><a href="https://dutchreview.com/category/traveling/cities/the-hague/"><div class="tdb-menu-item-text">The Hague</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77487"><a href="https://dutchreview.com/category/traveling/cities/tilburg/"><div class="tdb-menu-item-text">Tilburg</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77488"><a href="https://dutchreview.com/category/traveling/cities/utrecht/"><div class="tdb-menu-item-text">Utrecht</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77476"><a href="https://dutchreview.com/category/traveling/daytrips/"><div class="tdb-menu-item-text">Day Trips</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77477"><a href="https://dutchreview.com/category/traveling/international-travel/"><div class="tdb-menu-item-text">International Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77518"><a href="https://dutchreview.com/home/upcoming-events/"><div class="tdb-menu-item-text">Events</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-89351 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Find a&#8230;</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-89350"><a href="https://dutchreview.com/dutch-language-schools/"><div class="tdb-menu-item-text">Dutch Language School</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_56 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_56" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="93766" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-74329"
                    class="post-74329 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }
</style><div id="tdi_65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_66{
margin-bottom:60px !important;
padding-top:80px !important;
}

.tdi_66 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-bottom:45px !important;
padding-top:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:35px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:20px !important;
padding-top:50px !important;
}
}

</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
width:45% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:22px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-bottom:17px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_69{
					text-align: left;
				}.tdi_69 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_69 .tdb-title-text{
					font-family:Raleway !important;font-size:48px !important;line-height:1.05 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdb-title-text{
					font-family:Raleway !important;font-size:44px !important;line-height:1 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-title-text{
					font-family:Raleway !important;font-size:40px !important;line-height:0.9 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-title-text{
					font-family:Raleway !important;font-size:40px !important;line-height:0.95 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">The Netherlands breaks records with world’s largest canal lock</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_71 td-pb-border-top td_block_template_8 "   data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:11px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-bottom:9px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-bottom:9px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:7px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_71 .tdb-entry-category{
					padding: 4px 6px;
				
					color: #ffffff !important;
				
					font-family:Source Sans Pro !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_71 .tdb-cat-bg{
					border-width: 0px;
				
					background: -webkit-linear-gradient(-90deg,#f9b91c,#ee7808);background: linear-gradient(-90deg,#f9b91c,#ee7808);;
				}.tdi_71 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_71 .tdb-entry-category:hover{
					color: #ffffff !important;
				}.tdi_71 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #000000 !important;
				}.tdi_71 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_71 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_71{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 .tdb-entry-category{
					font-family:Source Sans Pro !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-entry-category{
					font-family:Source Sans Pro !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-entry-category{
					font-family:Source Sans Pro !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dutchreview.com/category/featured/" ><span class="tdb-cat-bg"></span>Featured</a><a class="tdb-entry-category" href="https://dutchreview.com/category/news/" ><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://dutchreview.com/category/news/politics/" ><span class="tdb-cat-bg"></span>Politics &amp; Society</a><a class="tdb-entry-category" href="https://dutchreview.com/category/news/traffic/" ><span class="tdb-cat-bg"></span>Traffic</a></div></div><div class="td_block_wrap tdb_single_date tdi_72 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:8px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:6px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-right:14px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_72 i{
                    font-size: 18px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 12px;
                
					position: relative;
					top: -1px;
				}.tdi_72{
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;
				}.tdi_72 svg,
				.tdi_72 svg *{
					fill: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 i{
                    font-size: 13px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 10px;
                }.tdi_72{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 i{
                    font-size: 13px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 10px;
                }.tdi_72{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 i{
                    font-size: 13px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 9px;
                }.tdi_72{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-oi tdc-font-oi-clock"></i><time class="entry-date updated td-module-date" datetime="2022-01-31T10:01:24+01:00">January 31, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_73 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-right:17px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_73 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 90px;
                }.tdi_73 .tdb-author-name{
					color: #000;
				
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_73 .tdb-author-by{
					font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73 .tdb-author-name{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://dutchreview.com/author/kathrynvandenberg/" title="Kathryn van den Berg"><img data-del="avatar"   height='96' width='96' data-src="https://dutchreview.com/wp-content/uploads/Kathryn_van_den_berg_Author_at_DutchReview-150x150.jpg" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='96' width='96' data-src="https://dutchreview.com/wp-content/uploads/Kathryn_van_den_berg_Author_at_DutchReview-150x150.jpg" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://dutchreview.com/wp-content/uploads/Kathryn_van_den_berg_Author_at_DutchReview-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://dutchreview.com/author/kathrynvandenberg/">Kathryn van den Berg</a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

.tdi_74{
padding-top:50px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fnews%2Fnetherlands-opens-worlds-largest-canal-lock%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Netherlands+breaks+records+with+world%E2%80%99s+largest+canal+lock&url=https%3A%2F%2Fdutchreview.com%2Fnews%2Fnetherlands-opens-worlds-largest-canal-lock%2F&via=DutchReview" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dutchreview.com/news/netherlands-opens-worlds-largest-canal-lock/&amp;media=https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden-.jpeg&description=Last week, King Willem-Alexander officially opened the world&#039;s largest sea lock in Ijmuiden. The structure measures 500 metres in length." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=The+Netherlands+breaks+records+with+world%E2%80%99s+largest+canal+lock %0A%0A https://dutchreview.com/news/netherlands-opens-worlds-largest-canal-lock/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:55% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_77 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-top:25px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_77 .td-audio-player{
                    font-size: 12px;
                }.tdi_77 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_77:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="650" 
                                        height="443" 
                                         
                                         srcset="https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden-.jpeg 650w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--300x204.jpeg 300w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--150x102.jpeg 150w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--218x150.jpeg 218w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--616x420.jpeg 616w"  
                                        alt="View-of-sea-lock-Ijmuiden-from-above" 
                                        title="Sea lock (Zeesluis) IJmuiden"
 data-src="https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden-.jpeg" data-sizes="(max-width: 650px) 100vw, 650px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="650" 
                                        height="443" 
                                        class="entry-thumb" 
                                        src="https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden-.jpeg" srcset="https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden-.jpeg 650w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--300x204.jpeg 300w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--150x102.jpeg 150w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--218x150.jpeg 218w, https://dutchreview.com/wp-content/uploads/Zeesluis-IJmuiden--616x420.jpeg 616w" sizes="(max-width: 650px) 100vw, 650px" 
                                        alt="View-of-sea-lock-Ijmuiden-from-above" 
                                        title="Sea lock (Zeesluis) IJmuiden"
                                    /></noscript>
                                    <figcaption class="tdb-caption-text">Image: Unknown Photographer/Port of Amsterdam

https://www.portofamsterdam.com/nl/nieuws/koning-opent-zeesluis-ijmuiden</figcaption></figure></div></div></div></div></div></div><div id="tdi_78" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_79 .tdc-row-video-background-error,
	                .tdi_79 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -25px;
	                    margin-right: -25px;
	                }
	                .tdi_79 .tdc-row-video-background-error,
	                .tdi_79 .vc_column {
	                    padding-left: 25px;
	                    padding-right: 25px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_79 .tdc-row-video-background-error,
	                .tdi_79 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79{
margin-bottom:75px !important;
}

.tdi_79 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:55px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:45px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81{
width:65% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
padding-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_82 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>Last Wednesday, King Willem-Alexander officially opened the world&#8217;s largest canal lock in IJmuiden. Congrats on getting that one into the history books! </strong>👏🏻</p>



<p>With over 500 metres in length and 70 metres in width, the new <em>zeesluis</em> is designed to allow modern cargo ships to reach the port of Amsterdam — but also acts as a defence against the threat of flooding. </p>



<p>With <a href="https://dutchreview.com/culture/society/rising-sea-levels-in-the-netherlands/">sea levels steadily rising</a>, the canal lock is a perfect example of the Dutch demonstrating their<a href="https://dutchreview.com/culture/innovation/dutch-innovative-projects-sustainable-development/"> famous innovativeness</a> in protecting their <a href="https://dutchreview.com/culture/history/netherlands-flat/">flat coasts</a>. </p>



<h2 id="h-what-is-a-canal-lock">What is a canal lock?</h2>



<p>Canal locks are watertight basins, called lock chambers, that can lower or raise water levels as required. They are designed to make waterways more easily navigatable or allow ships to access land that is not level. </p>



<p>Boats and vessels can be lowered or elevated by filling or emptying the lock chamber, permitting the vessel to enter and exit the canal.</p>



<h2>The new canal lock</h2>



<p>The new structure is called the IJmuiden Sea Lock and is located in the small port city of IJmuiden within the port of Amsterdam. The structure is deep enough so that ships no longer have to wait for adequate water levels to enter the canal. </p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-Amp-Rectangle-Mid"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<p>During the ceremony, King Willem-Alexander officially opened the lock with a mouse click, <a href="https://nos.nl/artikel/2414620-grootste-zeesluis-ter-wereld-in-ijmuiden-geopend-een-stukje-hollands-glorie" target="_blank" rel="noreferrer noopener">the NOS </a>reports. While no audience was allowed to be present, waiting ships paid their tribute with a tute of their horns before entering the <meta charset="utf-8">IJmuiden Sea Lock for the first time. </p>



<h2>A delayed work in progress</h2>



<p>Although a festive opening by the Dutch king took place last week, the structure was initially set to be completed at the end of 2019. The massive project went over the initially planned budget by close to 300 million euros. 😅</p>



<p>In 2018, the then Minister of Infrastructure, Cora van Nieuwenhuizen, decided to increase the project&#8217;s budget because of setbacks during the construction. Almost 200 changes and improvements were made to the initial design. Well, better late than never. 🤷‍♀️</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<h2>Out with the old!</h2>



<p>The new canal lock has officially replaced the smaller Noordersluis (Northern lock) that was built in 1929 to connect the North Sea Canal to the port of Amsterdam.</p>



<p>Besides improving accessibility to the port, the structure intends to offer tide-independent space for vessels. The sea lock is also located nine meters above sea level and protects against flooding and rising tides.</p>



<h2>The people choose the name</h2>



<p>Dutch authorities sought the public&#8217;s opinion on naming the world&#8217;s new largest canal lock. </p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<p>After receiving 5000 entries and name suggestions, including funny ones like De Sluizenmoeder&#8221; (the Lock Mother), the municipality of Velsen settled on &#8220;Zeesluis&#8221; (Sea Lock). (We would have gone for Sluizenmoeder, to be honest.)</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>




<p><strong>What do you think about this record-breaking sea lock? Tell us in the comments!</strong></p>



<p style="font-size:10px">Feature Image: <a href="https://www.rijkswaterstaat.nl/water/projectenoverzicht/ijmuiden-bouw-nieuwe-grote-zeesluis" target="_blank" rel="noreferrer noopener">Rijkswaterstaat</a>, <a href="https://www.portofamsterdam.com/nl/nieuws/koning-opent-zeesluis-ijmuiden" target="_blank" rel="noreferrer noopener">Port of Amsterdam</a></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
  <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/15748617/Dutchreviewcom/Dutchreviewcom-AMP-Billboard-Top"
    data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50">
</amp-ad></div>

<!-- AI CONTENT END 1 -->
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_83 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_83 .tdb-next-post span{
					color: #aaaaaa;
				
					font-family:Source Sans Pro !important;font-size:13px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -8px 0 0 #edb480;
                }.tdi_83 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:20px !important;line-height:1.3 !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -7px 0 0 #edb480;
                }.tdi_83 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -7px 0 0 #edb480;
                }.tdi_83 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #edb480;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -8px 0 0 #edb480;
                }.tdi_83 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dutchreview.com/news/storm-corrie-makes-landfall-in-the-netherlands/">Storm Corrie makes landfall in the Netherlands</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://dutchreview.com/news/2021-saw-highest-number-of-asylum-seekers-netherlands-since-2015/">Highest number of asylum seekers in the Netherlands since the 2015 refugee crisis</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_84 tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:40px !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
z-index:1 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
justify-content:center !important;
text-align:center !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:30px !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<style>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</style>
<div class="tdi_84_rand_style td-element-style"><style>
.tdi_84_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://dutchreview.com/author/kathrynvandenberg/" class="tdb-author-photo" title="Kathryn van den Berg"><img data-del="avatar"   height='96' width='96' data-src="https://dutchreview.com/wp-content/uploads/Kathryn_van_den_berg_Author_at_DutchReview-150x150.jpg" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='96' width='96' data-src="https://dutchreview.com/wp-content/uploads/Kathryn_van_den_berg_Author_at_DutchReview-150x150.jpg" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://dutchreview.com/wp-content/uploads/Kathryn_van_den_berg_Author_at_DutchReview-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></noscript></a><div class="tdb-author-info"><a href="https://dutchreview.com/author/kathrynvandenberg/" class="tdb-author-name">Kathryn van den Berg</a><a href="https://kathrynvdb.com/"  class="tdb-author-url">https://kathrynvdb.com/</a><div class="tdb-author-descr">As a Dutchie born in South Africa, Kathryn enjoys writing about the Netherlands from the perspective of having grown up in an entirely different world. Regardless of where she is, Kathryn’s love for dogs remains constant. When not striving to play with or narrate a dog’s every move in public, Kathryn is trying new chocolates to fuel her addiction. Besides critiquing pop culture, art and literature, Kathryn fancies painting Disney side-kicks in watercolour.</div><div class="tdb-author-social"><a href="https://www.linkedin.com/in/kathryn-van-den-berg-101069197/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_85 tdb-comm-layout2 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_85" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_85 .td-block-title > * {
                color: #172842 !important;
            }

            
            .tdi_85 .td_module_wrap:hover .entry-title a,
            .tdi_85 .td-pulldown-filter-link:hover,
            .tdi_85 .td_quote_on_blocks,
            .tdi_85 .td-opacity-cat .td-post-category:hover,
            .tdi_85 .td-opacity-read .td-read-more a:hover,
            .tdi_85 .td-opacity-author .td-post-author-name a:hover,
            .tdi_85 .td-instagram-user a,
            .tdi_85 .td-pulldown-filter-item .td-cur-simple-item,
            .tdi_85 .td-pulldown-filter-link:hover,
            .tdi_85 .td-pulldown-filter-display-option:hover,
            .tdi_85 .td-pulldown-filter-display-option:hover i {
                color: #ee7808 !important;
            }

            .tdi_85 .td-next-prev-wrap a:hover,
            .tdi_85 .td-load-more-wrap a:hover {
                background-color: #ee7808 !important;
                border-color: #ee7808 !important;
            }

            .tdi_85 .td-read-more a,
            .tdi_85 .td-weather-information:before,
            .tdi_85 .td-weather-week:before,
            .tdi_85 .td-exchange-header:before,
            .td-footer-wrapper .tdi_85 .td-post-category,
            .tdi_85 .td-post-category:hover {
                background-color: #ee7808 !important;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/netherlands-opens-worlds-largest-canal-lock/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dutchreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comment:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Name:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Website:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2618d7b5bc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="146"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87{
width:35% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
padding-right:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_89 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#172842,#000000);background: linear-gradient(-90deg,#172842,#000000);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_89 .tdm-title{
				    background: none;
					color: #000000;
				}.tdi_89 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_89"><h3 class="tdm-title tdm-title-sm">Related posts</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_90 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_90 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/news/publisher-of-book-on-anne-frank-traitor-apologises/" rel="bookmark" class="td-image-wrap " title="Dutch publisher of the book on Anne Frank&#8217;s traitor apologises after criticism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/Anne-Frank-.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dutchreview.com/category/news/crime/" class="td-post-category">Crime</a>
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/news/publisher-of-book-on-anne-frank-traitor-apologises/" rel="bookmark" title="Dutch publisher of the book on Anne Frank&#8217;s traitor apologises after criticism">Dutch publisher of the book on Anne Frank&#8217;s traitor apologises after criticism</a></h3>
                    <div class="td-excerpt">
It&#039;s been two weeks since groundbreaking research on the traitor of Anne Frank made the news. 



Ambo Anthos, the Dutch...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/cara-raker/">Cara Räker 🇩🇪</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T14:00:08+01:00" >January 31, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-right"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_91 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_92 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#172842,#000000);background: linear-gradient(-90deg,#172842,#000000);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_92 .tdm-title{
				    background: none;
					color: #000000;
				}.tdi_92 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_92"><h3 class="tdm-title tdm-title-sm">Latest posts</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_93 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
padding-bottom:40px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/news/publisher-of-book-on-anne-frank-traitor-apologises/" rel="bookmark" class="td-image-wrap " title="Dutch publisher of the book on Anne Frank&#8217;s traitor apologises after criticism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/Anne-Frank--696x494.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/news/publisher-of-book-on-anne-frank-traitor-apologises/" rel="bookmark" title="Dutch publisher of the book on Anne Frank&#8217;s traitor apologises after criticism">Dutch publisher of the book on Anne Frank&#8217;s traitor apologises after criticism</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/cara-raker/">Cara Räker 🇩🇪</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T14:00:08+01:00" >January 31, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://dutchreview.com/news/publisher-of-book-on-anne-frank-traitor-apologises/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
It&#039;s been two weeks since groundbreaking research on the traitor of Anne Frank made the news. 



Ambo Anthos, the Dutch publisher of the book...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/culture/hannie-schaft/" rel="bookmark" class="td-image-wrap " title="Hannie Schaft: the Dutch spy who was executed by the Nazis" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/Hannie-Schaft-landscape-1-696x494.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/culture/hannie-schaft/" rel="bookmark" title="Hannie Schaft: the Dutch spy who was executed by the Nazis">Hannie Schaft: the Dutch spy who was executed by the Nazis</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/cara-raker/">Cara Räker 🇩🇪</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T13:00:27+01:00" >January 31, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://dutchreview.com/culture/hannie-schaft/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Allegedly, when the first shot aiming at Hannie Schaft’s head only grazed her temple, she taunted the firing line: “Ouch! I shoot better!”



Hannie Schaft...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dutchreview.com/dutch-quirks/dutch-quirk-85-national-pride-hema/" rel="bookmark" class="td-image-wrap " title="Dutch Quirk #85: Put all their national pride into HEMA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dutchreview.com/wp-content/uploads/HEMA-storefront-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/dutch-quirks/dutch-quirk-85-national-pride-hema/" rel="bookmark" title="Dutch Quirk #85: Put all their national pride into HEMA">Dutch Quirk #85: Put all their national pride into HEMA</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dutchreview.com/author/katrien-nivera/">Katrien Nivera 🇵🇭</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T11:50:23+01:00" >January 31, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://dutchreview.com/dutch-quirks/dutch-quirk-85-national-pride-hema/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Ah yes, The Netherlands! The land of cheese and bicycles...and HEMA? Indeed, this Dutch chain store is an integral part of the Netherlands. 



We...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_94 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_95 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#172842,#000000);background: linear-gradient(-90deg,#172842,#000000);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_95 .tdm-title{
				    background: none;
					color: #000000;
				}.tdi_95 .tdm-title{
					font-family:Raleway !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95 .tdm-title{
					font-family:Raleway !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdm-title{
					font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95 .tdm-title{
					font-family:Raleway !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_95"><h3 class="tdm-title tdm-title-sm">It's happening</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_97 " ><aside id="evcalwidget_three-3" class="td_block_template_8 widget evcalwidget_three-3 EvcalWidget_three"><div id='evcal_widget' class='evo_widget'><!-- EventON Calendar --><div id='evcal_calendar_376' class='ajde_evcal_calendar sev cev color esty_2 ajax_loading_cal' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='1' data-yr='2022' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> january, 2022</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ></span><span id='evcal_next' class='evcal_arrows evo_arrow_next evcal_btn_next' ></span></p><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type_2' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Event Type 2</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='select event_type_2_4365 amsterdam ' data-filter_val='4365' data-filter_slug='amsterdam'>Amsterdam</p><p class='select event_type_2_23758 eindhoven ' data-filter_val='23758' data-filter_slug='eindhoven'>Eindhoven</p><p class='select event_type_2_4379 keukenhof ' data-filter_val='4379' data-filter_slug='keukenhof'>Keukenhof</p><p class='select event_type_2_4382 leiden ' data-filter_val='4382' data-filter_slug='leiden'>Leiden</p><p class='select event_type_2_75385 online ' data-filter_val='75385' data-filter_slug='online'>Online</p><p class='select event_type_2_4372 rotterdam ' data-filter_val='4372' data-filter_slug='rotterdam'>Rotterdam</p><p class='select event_type_2_4368 scheveningen ' data-filter_val='4368' data-filter_slug='scheveningen'>Scheveningen</p><p class='select event_type_2_4376 the-hague ' data-filter_val='4376' data-filter_slug='the-hague'>The Hague</p><p class='select event_type_2_11225 tilburg ' data-filter_val='11225' data-filter_slug='tilburg'>Tilburg</p><p class='select event_type_2_8230 utrecht ' data-filter_val='8230' data-filter_slug='utrecht'>Utrecht</p></div>	
							<div class='clear'></div>
						</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evo_ajax_load_events'><span></span><span></span><span></span></div><!-- Events List --><div id='evcal_list' 
					class='eventon_events_list '>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"no","bottom_nav":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"default","ep_fields":"","etc_override":"no","evc_open":"no","event_count":0,"event_location":"all","event_order":"ASC","event_organizer":"all","event_parts":"no","event_past_future":"future","event_status":"all","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","event_virtual":"all","eventtop_date_style":0,"eventtop_style":"2","exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"1","fixed_year":"2022","focus_end_date_range":"1643673599","focus_start_date_range":"1640995200","ft_event_priority":"no","hide_arrows":"no","hide_cancels":"no","hide_empty_months":"no","hide_end_time":"no","hide_et_dn":"no","hide_et_extra":"no","hide_et_tags":"no","hide_et_tl":"no","hide_ft":"no","hide_ft_img":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"yes","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","livenow_bar":"yes","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"18","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":"1","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":0,"show_year":"no","social_share":"no","sort_by":"sort_date","tile_bg":0,"tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"0","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"31","_cver":"4.0.2"}' data-od='{"lang_no_events":"No Events"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></aside></div></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_99{
position:relative;
}

.tdi_99 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:50px !important;
}
}

</style>
<div class="tdi_98_rand_style td-element-style" ><style>
.tdi_98_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_103  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103,
				.tdi_103 .tdc-inner-columns{
				    display: block;
				}.tdi_103 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103{
padding-top:20px !important;
position:relative;
}

.tdi_103 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_102_rand_style td-element-style" ><style>
.tdi_102_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106 tdm-content-horiz-right td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_106" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_107 .tdm-title{
					color: #ffffff;
				}.tdi_107 .tdm-title{
					font-size:50px !important;line-height:1.5 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_107"><h3 class="tdm-title tdm-title-md">The latest Dutch news.<br> 
In your inbox. </h3></div></div></div></div></div></div></div><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_111 ">
<style scoped>

/* inline tdc_css att */

.tdi_111{
padding-right:100px !important;
}

</style><div class="td-fix-index"><div id="revue-embed">
  <form action="https://www.getrevue.co/profile/DutchReview/add_subscriber" method="post" id="revue-form" name="revue-form"  target="_blank">
  <div class="revue-form-group">
    <label for="member_email">Email address</label>
    <input class="revue-form-field" placeholder="👋   Your email address goes here" type="email" name="member[email]" id="member_email">
  </div>
  <div class="revue-form-group">
    <label for="member_first_name">First name <span class="optional">(Optional)</span></label>
    <input class="revue-form-field" placeholder="First name (Optional)" type="text" name="member[first_name]" id="member_first_name">
  </div>
  <div class="revue-form-group">
    <label for="member_last_name">Last name <span class="optional">(Optional)</span></label>
    <input class="revue-form-field" placeholder="Last name (Optional)" type="text" name="member[last_name]" id="member_last_name">
  </div>
  &nbsp;
<div class="revue-form-actions">
    <input type="submit" value="Subscribe" name="member[subscribe]" id="member_submit">
  </div>
&nbsp;
  <div class="revue-form-footer"><font color="white"><small>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms">Terms of Service</a> and <a target="_blank" href="https://www.getrevue.co/privacy">Privacy Policy</a>.</font></small></div>
  </form>
</div></div></div></div></div></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_112" class="tdc-zone"><div class="tdc_zone tdi_113  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_113{
                    min-height: 0;
                }
</style><div id="tdi_114" class="tdc-row"><div class="vc_row tdi_115  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_119  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div><div class="td_block_wrap tdb_search_form tdi_120 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_120" >
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_120{
					text-align: left;
				}.tdi_120 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_120 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_120 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><label for="tdb-search-form-input" class="tdb-search-form-placeholder">What do you need to know about the Netherlands?</label><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Find Out</span></div></form></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_122  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_123 tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_123" >
<style>
/* custom css */
.tdm_block_call_to_action .tdm-title{
                  margin: 9px 0 10px 0;
                }.tdm_block_call_to_action .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_call_to_action .tds-title + .tdm-descr{
                  margin-bottom: 14px;
                }.tdm_block_call_to_action .tdm-btn{
                  margin-top: 0;
                  max-width: 100%;
                  overflow: hidden;
                }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
                  text-overflow: ellipsis;
                  overflow: hidden;
                  max-width: 100%;
                  display: inline-block;
                  white-space: nowrap;
                }.tdm_block_call_to_action.tds_call_to_action2{
                  padding: 13px 22px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    width: 66.66666667%;
                  }
                  .tdm_block_call_to_action .td-block-span3 {
                    width: 33.33333333%;
                  }
                }@media (max-width: 767px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    margin-bottom: 20px;
                  }
                }@media (min-width: 767px) {
                  .tdm_block_call_to_action .tds-button {
                    text-align: right !important;
                  }
                  .tdm_block_call_to_action.tdm-flip-yes .tds-button {
                    text-align: left !important;
                  }
                }
</style>
<style>
.tdi_124 .tdm-descr{
				    color: #0a0a0a;
				}.tdi_123{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_124"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index tdi_125"><h3 class="tdm-title tdm-title-md">Woah, you look pretty good here!</h3></div><p class="tdm-descr">We're constantly hunting for the latest, greatest, and most Dutch spots for our readers. Want your business to reach an unrivalled expat and international audience?</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_126{
					background-color: #ee7808;
				}.{
				    z-index: 1;
				}body .tdi_126:before{
					background-color: #4f4f4f;
				}.tdi_126:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_126 .tdm-btn-text,
				.tdi_126 i{
					color: #fff;
				}.tdi_126 svg{
				    fill: #fff;
				}.tdi_126 svg *{
				    fill: inherit;
				}.tdi_126 i{
					font-size: 12px;
				}.tdi_126 .tdm-btn-icon:last-child{
					margin-left: 9px;
				}.tdi_126,
				.tdi_126:before{
					border-radius: 4px;
				}.tdi_126{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_126:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}.tdi_126:hover,{
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover,
				..td-scroll-in-view{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/" class="tds-button8 tdm-btn tdm-btn-sm tdi_126"  target="_blank" ><span class="tdm-btn-text">Work With Us</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-thumbs-o-up"></i></a></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_127 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_127" >
<style>
.tdi_128 .tdm-social-item i{
					font-size: 38px;
					vertical-align: middle;
				
					line-height: 76px;
				}.tdi_128 .tdm-social-item i.td-icon-twitter,
				.tdi_128 .tdm-social-item i.td-icon-linkedin,
				.tdi_128 .tdm-social-item i.td-icon-pinterest,
				.tdi_128 .tdm-social-item i.td-icon-blogger,
				.tdi_128 .tdm-social-item i.td-icon-vimeo{
					font-size: 30.4px;
				}.tdi_128 .tdm-social-item{
					width: 76px;
					height: 76px;
				
				    margin: 10px 20px 10px 0;
				
					background: #ffffff;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_128 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_128 .tdm-social-item i,
				.tds-team-member2 .tdi_128.tds-social5 .tdm-social-item i{
					color: #000000;
				}.tdi_128 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_128.tds-social5 .tdm-social-item-wrap:hover i{
					color: #000000;
				}.tdi_128 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_128 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_128"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_133 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_133" >
<style>

/* inline tdc_css att */

.tdi_133{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_134 .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_134 .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_134 .tdm-title-sub{
					margin-bottom: 12px;
				
					text-transform:none !important;
				}.tdi_134 .tdm-title{
					text-transform:none !important;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_134"><h3 class="tdm-title tdm-title-md">We like you - a lot</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">What do you say?</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_135 tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_135"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
body .tdi_136{
					background-color: #ee7808;
				}.tdi_135{
				    z-index: 1;
				}body .tdi_136:before{
					background-color: #000;
				}.tdi_136:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_136 .tdm-btn-text,
				.tdi_136 i{
					color: #fff;
				}.tdi_136 svg{
				    fill: #fff;
				}.tdi_136 svg *{
				    fill: inherit;
				}.tdi_136 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}.tdi_136,
				.tdi_136:before{
					border-radius: 4px;
				}.tdi_136{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_136:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}.tdi_136:hover,
				.tdi_135.td-scroll-in-view .tdi_136{
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_135:hover,
				.tdi_135.td-scroll-in-view{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/sign-up-for-our-newsletter/" class="tds-button8 tdm-btn tdm-btn-lg tdi_136" ><span class="tdm-btn-text">Let&#x27;s keep in touch</span><i class="tdm-btn-icon td-icon-mail"></i></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_141 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_8 tdm-mobile-full"  data-td-block-uid="tdi_141" >
<style>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</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap tdm-with-button tdm-btn-md-used"><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><div class="tdm-image-box" style="background-image: url('https://dutchreview.com/wp-content/uploads/iabzd-YfpP8_IxKmQ-unsplash.jpg');" ></div><div class="tdm-image-description"><h3 class="tdm-title-md">Are you a kick-ass writer?</h3><div class="tdm-image-meta"><p>We love you already</p>
<style>
body .tdi_142{
					background-color: #ee7808;
				}.tdi_141{
				    z-index: 1;
				}body .tdi_142:before{
					background-color: #000;
				}.tdi_142:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_142 .tdm-btn-text,
				.tdi_142 i{
					color: #fff;
				}.tdi_142 svg{
				    fill: #fff;
				}.tdi_142 svg *{
				    fill: inherit;
				}.tdi_142 i{
					font-size: 18px;
				}.tdi_142 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}.tdi_142,
				.tdi_142:before{
					border-radius: 4px;
				}.tdi_142{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}.tdi_142:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}.tdi_142:hover,
				.tdi_141.td-scroll-in-view .tdi_142{
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.tdi_141:hover,
				.tdi_141.td-scroll-in-view{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/write-for-dutchreview/" class="tds-button8 tdm-btn tdm-btn-md tdi_142"  target="_blank" ><span class="tdm-btn-text">Write for us</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="tdi_143" class="tdc-row"><div class="vc_row tdi_144  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144,
                .tdi_144 .tdc-columns{
                    min-height: 0;
                }.tdi_144,
				.tdi_144 .tdc-columns{
				    display: block;
				}.tdi_144 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_147  tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_147" >
<style>

/* inline tdc_css att */

.tdi_147{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_147{
			        color: #666666;
		        }
</style>
<div class="tdi_147_rand_style td-element-style"><style>
.tdi_147_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="font-size: xx-small;">© 2019 All Rights Reserved. All material on this website (DutchReview) is strictly copyright and all rights reserved. If you are dissatisfied with the website or any content or materials on it, your sole exclusive remedy is to discontinue your use of the website. The website may provide links to other websites on the Internet, the content of which is not in our control. Whilst every effort has been made to ensure accuracy, the publisher cannot accept responsibility for omissions and errors. If you have found material on this website which is copyrighted by others, please contact the webmaster on this matter in order to have it removed.</span></p>
</div></div></div></div></div></div></div></div><!-- AI CONTENT END 2 -->
        </div>

		
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61f849bc1d349
    -->

    <div class='evo_elms'><em class='evo_tooltip_box'></em></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/revue/revue.js?ver=1.1.0' id='revue-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e1b9b4ba26","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.6' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDxIBLlq18vhqpSNyQQqlwDCTtjTqtzaxY&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=4.0.2' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=4.0.2' id='evcal_functions-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=4.0.2' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.2' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.0.2' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=4.0.2' id='evo_moment-js'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.0.2' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","postnonce":"9bf6b1f0fb","ajax_method":"ajax","evo_v":"4.0.2"};
var evo_general_params = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/dutchreview.com\/wp-json\/","n":"9bf6b1f0fb","ajax_method":"ajax","evo_v":"4.0.2"};
/* ]]> */
</script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=4.0.2' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.7.3","configurations":["main"],"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dutchreview.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","use_core_svgs":"off","aria_role_navigation":"off","aria_nav_label":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","esc_close_mobile":"on","theme_locations":{"header-menu":"Header Menu (main)","footer-menu":"Footer Menu","top-menu":"Top Header Menu","header-menu-mobile":"Header Menu Mobile (main)","footer-menu-mobile":"Footer Menu Mobile"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.7.3' id='ubermenu-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 0.597 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-31 21:42:36 -->

<!-- Compression = gzip -->