<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Top 12 services for expats in the Netherlands to make your life easy &ndash; DutchReview</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dutchreview.com/xmlrpc.php" />
    <meta property="og:image" content="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-17-at-13.42.44.png" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Over our time in the Netherlands, we&#039;ve come across ten expat services that have made our life here so much easier, so we had to share them here with you."/>
<link rel="canonical" href="https://dutchreview.com/expat/our-top-12-expat-services/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top 12 services for expats in the Netherlands to make your life easy &ndash; DutchReview" />
<meta property="og:description" content="Over our time in the Netherlands, we&#039;ve come across ten expat services that have made our life here so much easier, so we had to share them here with you." />
<meta property="og:url" content="https://dutchreview.com/expat/our-top-12-expat-services/" />
<meta property="og:site_name" content="DutchReview" />
<meta property="article:publisher" content="https://www.facebook.com/Dutchreview/" />
<meta property="article:section" content="Expat" />
<meta property="article:published_time" content="2020-02-17T09:40:14+00:00" />
<meta property="article:modified_time" content="2020-02-19T16:01:00+00:00" />
<meta property="og:updated_time" content="2020-02-19T16:01:00+00:00" />
<meta property="og:image" content="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-17-at-13.42.44.png" />
<meta property="og:image:secure_url" content="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-17-at-13.42.44.png" />
<meta property="og:image:width" content="937" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Over our time in the Netherlands, we&#039;ve come across ten expat services that have made our life here so much easier, so we had to share them here with you." />
<meta name="twitter:title" content="Top 12 services for expats in the Netherlands to make your life easy &ndash; DutchReview" />
<meta name="twitter:site" content="@Dutchreviewing" />
<meta name="twitter:image" content="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-17-at-13.42.44.png" />
<meta name="twitter:creator" content="@Dutchreviewing" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://dutchreview.com/","sameAs":["https://www.facebook.com/Dutchreview/","https://www.instagram.com/dutchreview/","https://www.linkedin.com/company/3168239/","https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?","https://nl.pinterest.com/dutchreview/pins/","https://twitter.com/Dutchreviewing"],"@id":"https://dutchreview.com/#organization","name":"DutchReview","logo":"https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview600pxBlack.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//widget.getyourguide.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Feed" href="https://dutchreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Comments Feed" href="https://dutchreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DutchReview &raquo; Top 12 services for expats in the Netherlands to make your life easy Comments Feed" href="https://dutchreview.com/expat/our-top-12-expat-services/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dutchreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://dutchreview.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dutchreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dutchreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Varela+Round%3A400%7CRaleway%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//dutchreview.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='getyourguide-widget-styles-css'  href='https://widget.getyourguide.com/v2/core.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dutchreview.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://dutchreview.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dutchreview.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1559302685' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://widget.getyourguide.com/v2/core.js'></script>
<link rel='https://api.w.org/' href='https://dutchreview.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dutchreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://dutchreview.com/?p=59562' />
<link rel="alternate" type="application/json+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fexpat%2Four-top-12-expat-services%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dutchreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdutchreview.com%2Fexpat%2Four-top-12-expat-services%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dutchreview.com/?wordfence_lh=1&hid=F2E63FAFD132D986C8668893B9CE3F8D');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b093891462","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dutchreview.com\/wp-admin\/","wpRestNonce":"b093891462","wpRestUrl":"https:\/\/dutchreview.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.8.3" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDFTW6');</script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/Dutchreview.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
	
		window.ndmCmpConfig = {
		forceLocale: 'EN',
		customColor: '#f28c00',
		privacyPolicy: "https://dutchreview.com/privacy-policy/"
	};
	
	// Enable lazy loading
	ndmtag.cmd.push(function() {
		ndmtag.settings.set('lazyLoad', true);
	});
	
        ndmtag.cmd.push(function() {
            
            ndmtag.defineAdSlot("dutchreview.com-ros-300x600", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-top", {
                type: "appnexus",
                id: 12208724,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-mobile-300x250-low", {
                type: "appnexus",
                id: 12208726,
                size: [300,250],
                promoSizes: [[320,100],[320,240]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-970x250", {
                type: "appnexus",
                id: 12208669,
                size: [970,250],
                promoSizes: [[728,90],[970,500],[1800,200],[1800,1000],[970,1000]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-low", {
                type: "appnexus",
                id: 12208710,
                size: [728,90]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-300x250", {
                type: "appnexus",
                id: 12208707,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dutchreview.com-ros-728x90-inpost", {
                type: "appnexus",
                id: 12536367,
                size: [728,90]
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-Mid", {
                type: "appnexus",
                id: 12208680,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });
          
          ndmtag.defineAdSlot("dutchreview.com-ros-300x600-2", {
                type: "appnexus",
                id: 14615698,
                size: [300,600],
                promoSizes: [[300,250]],
                promoAlignment: "center"
            });

        })
    
</script>
<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/9e12f78c-06cd-47b0-b1af-a7c601c30fdd.js');/*]]>*/</script><!-- End Header Tag Code -->

    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39008885-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dutchreview.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/category/expat/",
                    "name": "Expat"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dutchreview.com/expat/our-top-12-expat-services/",
                    "name": "Top 12 services for expats in the Netherlands to make your life..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dutchreview.com/wp-content/uploads/cropped-DR-Logomark-FullColour-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ee7808;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ee7808;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee7808;
                }
                .tdm-btn-style1 {
					background-color: #ee7808;
				}
				.tdm-btn-style2:before {
				    border-color: #ee7808;
				}
				.tdm-btn-style2 {
				    color: #ee7808;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee7808;
                    -moz-box-shadow: 0 2px 16px #ee7808;
                    box-shadow: 0 2px 16px #ee7808;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee7808;
                    -moz-box-shadow: 0 4px 26px #ee7808;
                    box-shadow: 0 4px 26px #ee7808;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
				
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

	<style id="tdw-css-placeholder">.image-cropper {
  width: 100px;
  height: 100px;
  position: relative;
  overflow: hidden;
  border-radius: 50%;
}
.profile-pic {
  display: inline;
  margin: 0 auto;
  margin-left: -25%;
  height: 100%;
  width: auto;
}
</style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131129046-41";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131129046-41']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'dutchreview.com']);
_gaq.push(['f._setDomainName', 'dutchreview.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod59',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','dutchreview.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://dutchreview.com/expat/our-top-12-expat-services/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 138885;
var ezdomain = 'dutchreview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":138885,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"6b5e1e34-d66c-408b-7d57-2bf97be67b55","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":5,"serverid":"54.208.23.158:25972","state":"VA","t_epoch":1582204452,"template_id":126,"time_on_site_visit":0,"url":"https://dutchreview.com/expat/our-top-12-expat-services/","user_id":0,"word_count":2513,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_138885=" + new Date().getTime() + "|6b5e1e34-d66c-408b-7d57-2bf97be67b55; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-59562 single-format-standard our-top-12-expat-services global-block-template-3 single_template_6 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script> 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-2018-container"><ul id="menu-category-2018" class="td-mobile-main-menu"><li id="menu-item-24636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-24636"><a href="https://dutchreview.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-24708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li id="menu-item-24638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li id="menu-item-24639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li id="menu-item-24641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li id="menu-item-24698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li id="menu-item-24642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-24695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-24701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li id="menu-item-24700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li id="menu-item-24699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-24609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li id="menu-item-24611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li id="menu-item-24613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li id="menu-item-24614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li id="menu-item-24616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li id="menu-item-24617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li id="menu-item-24618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li id="menu-item-24619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li id="menu-item-24705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li id="menu-item-41230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li id="menu-item-24620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-24624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li id="menu-item-24632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li id="menu-item-24626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li id="menu-item-24633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li id="menu-item-24627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li id="menu-item-24628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &#038; Dating</a></li>
	<li id="menu-item-47513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li id="menu-item-24629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li id="menu-item-24631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li id="menu-item-24707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li id="menu-item-24646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li id="menu-item-24647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li id="menu-item-24944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li id="menu-item-24648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li id="menu-item-24649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li id="menu-item-24650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li id="menu-item-24706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li id="menu-item-24602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-24607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li id="menu-item-24606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li id="menu-item-24839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dutchreview.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-page-menu" class="top-header-menu"><li id="menu-item-24264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-24264"><a href="https://dutchreview.com/">Home</a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36573"><a href="https://dutchreview.com/about-dutchreview-2018/">About DutchReview</a>
<ul class="sub-menu">
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24975"><a href="https://dutchreview.com/dutchreview-team/">DutchReview Team</a></li>
	<li id="menu-item-24694" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24694"><a href="https://dutchreview.com/sign-up-for-our-newsletter/">Sign up for our Newsletter</a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6648"><a href="https://dutchreview.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-32061" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32061"><a href="https://dutchreview.com/take-down-and-notice/">Take Down and Notice</a></li>
</ul>
</li>
<li id="menu-item-51456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51456"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/">Advertise with DutchReview</a></li>
<li id="menu-item-57578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57578"><a href="https://dutchreview.com/join-the-dutchreview-crew-2020/">Join the DutchReview Crew – 2020</a>
<ul class="sub-menu">
	<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6649"><a href="https://dutchreview.com/internships/">Internships</a></li>
</ul>
</li>
<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6645"><a href="https://dutchreview.com/dutchreview-productions/">DutchReview Productions</a></li>
<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6646"><a href="https://dutchreview.com/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dutchreview.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dutchreview/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dutchreview/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/3168239/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nl.pinterest.com/dutchreview/pins/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Dutchreviewing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dutchreview.com/">
			<img src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dutchreview.com/">
			<img class="td-retina-data" data-retina="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" src="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png" alt="DutchReview"/>
			<span class="td-visual-hidden">DutchReview</span>
		</a>
	    </div>
    <div class="menu-category-2018-container"><ul id="menu-category-2019" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24636"><a href="https://dutchreview.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44044"><a href="https://dutchreview.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24708"><a href="https://dutchreview.com/category/news/dutch/">Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24638"><a href="https://dutchreview.com/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24639"><a href="https://dutchreview.com/category/news/eu/">EU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24640"><a href="https://dutchreview.com/category/news/innovation/">Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24641"><a href="https://dutchreview.com/category/news/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24697"><a href="https://dutchreview.com/category/news/uk/">UK</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24698"><a href="https://dutchreview.com/category/news/us/">US</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24642"><a href="https://dutchreview.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24695"><a href="https://dutchreview.com/category/news/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24701"><a href="https://dutchreview.com/category/news/traffic/">Traffic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24700"><a href="https://dutchreview.com/category/news/weird/">Weird</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24699"><a href="https://dutchreview.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24609"><a href="https://dutchreview.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24610"><a href="https://dutchreview.com/category/culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24611"><a href="https://dutchreview.com/category/culture/cycling/">Cycling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24613"><a href="https://dutchreview.com/category/culture/dutchness/">Dutchness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24614"><a href="https://dutchreview.com/category/culture/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24616"><a href="https://dutchreview.com/category/culture/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24617"><a href="https://dutchreview.com/category/culture/holidays/">Holidays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24618"><a href="https://dutchreview.com/category/culture/living-in-the-netherlands/">Living in the Netherlands</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24619"><a href="https://dutchreview.com/category/culture/photo-report/">Photo report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24705"><a href="https://dutchreview.com/category/culture/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41230"><a href="https://dutchreview.com/category/culture/study-in-holland/">Study in Holland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24620"><a href="https://dutchreview.com/category/culture/video/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-24624"><a href="https://dutchreview.com/category/expat/">Expat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24625"><a href="https://dutchreview.com/category/expat/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24632"><a href="https://dutchreview.com/category/expat/learn-dutch/">Learn Dutch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24626"><a href="https://dutchreview.com/category/expat/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24633"><a href="https://dutchreview.com/category/expat/moving/">Moving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24627"><a href="https://dutchreview.com/category/expat/traveling/">Traveling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24628"><a href="https://dutchreview.com/category/expat/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24903"><a href="https://dutchreview.com/category/culture/love-dating/">Love &#038; Dating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47513"><a href="https://dutchreview.com/category/expat/household/">Household</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24629"><a href="https://dutchreview.com/category/expat/housing/">Housing</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24630"><a href="https://dutchreview.com/category/expat/housing/buying/">Buying</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24631"><a href="https://dutchreview.com/category/expat/housing/renting/">Renting</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24707"><a href="https://dutchreview.com/category/expat/work/">Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24644"><a href="https://dutchreview.com/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24645"><a href="https://dutchreview.com/category/reviews/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24646"><a href="https://dutchreview.com/category/reviews/attractions/">Attractions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24647"><a href="https://dutchreview.com/category/reviews/company/">Businesses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24944"><a href="https://dutchreview.com/category/reviews/hotels/">Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24648"><a href="https://dutchreview.com/category/reviews/hotspot/">Hotspots</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24649"><a href="https://dutchreview.com/category/reviews/museums/">Museums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24650"><a href="https://dutchreview.com/category/reviews/places/">Places</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24651"><a href="https://dutchreview.com/category/reviews/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24706"><a href="https://dutchreview.com/category/culture/stuff/">Stuff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24602"><a href="https://dutchreview.com/category/cities/">Cities</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24604"><a href="https://dutchreview.com/category/cities/amsterdam/">Amsterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24607"><a href="https://dutchreview.com/category/cities/rotterdam/">Rotterdam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24703"><a href="https://dutchreview.com/category/cities/the-hague/">The Hague</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24704"><a href="https://dutchreview.com/category/cities/utrecht/">Utrecht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24606"><a href="https://dutchreview.com/category/cities/leiden/">Leiden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33567"><a href="https://dutchreview.com/category/cities/tilburg/">Tilburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24608"><a href="https://dutchreview.com/category/cities/scheveningen/">Scheveningen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24605"><a href="https://dutchreview.com/category/cities/daytrips/">Daytrips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24839"><a href="https://dutchreview.com/upcoming-events/">Upcoming Events</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-59562" class="td-post-template-6 post-59562 post type-post status-publish format-standard has-post-thumbnail category-expat td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-17-at-13.42.44.png">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dutchreview.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Expat" class="entry-crumb" href="https://dutchreview.com/category/expat/">Expat</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Top 12 services for expats in the Netherlands to make your life...</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://dutchreview.com/category/expat/">Expat</a></li></ul>                    <h1 class="entry-title">Top 12 services for expats in the Netherlands to make your life easy</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://dutchreview.com/author/ailish-laloor/">Ailish Lalor</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T10:40:14+00:00" >February 17, 2020</time></span>                                                <div class="td-post-comments"><a href="https://dutchreview.com/expat/our-top-12-expat-services/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fexpat%2Four-top-12-expat-services%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy&url=https%3A%2F%2Fdutchreview.com%2Fexpat%2Four-top-12-expat-services%2F&via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy %0A%0A https://dutchreview.com/expat/our-top-12-expat-services/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dutchreview.com/expat/our-top-12-expat-services/&title=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/expat/our-top-12-expat-services/&title=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><strong>Moving to the Netherlands as an expat is challenging in lots of different ways: from </strong><b>learning a new language to dealing with a new culture, there&#8217;s lots to adjust to. Over our time in the Netherlands, we&#8217;ve come across twelve expat services that have made our life here so much easier, so we thought we&#8217;d share them here with you. </b></p><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">Expat services in the Netherlands: parkrun</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o.jpg" data-caption="Image: parkrun/supplied"  >
                                    <img src="https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o-696x445.jpg" srcset="https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o-696x445.jpg 696w, https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o-300x192.jpg 300w, https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o-768x492.jpg 768w, https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o-1024x655.jpg 1024w, https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o-1068x684.jpg 1068w, https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o-656x420.jpg 656w, https://dutchreview.com/wp-content/uploads/48462220862_75998abea9_o.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt=""/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div>Image: parkrun/supplied</div></figcaption>
                            <span class="td-sml-description"><p>One of the most difficult aspects of moving to a new country is making new friends, and that&#8217;s particularly hard when you don&#8217;t have a set routine yet. <a href="https://dutchreview.com/cities/amsterdam/parkrun-netherlands/">parkrun can help you with both of these problems.</a> It&#8217;s a programme that organises runs around the Netherlands each week, and the idea is to bring people together into a community that encourages fitness. You get a barcode and can measure your progress each week by scanning it when you begin and end the race. You don&#8217;t need to be fit at all- it&#8217;s more for community building, with the added benefit of fitness along the way.</p><div class="Q0toUK1V" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Expat services in the Netherlands: bunq</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://dutchreview.com/wp-content/uploads/IMG_5998.jpg" data-caption="This is the type of card that makes you happy. Image: Vedika Luthra"  >
                                    <img src="https://dutchreview.com/wp-content/uploads/IMG_5998-696x464.jpg" srcset="https://dutchreview.com/wp-content/uploads/IMG_5998-696x464.jpg 696w, https://dutchreview.com/wp-content/uploads/IMG_5998-300x200.jpg 300w, https://dutchreview.com/wp-content/uploads/IMG_5998-768x512.jpg 768w, https://dutchreview.com/wp-content/uploads/IMG_5998-1024x683.jpg 1024w, https://dutchreview.com/wp-content/uploads/IMG_5998-1068x712.jpg 1068w, https://dutchreview.com/wp-content/uploads/IMG_5998-630x420.jpg 630w, https://dutchreview.com/wp-content/uploads/IMG_5998.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="freelancing in the netherlands"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div>This is the type of card that makes you happy. Image: Vedika Luthra</div></figcaption>
                            <span class="td-sml-description"><p><a href="https://bunq.endtrk.com/LGDF6Q/225JFQ/?uid=3&amp;source_id=dutchreview1&amp;sub1=signup">bunq</a> is a <a href="https://dutchreview.com/expat/financial/make-your-dutch-life-affordable-and-simple-with-bunq/">Dutch bank that&#8217;s breaking all sorts of boundaries</a>. It&#8217;s fully digital, with a customer service team ready for all your questions in your language. Crucially, <a href="https://dutchreview.com/featured/new-to-the-netherlands-7-reasons-why-bunq-is-the-perfect-bank-for-expats/">for expats, it&#8217;s much easier to sign up for than other banks</a> because you don&#8217;t immediately need to supply your BSN number when you register. That&#8217;s really handy- if you&#8217;ve gone through the process of setting up your life in the Netherlands, you know just how easy it is to get wrapped up in a bureaucratic circle of doom. bunq breaks that vicious circle, and in the process provides you with an account at a bank that only invests ethically, and doesn&#8217;t pay its staff massive bonuses (like most other banks.)</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">Expat services in the Netherlands: Helpling</span></h2></div><span class="td-sml-description"><p>When you&#8217;re trying to adjust to a new life, make friends, find a job or a house, the last <a href="https://dutchreview.com/featured/cleaning-your-house-in-the-netherlands-helpling/">thing you want to be worrying about is how clean your house is</a>. When you&#8217;re busy, it&#8217;s so easy for scrubbing the bathroom to slip (let&#8217;s be honest, it&#8217;s so easy for it to slip when you&#8217;re not busy, as well). That&#8217;s where<a href="https://www.helpling.nl"> Helpling</a> comes in. Helpling is an online marketplace, linking up cleaners and people who need one for their home. In this internet era, scouring local noticeboards in search of a cleaner is truly passé, especially when Helpling is so convenient. You can select a time and date, and a list of cleaners who are available will automatically come up. <em>So </em>handy, and you don&#8217;t have to clean. What a win.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Expat services in the Netherlands: Partner Pete</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://dutchreview.com/wp-content/uploads/utilities-netherlands.jpg" data-caption="The perfect expat service for sorting out your utilities in the Netherlands. Image:&lt;a href=&quot;https://pixabay.com/photos/ipad-tablet-technology-touch-820272/&quot;&gt; fancycrave1&lt;/a&gt;/Pixabay"  >
                                    <img src="https://dutchreview.com/wp-content/uploads/utilities-netherlands-696x464.jpg" srcset="https://dutchreview.com/wp-content/uploads/utilities-netherlands-696x464.jpg 696w, https://dutchreview.com/wp-content/uploads/utilities-netherlands-300x200.jpg 300w, https://dutchreview.com/wp-content/uploads/utilities-netherlands-768x512.jpg 768w, https://dutchreview.com/wp-content/uploads/utilities-netherlands-1024x683.jpg 1024w, https://dutchreview.com/wp-content/uploads/utilities-netherlands-1068x712.jpg 1068w, https://dutchreview.com/wp-content/uploads/utilities-netherlands-630x420.jpg 630w, https://dutchreview.com/wp-content/uploads/utilities-netherlands.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt=""/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div>The perfect expat service for sorting out your utilities in the Netherlands. Image:<a href="https://pixabay.com/photos/ipad-tablet-technology-touch-820272/"> fancycrave1</a>/Pixabay</div></figcaption>
                            <span class="td-sml-description"><p>Another thing no one wants to deal with, nor truly knows how to deal with,<a href="https://dutchreview.com/featured/utilities-netherlands/"> is setting up utilities in a new country.</a> In the Netherlands, most utility websites are only in Dutch, so having someone to walk you through the process, or even better, to do it for you, is so helpful. We loved working with<a href="https://lt45.net/c/?si=13322&amp;li=1592809&amp;wi=334065&amp;ws="> Partner Pete</a>, a utility provider in the Netherlands that offers electricity, internet, phone connections and insurance to expats—yes, all in one go. That&#8217;s so much better than hunting down individual providers of each. Crucially, Partner Pete&#8217;s customer service is in English, and it also offers flexible contracts—really nice if you&#8217;re not sure how long you&#8217;ll be staying in the Netherlands.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Expat services in the Netherlands: N26</span></h2></div><span class="td-sml-description"><p><a href="https://n26.com/en-eu?s_id=360462852X30629C238043860T&amp;utm_source=affiliate&amp;utm_medium=cpo&amp;utm_campaign=financeadsnl&amp;utm_term=30629">N26 </a>is another <a href="https://dutchreview.com/expat/financial/opening-up-a-bank-account-in-the-netherlands-n26/">great, expat-friendly bank</a>&#8211; particularly if you travel a lot, or come from a country that doesn&#8217;t use euros. N26 has a variety of tiers, the swishest of which is N26 Metal, which is €16.90 a month. With this tier you can make free withdrawals of cash anywhere in the world, pay without bank fees anywhere in the world, and you get an insurance package. N26, like bunq, is purely digital- there are no physical branches, but customer service is there to help you at any time. Plus, their cards are transparent, so: aesthetics.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Expat services in the Netherlands: Undutchables</span></h2></div><span class="td-sml-description"><p>While most people will move to the Netherlands with a job already set up, there are plenty who take the plunge and arrive jobless.<a href="https://dutchreview.com/expat/work/finding-work-in-the-netherlands-international-2019/"> Finding work as an expat,</a> especially if you don&#8217;t yet speak Dutch (more on that later), can be really difficult. That&#8217;s why we love <a href="https://undutchables.nl">Undutchables</a>: they&#8217;re an employment agency for expats in the Netherlands, and they can help you with finding your new Dutch career in the Netherlands. Even if you haven&#8217;t arrived yet in the Netherlands, get in touch with them and they can show you their list of current vacancies, and maybe you&#8217;ll be able to arrive in the Netherlands with a job already set up and ready to go.</p><div class="iOhN0vvm" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="dutchreview.com-ros-728x90-inpost">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1200) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-ros-728x90-inpost');
			});
		}
	</script>
</div>	
<div id="dutchreview.com-mobile-300x250-top">
	<script>
		if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) <= 970) {
			ndmtag.cmd.push(function() {
				ndmtag.display('dutchreview.com-mobile-300x250-top');
			});
		}
	</script>
</div></div></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">Expat services in the Netherlands: Learn Dutch</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-14-at-10.59.00.png" data-caption="Learn Dutch is the perfect expat service if you want to finally learn to say Scheveningen correctly. Or anything correctly. Image: 534131/Pixabay"  >
                                    <img src="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-14-at-10.59.00-696x465.png" srcset="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-14-at-10.59.00-696x465.png 696w, https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-14-at-10.59.00-300x201.png 300w, https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-14-at-10.59.00-768x513.png 768w, https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-14-at-10.59.00-628x420.png 628w, https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-14-at-10.59.00.png 953w" sizes="(max-width: 696px) 100vw, 696px" alt="expat services"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div>Learn Dutch is the perfect expat service if you want to finally learn to say Scheveningen correctly. Or anything correctly. Image: 534131/Pixabay</div></figcaption>
                            <span class="td-sml-description"><p>You&#8217;ve almost certainly seen videos from Bart de Pau&#8217;s Learn Dutch: <a href="https://dutchreview.com/expat/learn-dutch/the-very-best-of-those-videos-by-learn-dutch/">you can check our favourites out here</a>. But there&#8217;s more to Learn Dutch than videos of expats being confused by Dutch culture, though admittedly that is extremely relatable. The<a href="https://www.learndutch.org"> Learn Dutch website</a> has lots of different Dutch courses for you to choose from, as well as a blog filled with handy tips about the whole process of learning this strange language. There&#8217;s also a Summer School and a Winter School offered by Learn Dutch if you&#8217;re up for going to intensive classes for a shorter period of time. Even though pretty much all Dutchies speak amazing English, learning Dutch is really important for your career and your social life as an expat in the Netherlands.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">Expat services in the Netherlands: TransferWise</span></h2></div><span class="td-sml-description"><p>This is another important financial expat service: it&#8217;s almost certain that at some point, you&#8217;re going to need to either transfer money to the Netherlands from another country, or the other way around. When you&#8217;re dealing with non-euro currencies, that can VERY quickly get expensive. A lot of banks will tell you that transferring money costs a certain amount, but what you&#8217;ll end up paying is still higher than it should be, because your bank uses an exchange rate that&#8217;s higher than the true one.<a href="https://dutchreview.com/expat/financial/send-money-to-the-netherlands-cheaply/"> TransferWise cuts this out</a>: it tells you what the fee is, and that&#8217;s what you pay. No sneaky money grabbing here. And when you&#8217;re sending money out of the Netherlands to somewhere else, TransferWise is particularly great, because usually you&#8217;ll get charged extra by the banks on both sides of the transfer. Again,<a href="https://transferwise.com"> TransferWise</a> cuts that out: you pay exactly what it says on the tin.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">9</span><span class="td-sml-current-item-title">Expat services in the Netherlands: Mortgages</span></h2></div><span class="td-sml-description"><p>It&#8217;s fully understandable that you want to settle down in the Netherlands: from the bikes to the canals, it&#8217;s a beautiful country with a high quality of life. Buying a house here can be complicated, especially given the current property market, so we&#8217;ve worked with two mortgage agencies- <a href="https://www.mortgagemonster.nl">MortgageMonster</a> and <a href="https://www.expatmortgages.nl">Expat Mortgages</a>—specifically for expats to give you the best information on the process possible.</p>
<p>Both can help you figure out <a href="https://dutchreview.com/expat/financial/mortgage-netherlands-guide/">how big of a mortgage you can get</a>, where to get one, how to make an offer on a house, and all the delicious paperwork that follows. Financially, <a href="https://dutchreview.com/expat/housing/buying/housing-market-in-the-netherlands-2020-buy-house/">buying a house in the Netherlands</a> makes a lot more sense than renting, when you&#8217;re staying here for an extended period of time—but it&#8217;s a complicated process, so having a mortgage broker on board can be so helpful.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">10</span><span class="td-sml-current-item-title">Expat services in the Netherlands: Expat centres &#8211; Tilburg and Leiden</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30.png" data-caption="Beautiful Leiden. Image: Ivaylo Kirov/Supplied"  >
                                    <img src="https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30-696x464.png" srcset="https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30-696x464.png 696w, https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30-300x200.png 300w, https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30-768x512.png 768w, https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30-1024x683.png 1024w, https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30-1068x712.png 1068w, https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30-630x420.png 630w, https://dutchreview.com/wp-content/uploads/Screenshot-2019-12-10-at-13.18.30.png 1083w" sizes="(max-width: 696px) 100vw, 696px" alt="expat services"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div>Beautiful Leiden. Image: Ivaylo Kirov/Supplied</div></figcaption>
                            <span class="td-sml-description"><p>Sometimes, you just want to go somewhere where you can find all the answers to your questions—and for expats, expat centres are just that. We have experience with the ones in <a href="https://www.expatcentreleiden.nl/en">Leiden</a> and <a href="https://www.tickettotilburg.com/nl">Tilburg</a>, so we&#8217;re recommending those specifically, but there is an expat centre in most major cities in the Netherlands. They can let you know what&#8217;s going on in a city, from cultural events to sports, and they can also give you some tips on the nicest spots in each city. Plus, if you&#8217;re having trouble with any of the bureaucracy that comes with moving to the Netherlands, they can also help you out. So really, expat centres are a one-stop-shop for almost anything you&#8217;ll need in general as an expat here.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">11</span><span class="td-sml-current-item-title">Expat services in the Netherlands: Animal shelters</span></h2></div><span class="td-sml-description"><p>If you&#8217;re settling down in the Netherlands,<a href="https://dutchreview.com/expat/pet-netherlands/"> the obvious next step is getting yourself a Dutch furry friend</a>. Whether you&#8217;re a dog or a cat person (or a rabbit person, or a bird person, or a snake person, we accept everyone here- except rat people), an animal shelter is a much better place to get your new best friend from than a pet store. There is a <em>dierenopvang</em> or a <em>dierencentrum</em> in most major cities (find yours by googling these two words in combination with your city), and they can help you get started with your pet search. Most have a procedure whereby your needs are matched with an animal&#8217;s, so you have some assurance you&#8217;re going to be able to provide a happy home for your new child.</p><div class="Q5SXSgMa" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp in-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7729319352114514"
     data-ad-slot="6006909584"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">12</span><span class="td-sml-current-item-title">Expat services in the Netherlands: DutchReview Facebook Group</span></h2></div><span class="td-sml-description"><p>Listen, we have to promote ourselves a <em>little </em>bit, ok. But seriously, we have <a href="https://www.facebook.com/groups/1959790470927269/">a Facebook group</a> that is super helpful for the expat community. It&#8217;s a friendly, cosy space where you can ask questions, get people&#8217;s opinions, and best of all, feature in our articles if you respond to our questions about your experiences of life in the Netherlands. Our members post awesome photos of different parts of the Netherlands, so if you&#8217;re looking for exploration inspiration it&#8217;s the place to be. Also, if you&#8217;re considering moving to the Netherlands, it is also a great group to join, because you&#8217;ll get a real sense of what life here is like.</p>
<p><strong>Which expat services have helped you the most while settling down in the Netherlands? Let us know in the comments below. </strong></p>
<p><span style="font-size: 8pt;">Feature Image:<a href="https://www.pexels.com/nl-nl/foto/aan-het-leren-aan-het-studeren-aantekeningen-advies-7096/"> Start Up Stock Photos</a>/Pexels</span></p>
<div class="Po5T5moo" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp post in 2e -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7729319352114514"
     data-ad-slot="7736687986"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p></span></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdutchreview.com%2Fexpat%2Four-top-12-expat-services%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy&url=https%3A%2F%2Fdutchreview.com%2Fexpat%2Four-top-12-expat-services%2F&via=dutchreviewing">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy %0A%0A https://dutchreview.com/expat/our-top-12-expat-services/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dutchreview.com/expat/our-top-12-expat-services/&title=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dutchreview.com/expat/our-top-12-expat-services/&title=Top+12+services+for+expats+in+the+Netherlands+to+make+your+life+easy">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dutchreview.com/news/record-breaking-temperatures-today-after-storm-dennis/">Record temperatures last weekend: Spring has arrived in the Netherlands</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://dutchreview.com/news/weather/triple-storm-combo-storm-ellen-to-arrive-in-the-weekend/">Triple storm combo: storm Ellen to arrive in the weekend</a></div></div></div>        <div class="author-box-wrap"><a href="https://dutchreview.com/author/ailish-laloor/"><img src="https://dutchreview.com/wp-content/uploads/vXwKwSeSTdy0qYl8UUBApg-150x150.jpg" width="96" height="96" alt="Ailish Lalor" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dutchreview.com/author/ailish-laloor/">Ailish Lalor</a></span></div><div class="td-author-description">Ailish was born in Sydney, Australia, but grew up by a forest in south-east Ireland, which she has attempted to replace with a living room filled with plants in The Hague. Besides catering to her army of pannenkoekje planten, Ailish spends her days convincing her friends that all food is better slightly burnt, plotting ways to hang out with dogs and cats, and of course, writing for DutchReview.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ailish Lalor"></span><meta itemprop="datePublished" content="2020-02-17T10:40:14+00:00"><meta itemprop="dateModified" content="2020-02-19T17:01:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dutchreview.com/expat/our-top-12-expat-services/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/LogoWebsite_Dutchreview272x90WhiteTransparent.png"></span><meta itemprop="name" content="DutchReview"></span><meta itemprop="headline " content="Top 12 services for expats in the Netherlands to make your life easy"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dutchreview.com/wp-content/uploads/Screenshot-2020-02-17-at-13.42.44.png"><meta itemprop="width" content="937"><meta itemprop="height" content="623"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_1_5e4d5d9006d71_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_1_5e4d5d9006d71" ><script>var block_td_uid_1_5e4d5d9006d71 = new tdBlock();
block_td_uid_1_5e4d5d9006d71.id = "td_uid_1_5e4d5d9006d71";
block_td_uid_1_5e4d5d9006d71.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5e4d5d9006d71_rand","td_column_number":3,"live_filter_cur_post_id":59562,"live_filter_cur_post_author":"450","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e4d5d9006d71_rand","tdc_css_class_style":"td_uid_1_5e4d5d9006d71_rand_style"}';
block_td_uid_1_5e4d5d9006d71.td_column_number = "3";
block_td_uid_1_5e4d5d9006d71.block_type = "td_block_related_posts";
block_td_uid_1_5e4d5d9006d71.post_count = "3";
block_td_uid_1_5e4d5d9006d71.found_posts = "89";
block_td_uid_1_5e4d5d9006d71.header_color = "";
block_td_uid_1_5e4d5d9006d71.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4d5d9006d71.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_1_5e4d5d9006d71);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_2_5e4d5d90084e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5e4d5d9006d71" href="#">RELATED ARTICLES</a><a id="td_uid_3_5e4d5d9008527" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5e4d5d9006d71" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5e4d5d9006d71 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/expat/low-percentage-of-highly-skilled-migrants-working-in-the-dutch-labour-force/" rel="bookmark" class="td-image-wrap" title="Low percentage of highly skilled migrants working in the Dutch labour force"><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/office-1209640_1920-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/office-1209640_1920-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/office-1209640_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="worker netherlands migrant" title="Low percentage of highly skilled migrants working in the Dutch labour force" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/expat/low-percentage-of-highly-skilled-migrants-working-in-the-dutch-labour-force/" rel="bookmark" title="Low percentage of highly skilled migrants working in the Dutch labour force">Low percentage of highly skilled migrants working in the Dutch labour force</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/expat/brexit-netherlands-clear-choice/" rel="bookmark" class="td-image-wrap" title="How Brexit and these 7 &#8216;Top Ten&#8217; lists made the Netherlands our clear choice for emigration"><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/night-flight-2307018_1920-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/night-flight-2307018_1920-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/night-flight-2307018_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How Brexit and these 7 &#8216;Top Ten&#8217; lists made the Netherlands our clear choice for emigration" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/expat/brexit-netherlands-clear-choice/" rel="bookmark" title="How Brexit and these 7 &#8216;Top Ten&#8217; lists made the Netherlands our clear choice for emigration">How Brexit and these 7 &#8216;Top Ten&#8217; lists made the Netherlands our clear choice for emigration</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dutchreview.com/expat/health/cancer-netherlands/" rel="bookmark" class="td-image-wrap" title="Cancer in the Netherlands: more occurrences, but higher chance of survival"><img width="218" height="150" class="entry-thumb" src="https://dutchreview.com/wp-content/uploads/two-person-doing-surgery-inside-room-1250655-218x150.jpg"  srcset="https://dutchreview.com/wp-content/uploads/two-person-doing-surgery-inside-room-1250655-218x150.jpg 218w, https://dutchreview.com/wp-content/uploads/two-person-doing-surgery-inside-room-1250655-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="two doctors operating on cancer in the netherlands" title="Cancer in the Netherlands: more occurrences, but higher chance of survival" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dutchreview.com/expat/health/cancer-netherlands/" rel="bookmark" title="Cancer in the Netherlands: more occurrences, but higher chance of survival">Cancer in the Netherlands: more occurrences, but higher chance of survival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4d5d9006d71" data-td_block_id="td_uid_1_5e4d5d9006d71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4d5d9006d71" data-td_block_id="td_uid_1_5e4d5d9006d71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/expat/our-top-12-expat-services/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dutchreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> By using this form you agree with the storage and handling of your data by this website. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4a8222b0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5e4d5d900a335_rand td-pb-border-top td_block_template_3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW DUTCHREVIEW</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">72,003</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Dutchreview"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">15,325</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/dutchreview#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,889</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/dutchreviewing"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,810</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g?"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_5_5e4d5d900ad5e_rand td_block_template_3 ">

<style>

/* inline tdc_css att */

.td_uid_5_5e4d5d900ad5e_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_5_5e4d5d900ad5e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5e4d5d900ad5e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7729319352114514" data-ad-slot="5836850079"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_3 widget widget_mc4wp_form_widget"><h4 class="td-block-title"><span>DUTCHREVIEW NEWSLETTER</span></h4><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-24673 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="24673" data-name="DR form" ><div class="mc4wp-form-fields"><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://dutchreview.com/privacy-policy/" target="_blank">I have read and agree to the terms &amp; conditions</a>
    </label>
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME">
</p>
<p>
    <label>First Name</label>
    <input type="text" name="FNAME" required="">
</p>
<p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Get me this newsletter!" required />
</p>

<p>
	<input type="submit" value="On board" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1582128528" /><input type="hidden" name="_mc4wp_form_id" value="24673" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside class="td_block_template_3 widget adrotate_widgets"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.helpling.nl/nl_en?utm_source=coop&utm_medium=partnership&utm_campaign=dutchreview_banner1"><img src="https://dutchreview.com/wp-content/uploads/Dutch-review_banner_helpling_november.png" /></a></div></aside>		<aside class="td_block_template_3 widget widget_recent_entries">		<h4 class="td-block-title"><span>RECENT POSTS</span></h4>		<ul>
											<li>
					<a href="https://dutchreview.com/news/weather/rainy-stormy-weekend-forecasted-for-carnival/">Rainy, stormy weekend forecasted for Carnival</a>
									</li>
											<li>
					<a href="https://dutchreview.com/news/companies-fleeing-brexit-relocating-to-the-netherlands-in-droves/">Companies fleeing Brexit relocating to the Netherlands in droves</a>
									</li>
											<li>
					<a href="https://dutchreview.com/reviews/museums/the-guide-to-3-great-museums-in-tilburg/">The guide to 3 great museums in Tilburg: De Pont, TextielMuseum and Natuurmuseum Brabant</a>
									</li>
											<li>
					<a href="https://dutchreview.com/news/traffic/commuting-in-the-netherlands-more-and-more-dutchies-on-this-boring-quest/">Commuting in the Netherlands: more and more Dutchies on this boring quest</a>
									</li>
											<li>
					<a href="https://dutchreview.com/reviews/places/going-dutch-live-netherlands/">Going Dutch &#8211; where to live in the Netherlands?</a>
									</li>
					</ul>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5e4d5d900ecb5_rand td_block_template_3">
<style>
/* custom css */
.td_uid_6_5e4d5d900ecb5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5e4d5d900ecb5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_7_5e4d5d900f0ea_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_7_5e4d5d900f0ea" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FOLLOW US ON INSTA!</span></h4></div><div id=td_uid_7_5e4d5d900f0ea class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-19/s150x150/79772662_2486146251653913_5119199201166622720_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_ohc=W0YT-GR6ztAAX_NEyIb&oh=85866d1d7f81925cb9a0a47e0373f794&oe=5EF4F64E"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/dutchreview" target="_blank">@dutchreview</a></div>
                    <div class="td-instagram-followers"><span>15.3k</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/dutchreview" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8trxY9lu_H" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.125.1030.1030a/s640x640/84330340_819712805210437_6287753492996664366_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=cT1pcM-UhDUAX8zSgy-&oh=d484cd59bfa163e2d15f989b51755fa3&oe=5EE97CB2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8rfyQ5F8lo" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.51.1080.1080a/s640x640/84652726_500736237297646_5226600559689657711_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=v7EDNeAHPhoAX_FISuW&oh=c42cce3d5433e618f5aa369a9dbaa2e6&oe=5EF6A1D6"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8imVK0FD6S" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.117.1019.1019a/s640x640/84383990_522921518333321_8930347325460711980_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=UODUTsa-8d8AX9wVBSr&oh=c70c2157fb3ddc02e12d63dac5243de6&oe=5EF9E0A4"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8g1yt5lVlv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83995749_2674574469278031_1034791888753146967_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=103&_nc_ohc=bJPeAS1-5YwAX8mw-c2&oh=2a718ce1ad0cb53aab385696ddb314e7&oe=5EE2B857"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8QujGQlY-A" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.63.1080.1080a/s640x640/83561625_841267282985655_3303044447835277451_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=103&_nc_ohc=fPw2Ls1tj68AX8LkoS2&oh=5b5774ec1e150b97690b82bf5dab3b91&oe=5ECAF137"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8MhTphF-cO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.101.1080.1080a/s640x640/82620201_126775835252072_7131568450414064404_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=108&_nc_ohc=dB-dCGkd0m8AX-K_rQb&oh=11b96c08bc87bcebc9cda1ae8b8a4a5b&oe=5F02DE85"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_8_5e4d5d900f9e9_rand td_block_template_3">
<style>
/* custom css */
.td_uid_8_5e4d5d900f9e9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e4d5d900f9e9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="dutchreview.com-ros-300x600-2">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("dutchreview.com-ros-300x600-2");
            })
        </script>
    </div>
</div><aside class="td_block_template_3 widget EvcalWidget"><h4 class="td-block-title"><span>CHECK EVENTS LISTINGS FOR MORE</span></h4><div id='evcal_widget' class='evo_widget'><!-- EventON Calendar --><div id='evcal_calendar_152' class='ajde_evcal_calendar  ajax_loading_cal' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='2' data-yr='2020' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type_2' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Event Type 2</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='select event_type_2_4365 amsterdam ' data-filter_val='4365' data-filter_slug='amsterdam'>Amsterdam</p><p class='select event_type_2_23758 eindhoven ' data-filter_val='23758' data-filter_slug='eindhoven'>Eindhoven</p><p class='select event_type_2_4379 keukenhof ' data-filter_val='4379' data-filter_slug='keukenhof'>Keukenhof</p><p class='select event_type_2_4382 leiden ' data-filter_val='4382' data-filter_slug='leiden'>Leiden</p><p class='select event_type_2_4372 rotterdam ' data-filter_val='4372' data-filter_slug='rotterdam'>Rotterdam</p><p class='select event_type_2_4368 scheveningen ' data-filter_val='4368' data-filter_slug='scheveningen'>Scheveningen</p><p class='select event_type_2_4376 the-hague ' data-filter_val='4376' data-filter_slug='the-hague'>The Hague</p><p class='select event_type_2_11225 tilburg ' data-filter_val='11225' data-filter_slug='tilburg'>Tilburg</p><p class='select event_type_2_8230 utrecht ' data-filter_val='8230' data-filter_slug='utrecht'>Utrecht</p></div>	
							<div class='clear'></div>
						</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evo_ajax_load_events'><span></span><span></span><span></span></div><!-- Events List --><div id='evcal_list' class='eventon_events_list '>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"_cal_evo_rtl":"no","accord":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"default","etc_override":"no","etop_month":"no","evc_open":"no","event_count":"0","event_location":"all","event_order":"ASC","event_organizer":"all","event_past_future":"future","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","eventtop_style":0,"exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"2","fixed_year":"2020","focus_end_date_range":"1588291199","focus_start_date_range":"1580515200","ft_event_priority":"no","hide_arrows":"no","hide_empty_months":"no","hide_end_time":"no","hide_ft":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"yes","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":true,"mapzoom":"18","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":"3","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":"yes","show_year":"no","sort_by":"sort_date","tile_bg":0,"tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"0","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"1"}' data-od='{"lang_no_events":"No Events"}'></div>
		 		<div class='evo_cal_events' data-events=''></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="td_uid_1_5e4d5d9010f86" class="tdc-zone"><div class="tdc_zone td_uid_9_5e4d5d9011005_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_9_5e4d5d9011005_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e4d5d901133d" class="tdc-row"><div class="vc_row td_uid_10_5e4d5d9011388_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5e4d5d9011388_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5e4d5d90117d6_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_11_5e4d5d90117d6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_12_5e4d5d90119ed_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_search_form td_uid_13_5e4d5d9011b87_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_13_5e4d5d9011b87" >
<style>
/* custom css */
.td-theme-wrap .td_uid_13_5e4d5d9011b87_rand {
					text-align: left;
				}
				
				
				
                .td_uid_13_5e4d5d9011b87_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -0%;
                    transform: translateY(0);
                }
                
                .td_uid_13_5e4d5d9011b87_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_13_5e4d5d9011b87_rand .tdb-search-msg {
					margin-top: 11px;
				}
				
				
				
                .td_uid_13_5e4d5d9011b87_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dutchreview.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" id="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">What do you need to know about the Netherlands?</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit" id="searchsubmit"><span>Find Out</span></div></form></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_14_5e4d5d9012a26_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_call_to_action td_uid_15_5e4d5d9012b36_rand tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_15_5e4d5d9012b36" >
<style>
.td_uid_16_5e4d5d9013878 .tdm-descr {
				    color: #0a0a0a;
				}
			
				
				.td_uid_15_5e4d5d9012b36_rand {
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 td_uid_16_5e4d5d9013878"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_17_5e4d5d9013907"><h3 class="tdm-title tdm-title-md">Woah, you look pretty good here!</h3></div><p class="tdm-descr">We're constantly hunting for the latest, greatest, and most Dutch spots for our readers. Want your business to reach an unrivalled expat and international audience?</p></div><div class="td-block-span3 tdm-col">
<style>
body .td_uid_18_5e4d5d9013e17 {
					background-color: #ee7808;
				}
				. {
				    z-index: 1;
				}
				
				body .td_uid_18_5e4d5d9013e17:before {
					background-color: #4f4f4f;
				}
				.td_uid_18_5e4d5d9013e17:hover:before {
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}
				
				.td_uid_18_5e4d5d9013e17 .tdm-btn-text,
				.td_uid_18_5e4d5d9013e17 i {
					color: #fff;
				}
				
				.td_uid_18_5e4d5d9013e17 i {
					font-size: 12px;
				}
				
				body .td_uid_18_5e4d5d9013e17 i:last-child {
					margin-left: 9px;
				}
				
				.td_uid_18_5e4d5d9013e17,
				.td_uid_18_5e4d5d9013e17:before {
					border-radius: 4px;
				}


				
				.td_uid_18_5e4d5d9013e17 {
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}
				
				.td_uid_18_5e4d5d9013e17:hover {
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}
				
		
				
				
				.td_uid_18_5e4d5d9013e17:hover {
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}
				.:hover {
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/reach-expats-advertise-dutchreview/" class="tds-button8 tdm-btn tdm-btn-sm td_uid_18_5e4d5d9013e17"  target="_blank" ><span class="tdm-btn-text">Work With Us</span><i class="tdc-font-fa tdc-font-fa-thumbs-o-up"></i></a></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_19_5e4d5d9014989_rand tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_19_5e4d5d9014989" >
<style>
.td_uid_20_5e4d5d901595a .tdm-social-item i {
					font-size: 38px;
					vertical-align: middle;
				}
				.td_uid_20_5e4d5d901595a .tdm-social-item i.td-icon-twitter,
				.td_uid_20_5e4d5d901595a .tdm-social-item i.td-icon-linkedin,
				.td_uid_20_5e4d5d901595a .tdm-social-item i.td-icon-pinterest,
				.td_uid_20_5e4d5d901595a .tdm-social-item i.td-icon-blogger,
				.td_uid_20_5e4d5d901595a .tdm-social-item i.td-icon-vimeo {
					font-size: 30.4px;
				}
				
				.td_uid_20_5e4d5d901595a .tdm-social-item {
					width: 76px;
					height: 76px;
				}
				.td_uid_20_5e4d5d901595a .tdm-social-item i {
					line-height: 76px;
				}
				
				.td_uid_20_5e4d5d901595a .tdm-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				.td_uid_20_5e4d5d901595a .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_20_5e4d5d901595a .tdm-social-item i,
				.tds-team-member2 .td_uid_20_5e4d5d901595a.tds-social5 .tdm-social-item i {
					color: #000000;
				}
				
				.td_uid_20_5e4d5d901595a .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_20_5e4d5d901595a.tds-social5 .tdm-social-item-wrap:hover i {
					color: #000000;
				}
				
				.td_uid_20_5e4d5d901595a .tdm-social-item {
					background: #ffffff;
				}
				
				.td_uid_20_5e4d5d901595a .tdm-social-item {
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}
				
				.td_uid_20_5e4d5d901595a .tdm-social-item-wrap:hover .tdm-social-item {
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}
				
				
				
				.td_uid_20_5e4d5d901595a .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_20_5e4d5d901595a .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 td_uid_20_5e4d5d901595a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Dutchreview/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dutchreview/?hl=en"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dutchreview"  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dutchreviewing?lang=en"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC8h9LBNe6bxE_DkQfBooB2g"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column td_uid_21_5e4d5d9015eaa_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_21_5e4d5d9015eaa_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_22_5e4d5d901602c_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_23_5e4d5d90160dd_rand tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_23_5e4d5d90160dd" >
<style>

/* inline tdc_css att */

.td_uid_23_5e4d5d90160dd_rand{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.td_uid_24_5e4d5d9016aaa .tdm-title-line  {
					width: 120px;
				}
				
				.td_uid_24_5e4d5d9016aaa .tdm-title-line:after  {
					height: 1px;
				}
				
				.td_uid_24_5e4d5d9016aaa .tdm-title-line  {
					height: 20px;
				}
				
				.td_uid_24_5e4d5d9016aaa .tdm-title-line:after   {
					bottom: 0%;
				}
				
				
				.td_uid_24_5e4d5d9016aaa .tdm-title-sub  {
					margin-bottom: 12px;
				}
				
				.td_uid_24_5e4d5d9016aaa .tdm-title {
					text-transform:none !important;
				}
				
				.td_uid_24_5e4d5d9016aaa .tdm-title-sub {
					text-transform:none !important;
				}
</style><div class="tds-title tds-title3  td-fix-index td_uid_24_5e4d5d9016aaa"><h3 class="tdm-title tdm-title-md">We like you - a lot</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">What do you say?</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button td_uid_25_5e4d5d9017645_rand tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_25_5e4d5d9017645"     >
<style>
body .td_uid_26_5e4d5d90181a7 {
					background-color: #ee7808;
				}
				.td_uid_25_5e4d5d9017645_rand {
				    z-index: 1;
				}
				
				body .td_uid_26_5e4d5d90181a7:before {
					background-color: #000;
				}
				.td_uid_26_5e4d5d90181a7:hover:before {
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}
				
				.td_uid_26_5e4d5d90181a7 .tdm-btn-text,
				.td_uid_26_5e4d5d90181a7 i {
					color: #fff;
				}
				
				body .td_uid_26_5e4d5d90181a7 i:last-child {
					margin-left: 14px;
				}
				
				.td_uid_26_5e4d5d90181a7,
				.td_uid_26_5e4d5d90181a7:before {
					border-radius: 4px;
				}


				
				.td_uid_26_5e4d5d90181a7 {
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}
				
				.td_uid_26_5e4d5d90181a7:hover {
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}
				
		
				
				
				.td_uid_26_5e4d5d90181a7:hover {
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}
				.td_uid_25_5e4d5d9017645_rand:hover {
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/sign-up-for-our-newsletter/" class="tds-button8 tdm-btn tdm-btn-lg td_uid_26_5e4d5d90181a7" ><span class="tdm-btn-text">Let&#x27;s keep in touch</span><i class="td-icon-mail"></i></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5e4d5d9018603_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_28_5e4d5d90186fc_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_image_info_box td_uid_29_5e4d5d90187d0_rand tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_3 tdm-mobile-full"  data-td-block-uid="td_uid_29_5e4d5d90187d0" >
<style>
/* custom css */
.td_uid_29_5e4d5d90187d0_rand .tdm-image-box {
                    height: 200px;
                }

				
				.td_uid_29_5e4d5d90187d0_rand .td-block-row .tdm-image-box:before {
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(81,81,81,0.74));
				}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap tdm-with-button tdm-btn-md-used"><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><div class="tdm-image-box" style="background-image: url('https://dutchreview.com/wp-content/uploads/iabzd-YfpP8_IxKmQ-unsplash.jpg');" ></div><div class="tdm-image-description"><h3 class="tdm-title-md">Are you a kick-ass writer?</h3><div class="tdm-image-meta"><p>We love you already</p>
<style>
body .td_uid_30_5e4d5d90196cb {
					background-color: #ee7808;
				}
				. {
				    z-index: 1;
				}
				
				body .td_uid_30_5e4d5d90196cb:before {
					background-color: #000;
				}
				.td_uid_30_5e4d5d90196cb:hover:before {
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}
				
				.td_uid_30_5e4d5d90196cb .tdm-btn-text,
				.td_uid_30_5e4d5d90196cb i {
					color: #fff;
				}
				
				.td_uid_30_5e4d5d90196cb i {
					font-size: 18px;
				}
				
				body .td_uid_30_5e4d5d90196cb i:last-child {
					margin-left: 14px;
				}
				
				.td_uid_30_5e4d5d90196cb,
				.td_uid_30_5e4d5d90196cb:before {
					border-radius: 4px;
				}


				
				.td_uid_30_5e4d5d90196cb {
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				}
				
				.td_uid_30_5e4d5d90196cb:hover {
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}
				
		
				
				
				.td_uid_30_5e4d5d90196cb:hover {
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}
				.:hover {
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://dutchreview.com/write-for-dutchreview/" class="tds-button8 tdm-btn tdm-btn-md td_uid_30_5e4d5d90196cb"  target="_blank" ><span class="tdm-btn-text">Write for us</span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="td_uid_10_5e4d5d9019d0e" class="tdc-row"><div class="vc_row td_uid_31_5e4d5d9019d4e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5e4d5d9019d4e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5e4d5d901a053_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_32_5e4d5d901a053_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_33_5e4d5d901a1a0_rand  tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_33_5e4d5d901a1a0" >
<style>
.td-theme-wrap .td_uid_33_5e4d5d901a1a0_rand .td-block-title > * {
                color: #383838;
            }
/* inline tdc_css att */

.td_uid_33_5e4d5d901a1a0_rand{
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_33_5e4d5d901a1a0_rand {
			        color: #666666;
		        }
</style>
<div class="td_uid_33_5e4d5d901a1a0_rand_style td-element-style"><style>
.td_uid_33_5e4d5d901a1a0_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="font-size: xx-small;">© 2019 All Rights Reserved. All material on this website (DutchReview) is strictly copyright and all rights reserved. If you are dissatisfied with the website or any content or materials on it, your sole exclusive remedy is to discontinue your use of the website. The website may provide links to other websites on the Internet, the content of which is not in our control. Whilst every effort has been made to ensure accuracy, the publisher cannot accept responsibility for omissions and errors. If you have found material on this website which is copyrighted by others, please contact the webmaster on this matter in order to have it removed.</span></p>
<div class="Y6ztsquW" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div>
</div></div></div></div></div></div></div></div>
</p>	</div>



</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDFTW6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e4d5d901c135
    -->

    <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dutchreview.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/data.min.js?ver=4.4.0'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-10-01 08:35:21+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Reusable Blocks":["Reusable Blocks"],"Embeds":["Embeds"],"Layout Elements":["Layout Elements"],"Formatting":["Formatting"],"Common Blocks":["Common Blocks"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/getyourguide-widget/dist/post.js?ver=1549545717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dutchreview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8.3'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","postnonce":"c3f3257b32"};
/* ]]> */
</script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/dutchreview.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"cc16117bb2","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1559302685'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://dutchreview.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://dutchreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDxIBLlq18vhqpSNyQQqlwDCTtjTqtzaxY&#038;ver=1.0'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.8.3'></script>
<script type='text/javascript' src='//dutchreview.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://dutchreview.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="dutchreview_com",_audins_did=138885;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.dutchreview_com,DomainId.138885" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>
<!--Cached using Nginx-Helper on 2020-02-19 17:08:48. It took 69 queries executed in 0.493 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->